<!DOCTYPE html>
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
	<!-- BEGIN head -->
	<head>
				<!-- Title -->
		<title>Frische Ideen für die letzte Meile | LOGISTIK express Newsportal</title>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->
					<link rel="shortcut icon" href="http://blog.logistik-express.com/wp-content/uploads/2013/08/logistik.ico" type="image/x-icon" />
		
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/feed/" title="die LOGISTIK express Newsportal letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/comments/feed/" title="Die LOGISTIK express Newsportal letzten Kommentare" />
		<link rel="pingback" href="http://www.logistik-express.com/xmlrpc.php" />

		
	  
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[227,304] -->
<meta name="description"  content="Mit kundenorientierten Services wie der Wunschterminzustellung, einer möglichst hohen Liefergeschwindigkeit, variablen Bezahlmethoden und einfach gestalteten" />

<meta name="keywords"  content="behälter,city vienna,ecommerce,geschäftsführung,google,herausforderung,letzte meile,logistikmarkt:,management,news: deutsche post dhl,news: dhl paket,news: idih,news: logistik-day,news: man,oem,payment,supermarkt" />

<link rel="canonical" href="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" />
<meta property="og:title" content="Frische Ideen für die letzte Meile | LOGISTIK express Newsportal" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" />
<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta property="og:site_name" content="LOGISTIK EXPRESS :: Fachzeitschrift / E-Magazin / Informationsportal / Presseservice / Logistik-News, Nachrichten, Pressemitteilungen / Logistik-Events, Kalender / Newsletter / Internet TV / Cross Media / Foren, Soziale Netzwerke / Werbeagentur" />
<meta property="og:description" content="Mit kundenorientierten Services wie der Wunschterminzustellung, einer möglichst hohen Liefergeschwindigkeit, variablen Bezahlmethoden und einfach gestalteten Retourenprozessen steht und fällt die Zukunft digitalen Handels. Darüber waren sich die Teilnehmer des ersten österreichischen eCommerce Logistik-Day einig. Auf Initiative des Logistik express, des Instituts des Interaktiven Handels (IDIH) und unterstützt von der Unternehmensberatung EMA – Executive Management Advisors und DHL Paket (Austria) GmbH bot sich die Chance, Anregungen und Ideen auszuarbeiten, wie sich die Prozesse in der Versand- und Last-Mile-Logistik künftig noch besser gestalten und beherrschen lassen. „Die eCommerce-Branche wird von Jahr zu Jahr zu einer größeren Herausforderung für Online-Händler“, legte Stephan Grad, CEO und Managing Director der eCommerce Strategieberatung A-COMMERCE  im Conference Center der Vienna Twin Towers gleich mit seinem Eingangs-Statement ein schweres Pfund auf die Waage. „Der Preisdruck" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Frische Ideen für die letzte Meile | LOGISTIK express Newsportal" />
<meta name="twitter:description" content="Mit kundenorientierten Services wie der Wunschterminzustellung, einer möglichst hohen Liefergeschwindigkeit, variablen Bezahlmethoden und einfach gestalteten Retourenprozessen steht und fällt die Zukunft digitalen Handels. Darüber waren sich die Teilnehmer des ersten österreichischen eCommerce Logistik-Day einig. Auf Initiative des Logistik express, des Instituts des Interaktiven Handels (IDIH) und unterstützt von der Unternehmensberatung EMA – Executive Management Advisors und DHL Paket (Austria) GmbH bot sich die Chance, Anregungen und Ideen auszuarbeiten, wie sich die Prozesse in der Versand- und Last-Mile-Logistik künftig noch besser gestalten und beherrschen lassen. „Die eCommerce-Branche wird von Jahr zu Jahr zu einer größeren Herausforderung für Online-Händler“, legte Stephan Grad, CEO und Managing Director der eCommerce Strategieberatung A-COMMERCE  im Conference Center der Vienna Twin Towers gleich mit seinem Eingangs-Statement ein schweres Pfund auf die Waage. „Der Preisdruck" />
<meta name="twitter:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta itemprop="image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4905618-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOGISTIK express Newsportal &raquo; Feed" href="http://www.logistik-express.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.logistik-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.logistik-express.com/wp-content/plugins/all-in-one-event-calendar/cache/329f84b2_ai1ec_parsed_css.css?ver=2.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.logistik-express.com/wp-content/plugins/e-paper//css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.logistik-express.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://www.logistik-express.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Muli&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='usp-css'  href='http://www.logistik-express.com/wp-content/plugins/usp-pro/css/usp-pro.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.logistik-express.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.5'></script>
<link rel='https://api.w.org/' href='http://www.logistik-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.logistik-express.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.logistik-express.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Digitale Trends 2017 im Modehandel: Der Kunde liegt voll im Trend' href='http://www.logistik-express.com/digitale-trends-2017-im-modehandel-der-kunde-liegt-voll-im-trend/' />
<link rel='next' title='Geschwindigkeit und Agilität sind Themen der Stunde' href='http://www.logistik-express.com/geschwindigkeit-und-agilitaet-sind-themen-der-stunde/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.logistik-express.com/?p=187051' />
<link rel="alternate" type="application/json+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Ffrische-ideen-fuer-die-letzte-meile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Ffrische-ideen-fuer-die-letzte-meile%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.logistik-express.com/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<script>


var breakingStart = false;  // autostart breaking news
var breakingSpeed = 40;   // breaking msg speed

var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
var elementsActive = [];
var theCount = [0,0,0,0,0,0,0,0,0,0];
var _legatus_slider_timer;

// Legatus Slider Options
var _legatus_slider_autostart = false // Autostart Slider (false / true)
var _legatus_slider_interval = 5000;  // Autoslide Interval (Def = 5000)
var _legatus_slider_loading = true;   // Autoslide With Loading Bar (false / true)

  //form validation
  function validateName(fld) {

    var error = "";

    if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
      error = "Sie haben Ihren Vornamen nicht eingegeben.\n";
    } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
      error = "Der Vorname hat eine falsche Länge.\n";
    }
    return error;
  }

  function validateEmail(fld) {

    var error="";
    var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

    if (fld.value === "") {
      error = "Sie haben keine E-Mail-Adresse eingegeben.\n";
    } else if ( fld.value.match(illegalChars) === null) {
      error = "Die E-Mail-Adresse enthält ungültige Zeichen.\n";
    }

    return error;

  }

  function validateMessage(fld) {

    var error = "";

    if (fld.value === '') {
      error = "Sie haben keine Nachricht eingegeben.\n";
    } else if (fld.value.length < 3) {
      error = "Diese Nachricht ist zu kurz.\n";
    }

    return error;
  }



</script>
<style type="text/css">

/* Content text */
p {
  font-size: 13px!important;
  font-family: "Muli", Arial, sans-serif;
}

/* Logo text */
.header-middle .logo-text h1 {
  font-size: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* Main menu text */
.header .header-menu li a {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
  line-height: 150%;
}

/* Article title */
.article-big-block .article-header h2, .article-small-block .article-header h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Video title */
.video-small h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Homepage's photo gallery title */
.photo-gallery-blocks .images-content li div.article-header h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Blog page title */
.content-article-title h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Comment username */
.comment-block .commment-content .user-nick {
  margin-left: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* "No comments" title */
.no-comment-block b {
  font-size: 22px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message title */
.huge-message .big-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message second text */
.huge-message .small-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Gallery Title */
.gallery-box .gallery-box-header h2 {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Homepage's second column article title */
.article-middle-block .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar panel title */
.main-content-right .panel h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* Photo gallery title */
.panel-gallery .gallery-header b a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar article block title */
.article-side-block .article-header h2 a,
.article-classic .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Floating social button likes count text */
.social-icons-float .social-icon .social-count {
  font-size: 24px;
  font-family: 'Muli', sans-serif;
}

/* Opened post title */
.main-article-content h2.article-title {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Calendar dates */
.main-article-content .article-controls .date .calendar-date {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Bottom social button likes count text */
.article-share-bottom .social-icon .social-count {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* "About author" author title */
.author-content h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}



/* Main theme color */
.slider-container .slider-controls .slider-control.active a,
.breaking-news .breaking-title,
.breaking-news .breaking-controls,
.main-content-right .panel h3,
.content-panel .panel-header b,
.page-pager > span,
.page-pager > a:hover,
.shortcode-content .spacer-break-2,
.shortcode-content .spacer-break-3,
.shortcode-content .spacer-break-4,
.shortcode-content table thead,
.shortcode-content .accordion > div > a,
.content .filter a.active,
.article-array li:before {
  background-color: #F29400;
}

/* Main links color */
a {
  color: #000000;
}

/* Page title color */
.content-article-title {
  border-bottom: 4px solid #000000;
  color: #000000;
}

/* Pager border color */
.page-pager {
  border-top: 1px solid #F29400;
}

/* Gallery shortcode active thumb color */
.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
  box-shadow: inset 0px 0px 0px 5px #F29400;
}


</style>


    <script type="text/javascript" src="http://www.logistik-express.com/wp-content/themes/legatus-theme/js/sunlime.js"></script>
		<!--[if lte IE 8]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_lteie8.css" type="text/css" rel="stylesheet"/>
		<![endif]-->
		<!--[if gte IE 9]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_gteie9.css" type="text/css" rel="stylesheet"/>
		<![endif]-->

		<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png">
	<!-- END head -->
</head>

	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-187051 single-format-standard category-newsportal-slider" style="background-image: url(); background-attachment: fixed; background-size: 100%; background-position: 50% 50%; background-repeat: no-repeat;">
		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try
			{
				var pageTracker = _gat._getTracker("UA-4905618-5");
				pageTracker._setDomainName("none");
				pageTracker._setAllowLinker(true);
				pageTracker._trackPageview();
			}
			catch(err)
			{
			}
			</script>

			<!-- BEGIN etracker Tracklet 3.0 -->

			<script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=oQbasb\">"+String.fromCharCode(60)+"/script>");</script>

			<script type="text/javascript">_etc();</script>

			<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=oQbasb" /></a></p></noscript>

			<!-- etracker CODE END -->

			

		<!-- BEGIN .boxed -->
		<div class="boxed">
			<div id="rightbanner">
			<div id="rightbannerblock">				
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7f67562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f67562' border='0' alt='' /></a></noscript>

	
			</div>
			</div>
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://www.logistik-express.com" class="icon-text">&#8962;</a></li><li id="menu-item-110974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-110974"><a href="http://www.logistik-express.com/wp-admin/">⌂ Login</a>
<ul class="sub-menu">
	<li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43510"><a href="http://www.logistik-express.com/profil/">Profil</a></li>
	<li id="menu-item-155481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155481"><a href="http://www.logistik-express.com/redaktion/">Redaktion</a></li>
	<li id="menu-item-155479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155479"><a href="http://www.logistik-express.com/profil/portfolio/">Portfolio</a>
	<ul class="sub-menu">
		<li id="menu-item-177095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177095"><a href="http://b2b.logistik-express.com/">b2b.logistik-express.com</a></li>
		<li id="menu-item-177099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177099"><a href="http://verzeichnis.logistik-express.com/">verzeichnis.logistik-express.com</a></li>
		<li id="menu-item-177094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177094"><a href="http://insider.logistik-express.com/">insider.logistik-express.com</a></li>
		<li id="menu-item-177097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177097"><a href="http://lounge.logistik-express.com/">lounge.logistik-express.com</a></li>
		<li id="menu-item-177098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177098"><a href="http://invest.logistik-express.com/">invest.logistik-express.com</a></li>
		<li id="menu-item-177096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177096"><a href="http://journal.logistik-express.com/">journal.logistik-express.com</a></li>
	</ul>
</li>
	<li id="menu-item-43533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43533"><a href="http://www.logistik-express.com/impressum/">Impressum</a>
	<ul class="sub-menu">
		<li id="menu-item-43534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43534"><a href="http://www.logistik-express.com/agb/">AGB</a></li>
		<li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43744"><a href="http://www.logistik-express.com/kontakt/">Kontakt</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-184394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-184394"><a href="http://www.logistik-express.com/formate-tarife/">⌂  Formate &#038; Tarife</a>
<ul class="sub-menu">
	<li id="menu-item-155480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155480"><a href="http://www.logistik-express.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-186374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186374"><a href="http://www.logistik-express.com/presseservice-uebersicht/">Presseservice Übersicht</a></li>
</ul>
</li>
<li id="menu-item-158643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-158643"><a href="http://www.alexa.com/siteinfo/logistik-express.com">⌂ Traffic Rank</a>
<ul class="sub-menu">
	<li id="menu-item-186360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186360"><a href="http://www.logistik-express.com/alexa-traffic-statistics/">Alexa Traffic Statistics</a></li>
	<li id="menu-item-178644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178644"><a href="http://www.logistik-express.com/google-analytics/">Google Analytics monatlich</a></li>
	<li id="menu-item-184985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184985"><a href="http://www.logistik-express.com/google-analytics-q1/">Analytics: 1. Quartal</a></li>
</ul>
</li>
<li id="menu-item-179700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179700"><a href="http://www.logistik-express.com/translater/">⌂ Translater</a></li>
<li id="menu-item-158623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158623 has-image"><a href="http://www.logistik-express.com/datenbanken/"><img width="120" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/09/db24_120.gif" class="attachment-full size-full wp-post-image" alt="Datenbanken" title="Datenbanken" /></a></li>
<li id="menu-item-121614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121614 has-image"><a href="https://www.xing.com/profile/Markus_Jaklitsch"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="XING | MJ" title="XING | MJ" /></a></li>
<li id="menu-item-141949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141949 has-image"><a href="https://www.xing.com/net/logistik-express"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="Xing" title="Xing" /></a></li>
<li id="menu-item-141946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141946 has-image"><a href="https://twitter.com/LogistikExpres1"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155324_twitter_social_connect_account_profile-e1463092596717.png" class="attachment-full size-full wp-post-image" alt="Twitter" title="Twitter" /></a></li>
<li id="menu-item-141947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141947 has-image"><a href="https://www.pinterest.com/markusjaklitsch/logistik-express/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155332_pinterest_social_connect_account_profile-e1463092638191.png" class="attachment-full size-full wp-post-image" alt="Pinterest" title="Pinterest" /></a></li>
<li id="menu-item-141948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141948 has-image"><a href="https://www.facebook.com/pages/Logistik-expresscom/307068043259"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155319_facebook_social_connect_account_profile-e1463092525757.png" class="attachment-full size-full wp-post-image" alt="Facebook" title="Facebook" /></a></li>
<li id="menu-item-141968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141968 has-image"><a href="https://www.youtube.com/user/MrJaklitsch"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155328_youtube_social_connect_account_profile-e1463093128989.png" class="attachment-full size-full wp-post-image" alt="YouTube" title="YouTube" /></a></li>
<li id="menu-item-141969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141969 has-image"><a href="https://www.linkedin.com/groups/4462580"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155330_linkedin_social_connect_account_profile-e1463093434527.png" class="attachment-full size-full wp-post-image" alt="LinkedIn" title="LinkedIn" /></a></li>
<li id="menu-item-141970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141970 has-image"><a href="https://www.skype.com/de/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155340_skype_social_connect_account_profile-e1463094222871.png" class="attachment-full size-full wp-post-image" alt="Skype" title="Skype" /></a></li>
<li id="menu-item-151931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151931 has-image"><a href="https://www.wikifolio.com/de/at/wikifolio/logexp"><img width="22" height="22" src="http://www.logistik-express.com/wp-content/uploads/2016/08/wikifolio-e1470348475167.png" class="attachment-full size-full wp-post-image" alt="Wikifolio LOGEXP" title="Wikifolio LOGEXP" /></a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>LOGISTIK express Newsportal</h1>
								<a href="http://www.logistik-express.com"><img class="logo" src="http://blog.logistik-express.com/wp-content/uploads/2013/08/LE-Logo2.png" alt="LOGISTIK express Newsportal" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
																		<script type='text/javascript'><!--//<![CDATA[
									   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=11");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7040e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7040e7c' border='0' alt='' /></a></noscript>

								</div>

																									<!-- div class="banner-info">
										<a href="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
									</div-->
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-110978" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a>
<ul class="sub-menu">
	<li id="menu-item-186366" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">✅ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-176870" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/">✅ E-Magazin LE-1-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-161012" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/">✅  E-Magazin LE-4-2016</a></li>
		<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅  E-Magazin LE-3-2016</a></li>
		<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅  E-Magazin LE-2-2016</a></li>
		<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅  E-Magazin LE-1-2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131755" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/">Presseservice</a>
<ul class="sub-menu">
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Fachzeitschrift Redaktion</a></li>
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul class="sub-menu">
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + Handel 4.0</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik + Industrie 4.0</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transport + Logistik 4.0</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-85782" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news/">Logistik News</a>
<ul class="sub-menu">
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-154496" style="background:#000000; color:#000000; " class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news-in-english/">News in English</a>
<ul class="sub-menu">
	<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
	<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
</ul>
</li>
<li id="menu-item-173581" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/profil/portfolio/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-182317" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂ E-Commerce Logistik-Day</a></li>
	<li id="menu-item-177091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">⌂ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-178373" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/exklusives-presseservice/">⌂ Exklusives Presseservice</a></li>
	<li id="menu-item-173615" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/presseservice-upload/">⌂ Presseservice-Upload</a></li>
	<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/newsarchiv/">⌂ Newsarchiv</a></li>
	<li id="menu-item-185459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/newsletter/">⌂ Newsletter Presseservice</a>
	<ul class="sub-menu">
		<li id="menu-item-177807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=541&amp;m=1633">Sondermeldung LE-1-2017</a></li>
		<li id="menu-item-185959" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=552&amp;m=1644">Presseservice NL-13</a></li>
		<li id="menu-item-184756" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=550&amp;m=1642">Presseservice NL-12</a></li>
		<li id="menu-item-183585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=549&amp;m=1641">Presseservice NL-11</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.logistik-express.com" name="searchform" >
									<input type="text" value="" placeholder="Suchen..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-185460" class="menu-item menu-item-type-post_type menu-item-object-usp_form menu-item-185460"><a href="http://www.logistik-express.com/usp_form/beitrag-einreichen/"><i>Beitrag einreichen</i></a></li>
<li id="menu-item-185461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185461"><a href="http://b2b.logistik-express.com/video/"><i>Videos: LogiMAT 2012 bis 2017</i></a></li>
<li id="menu-item-185462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185462"><a href="http://verzeichnis.logistik-express.com/video/"><i>BVL Logistik Dialog 2016</i></a></li>
<li id="menu-item-185463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185463"><a href="http://insider.logistik-express.com/video/"><i>eCommerce Logistik-Day 2016</i></a></li>
</ul>						
						<div class="clear-float"></div>


					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div> 			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
																			<div class="content-article-title">
								<h2>Frische Ideen für die letzte Meile</h2>
								<div class="right-title-side">
									<a href="http://www.logistik-express.com"><span class="icon-text">&#8962;</span>zurück zur Startseite</a>
									<a href="http://www.logistik-express.com/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>RSS-Feed hinzufügen</a>								</div>
							</div>
							
<div class="breaking-news" style="margin-top:-15px;">
	
	<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Neuigkeiten</b><div class="the-corner"></div></div>

	<div class="breaking-block">
		<ul>
						<li><a href="http://www.logistik-express.com/geschwindigkeit-und-agilitaet-sind-themen-der-stunde/">Geschwindigkeit und Agilität sind Themen der Stunde</a><span>Im Internet ist der Kunde nur einen Mausklick von seiner Kaufentscheidung entfernt. Trotzdem, oder gerade [...]</span></li>
						<li><a href="http://www.logistik-express.com/digitale-trends-2017-im-modehandel-der-kunde-liegt-voll-im-trend/">Digitale Trends 2017 im Modehandel: Der Kunde liegt voll im Trend</a><span>Der „Always-on“-Kunde wechselt nach Belieben die Shoppingkanäle und zwingt den Händler durch den Wunsch nach [...]</span></li>
						<li><a href="http://www.logistik-express.com/online-strategie-fehlerprotokoll-2017-denn-aller-anfang-ist-schwer/">Online-Strategie:  Fehlerprotokoll 2017, denn aller Anfang ist schwer</a><span>Es hat sich in der Österreichischen Wirtschaft herumgesprochen - der “Trend” Internet und Online Handel [...]</span></li>
						<li><a href="http://www.logistik-express.com/e-commerce-intralogistik-praxis-tipps-fuer-online-haendler/">E-Commerce-Intralogistik:  Praxis-Tipps für Online-Händler</a><span>Als Mitglied der Descartes Systems Group ist die pixi Software GmbH der führende Hersteller für [...]</span></li>
						<li><a href="http://www.logistik-express.com/logistik-ist-bei-metro-hausgemacht/">Logistik ist bei Metro hausgemacht</a><span>Die Steuerung der Logistik ist beim Großhändler Metro Cash &amp; Carry in Österreich eine Management-Funktion, [...]</span></li>
					</ul>
	</div>
	
	<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
	
</div>

							<div class="main-article-content">
								<button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Deutschen Text vorlesen</span></button><script>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</script>								<button id='listenButton2' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Read English Text</span></button><script>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</script>								<h2 class="article-title">Frische Ideen für die letzte Meile</h2>
																					<div class="article-photo">
												<img src="http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19-680x365.png" class="setborder" alt="Frische Ideen für die letzte Meile" />
											</div>
									
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">April 12</div>
										<div class="calendar-time">
											<font>09:14</font>
											<font>2017</font>
										</div>
									</div>
									
									<div class="hits">
																													</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Artikel drucken</a>
																							<a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>mit Freunden teilen</a>
																					</div>

										<div>
											<a  href="http://www.logistik-express.com/author/markus-jaklitsch/" title="Beiträge von Markus Jaklitsch" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>von Markus Jaklitsch</a>																					</div>
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<div class="pdfprnt-top-right"><a href="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.logistik-express.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.logistik-express.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><p><strong>Mit kundenorientierten Services wie der Wunschterminzustellung, einer möglichst hohen Liefergeschwindigkeit, variablen Bezahlmethoden und einfach gestalteten Retourenprozessen steht und fällt die Zukunft digitalen Handels. Darüber waren sich die Teilnehmer des ersten österreichischen eCommerce Logistik-Day einig. Auf Initiative des Logistik express, des Instituts des Interaktiven Handels (IDIH) und unterstützt von der Unternehmensberatung EMA – Executive Management Advisors und DHL Paket (Austria) GmbH bot sich die Chance, Anregungen und Ideen auszuarbeiten, </strong><strong>wie sich die Prozesse in der Versand- und Last-Mile-Logistik künftig noch besser gestalten und beherrschen lassen.</strong></p>
<p><a href="http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19.png" rel="lightbox[187051]"><img class="alignright size-medium wp-image-187052" src="http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19-300x212.png" alt="" width="300" height="212" srcset="http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19-300x212.png 300w, http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19-768x542.png 768w, http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19-1024x722.png 1024w, http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a>„Die eCommerce-Branche wird von Jahr zu Jahr zu einer größeren Herausforderung für Online-Händler“, legte Stephan Grad, CEO und Managing Director der eCommerce Strategieberatung A-COMMERCE  im Conference Center der Vienna Twin Towers gleich mit seinem Eingangs-Statement ein schweres Pfund auf die Waage. „Der Preisdruck wächst, es entstehen laufend neue rechtliche Anforderungen. Zudem wird es immer schwerer, qualifiziertes Personal zu finden.“ Wesentliche Hürden für den Markteintritt neuer Player seien außerdem die hohen Kosten für die Kundenakquise, für Payment-Lösungen, für die Schaffung von IT-Ressourcen sowie die Logistikabwicklung. Angesichts der vielfältigen Herausforderungen gab sich der  erfahrene eCommerce-Berater sogar skeptisch, ob es sich für reine Händler heutzutage preislich überhaupt noch lohnt, online zu gehen.</p>
<p><strong>Gute Aussichten für Online-Supermärkte<br />
</strong>Aktuelle Prognosen zeichnen ein deutliches Bild für die Entwicklung des eCommerce in den kommenden Jahren: Wem es gelingt, die Hürden des Markteintritts zu überspringen oder heute schon erfolgreich auf dem Markt etabliert ist, darf sich auch in den kommenden Jahren einer ungebremsten Wachstumsdynamik des digitalen Handels erfreuen. Besonders das Online-Geschäft mit Lebensmitteln bringt angesichts der jahrelangen Zurückhaltung seitens der Anbieter noch deutliche Wachstumschancen mit sich. Das machte das auf dem eCommerce Logistik-Day vorgestellte Beispiel des zur Posttochter DHL gehörenden Online-Lebensmittelhändlers AllyouneedFresh.de deutlich. Der Online-Pure-Player hat sich in den vergangenen vier Jahren nicht zuletzt auch durch einige wegweisende Optimierungsmaßnahmen in der Versandlogistik Schritt für Schritt zu Deutschlands größtem Online-Supermarkt entwickelt.</p>
<p>„Besonders in der Anfangsphase hatten wir Schwierigkeiten, Tetra-Packs, Glas oder auch Mehlverpackungen unversehrt bis an die Wohnungstüren der Empfänger zu bringen“, erklärte der AllyouneedFresh.de-Geschäftsführer Jens Drubel. „Wir haben in der Folge so viel Verpackungsmaterial verwendet, dass wir handeln mussten.“ Getreu dem Motto „die beste Verpackung ist eigentlich gar keine Verpackung“ liefert der Online-Händler die bestellten Waren schon seit einiger Zeit in eigens für den Lebensmittelversand entwickelten Mehrwegboxen aus. Die Boxen haben bis zu fünf verschiedene Temperaturzonen, werden an der Wohnungstür geöffnet, der Kunde erhält seine Ware und der Zusteller nimmt die Versandbox direkt wieder mit. Mittlerweile beschäftigt man sich im Unternehmen bereits ausführlich mit dem Angebot alternativer Zustellmethoden. „Wir testen derzeit die Kofferraumzustellung und machen aus Fahrzeugen private Packstationen“, verriet Drubel. Auch das Schlagwort „Predictive Commerce“ – die Bildung einer vorausschauenden Handelsplattform – rückt zunehmend in den Fokus der von AllyouneedFresh.de anvisierten Maßnahmen. Das Ziel, so Drubel, sei es, das eigene Angebot zum Beispiel über Vorschlagslisten und Rezeptvorschläge in Zukunft noch stärker in die Haushalte der Kunden zu integrieren.</p>
<p><strong>Abholstationen sind im Kommen<br />
</strong>Der österreichische Lebensmittelhändler Unimarkt hat sich in den vergangenen Jahren ähnlich intensiv mit der Logistik der letzten Meile zum Endkunden befasst. Anders als AllyouneedFresh.de hat sich das Unternehmen, das neben dem Online-Shop über ein Filialnetz in fünf österreichischen Bundesländern verfügt, jedoch entschieden, einen zweigleisigen Weg einzuschlagen: Wer als Kunde beim Lebensmitteleinkauf gar nicht erst das Haus verlassen möchte, bekommt seine Lebensmittel, Frisch- und Tiefkühlkühlwaren innerhalb eines Tages von Unimarkt landesweit vom Postboten zugestellt – umweltfreundlich und bis zur Auslieferung versiegelt in den vom Münchner Start-up-Unternehmen emmasbox entwickelten Mehrwegboxen.</p>
<p>Für Kunden, die zwar mobil sind – sich jedoch den Fußmarsch durch den Laden oder die Wartezeit an der Kasse Zeit sparen wollen – ist der Nahversorger zurzeit dabei, ein zunächst an die Filialen gekoppeltes Netz an Abholstationen aufzubauen. „Unsere Abholstationen sind modular konzipiert und verfügen über drei unterschiedliche Temperaturzonen für Tiefkühlartikel, Kühlwaren und Waren, die mit Raumtemperatur auskommen“, sagte Daniel Friesenecker, Geschäftsführer der Online-Beratung Friedacon auf dem eCommerce Logistik-Day. Ist die Einkaufstüte in der Filiale kommissioniert, erhält der Kunde eine E-Mail-Benachrichtigung mit dem passenden PIN-Code, durch den sich das entsprechende Fach in der Abholstation öffnet. QR-Codes für die Warenabholung oder die Darstellung des Abholortes in Google-Maps: All dies seien laut Friesenecker Optionen, die von der Unimarkt-Gruppe schon in einem der nächsten Entwicklungsschritte umgesetzt werden könnten. (WAL)</p>
<dl>
<dt>E-Paper: <a class="epaperdownloadlinks" href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-1-2017/flipviewerxpress.html" target="_blank" rel="nofollow">E-Paper</a></dt>
<dt>E-Paper: <a class="epaperdownloadlinks" href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-1-2017/resources/_pdfs_/LE-1-2017__.pdf" target="_blank" rel="nofollow">PDF Download</a></dt>
<dt></dt>
</dl>
<div class="related-posts">
</div>																	<!-- END .shortcode-content -->
								</div>
															</div>

							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">

																	<div class="article-share-bottom">
										
										<b>Tags</b>

										<div class="tag-block">
											<a href="http://www.logistik-express.com/tag/behaelter/">Behälter</a><a href="http://www.logistik-express.com/tag/city-vienna/">City Vienna</a><a href="http://www.logistik-express.com/tag/ecommerce/">eCommerce</a><a href="http://www.logistik-express.com/tag/geschaeftsfuehrung/">Geschäftsführung</a><a href="http://www.logistik-express.com/tag/google/">Google</a><a href="http://www.logistik-express.com/tag/herausforderung/">Herausforderung</a><a href="http://www.logistik-express.com/tag/letzte-meile/">Letzte Meile</a><a href="http://www.logistik-express.com/tag/logistikmarkt/">Logistikmarkt:</a><a href="http://www.logistik-express.com/tag/management/">Management</a><a href="http://www.logistik-express.com/tag/news-deutsche-post-dhl/">News: Deutsche Post DHL</a><a href="http://www.logistik-express.com/tag/news-dhl-paket/">News: DHL Paket</a><a href="http://www.logistik-express.com/tag/news-idih/">News: IDIH</a><a href="http://www.logistik-express.com/tag/news-logistik-day/">News: Logistik-Day</a><a href="http://www.logistik-express.com/tag/news-man/">News: MAN</a><a href="http://www.logistik-express.com/tag/oem/">OEM</a><a href="http://www.logistik-express.com/tag/payment/">Payment</a><a href="http://www.logistik-express.com/tag/supermarkt/">Supermarkt</a>										</div>

										<div class="clear-float"></div>

									</div>
								
																	<div class="article-share-bottom" id="share">
										
										<b>Teilen</b>

										<span class="social-icon">
											<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" data-url="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" data-url="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" class="social-button ot-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="#" data-hashtags="" data-url="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" data-via="LogistikExpres1" data-text="Frische Ideen für die letzte Meile" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="https://plus.google.com/share?url=http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
											<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://pinterest.com/pin/create/button/?url=http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/&media=http://www.logistik-express.com/wp-content/uploads/2017/04/Screenshot-2017-04-12-09.10.19-680x365.png&description=Frische Ideen für die letzte Meile" data-url="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" class="social-button ot-pin" style="background:#d23131;"><span class="icon-text">&#62226;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/&title=Frische Ideen für die letzte Meile" class="social-button ot-link" style="background:#264c84;" data-url="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/"><span class="icon-text">&#62232;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<div class="clear-float"></div>

									</div>
															<!-- END .main-nosplit -->
							</div>

													

												
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">
					
													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 widget-first widget-odd widget-1 first panel"><h3>Presseservice</h3>			<div class="textwidget"><h4 style="text-align: left;"><img class="size-medium wp-image-155133 alignright" src="http://www.logistik-express.com/wp-content/uploads/2017/01/ms.jpg" alt="Presseservice" width="108" height="140" />Pressemeldungen können Sie über den Presseservice-Upload sowie übers Login unverbindlich einreichen. Für Top-Platzierungen buchen Sie unser Exklusives Presseservice. Der Presseservice-Newsletter erscheint wöchentlich und informiert 6.000 Logistikaffine fachlich, sachlich, aktuell.</h4></div>
		</div><div class="widget-2 widget-even widget-2 panel"><h3>Text translater</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'bg,cs,da,de,el,en,es,et,fi,fr,hr,hu,it,ja,la,lb,lt,lv,mk,nl,no,pl,pt,ro,ru,sk,sl,sr,sv,tr,uk,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true, gaTrack: true, gaId: 'UA-4905618-5'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
		</div><div class="widget-3 widget-odd widget-3 panel"><h3>B2B Firmensuche ⇒ Fokus LogiMAT</h3>			<div class="textwidget"><form class="job_search_form" action="http://b2b.logistik-express.com/betriebe/" method="GET">
              
               <div class="search_jobs">
                             
                              <fieldset>
                              <div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
                              </div>
 
 
        <div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper">
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen">
                                            <option value="">Alle Kategorien</option>                                                     
                                            <option class="level-0" value="5033">INTRALOGISTIK</option>
                                            <option class="level-1" value="823">   ► 3D-Simulationslösungen</option>
                                            <option class="level-1" value="779">   ► Antirutsch-Matten</option>
                                            <option class="level-1" value="780">   ► Antirutsch-Paletten</option>
                                            <option class="level-1" value="750">   ► Arbeitsplatzsysteme</option>
                                            <option class="level-1" value="839">   ► Archivierung</option>
                                            <option class="level-1" value="654">   ► Aufzüge</option>
                                            <option class="level-1" value="813">   ► Auto-ID / RFID</option>
                                            <option class="level-1" value="803">   ► Automatische Auftragskommisssionierung</option>
                                            <option class="level-1" value="776">   ► Automatische LKW Be-/Entladung</option>
                                            <option class="level-1" value="651">   ► Automatisierung-Steuerung</option>
                                            <option class="level-1" value="814">   ► Barcode</option>
                                            <option class="level-1" value="842">   ► Batterien, Ladegeräte...</option>
                                            <option class="level-1" value="761">   ► Behältermanagement</option>
                                            <option class="level-1" value="836">   ► Bestandsmanagement</option>
                                            <option class="level-1" value="837">   ► Controlling</option>
                                            <option class="level-1" value="794">   ► Customer Relationship Management (CRM)</option>
                                            <option class="level-1" value="827">   ► Datenfunksoftware</option>
                                            <option class="level-1" value="833">   ► Dispositionssoftware</option>
                                            <option class="level-1" value="838">   ► Dokumentenmanagement</option>
                                            <option class="level-1" value="799">   ► E-Commerce, E-Procurement</option>
                                            <option class="level-1" value="760">   ► Einweg-Mehrwegverpackungen</option>
                                            <option class="level-1" value="810">   ► Elektronische Picklisten</option>
                                            <option class="level-1" value="757">   ► ERP-PPS-Systeme</option>
                                            <option class="level-1" value="788">   ► Fahrerlose Transportsysteme (FTS)</option>
                                            <option class="level-1" value="802">   ► Fahrzeugkommunikation</option>
                                            <option class="level-1" value="755">   ► Feinplanung</option>
                                            <option class="level-1" value="716">   ► Flurförderzeuge & Zubehör</option>
                                            <option class="level-1" value="649">   ► Förder & Lagertechnik</option>
                                            <option class="level-1" value="656">   ► Förderanlagen</option>
                                            <option class="level-1" value="759">   ► Forschung-Technologie</option>
                                            <option class="level-1" value="831">   ► Frachtkostenmanagement</option>
                                            <option class="level-1" value="772">   ► Frankiersysteme</option>
                                            <option class="level-1" value="801">   ► Fuhrparkmanagementsysteme</option>
                                            <option class="level-1" value="785">   ► Gabelstapler</option>
                                            <option class="level-1" value="657">   ► Gepäckhandling</option>
                                            <option class="level-1" value="655">   ► Handhabungstechnik</option>
                                            <option class="level-1" value="818">   ► Hardware</option>
                                            <option class="level-1" value="774">   ► Hebebühnen, Hubtische, Anpassrampen</option>
                                            <option class="level-1" value="811">   ► Identifikationssysteme</option>
                                            <option class="level-1" value="748">   ► Industrielle Tore, Torabdichtungen</option>
                                            <option class="level-1" value="717">   ► Information & Kommunikation</option>
                                            <option class="level-1" value="795">   ► Integration</option>
                                            <option class="level-1" value="835">   ► Inventarisierung</option>
                                            <option class="level-1" value="719">   ► Kennzeichnung Identifikation</option>
                                            <option class="level-1" value="741">   ► Kommissionieranlagen</option>
                                            <option class="level-1" value="718">   ► Kommissioniersysteme</option>
                                            <option class="level-1" value="652">   ► Krane-Hebezeuge</option>
                                            <option class="level-1" value="812">   ► Labelprint, Etikettiermaschinen</option>
                                            <option class="level-1" value="711">   ► Lager & Betriebseinrichtungen</option>
                                            <option class="level-1" value="650">   ► Lager-Fördersysteme</option>
                                            <option class="level-1" value="712">   ► Lager-Produktionssteuerung-Robotics</option>
                                            <option class="level-1" value="852">   ► Lagerhaltung</option>
                                            <option class="level-1" value="826">   ► Lagersteuerungssysteme</option>
                                            <option class="level-1" value="825">   ► Lagerverwaltungssoftware</option>
                                            <option class="level-1" value="754">   ► Manufacturing Execution Systems (MES)</option>
                                            <option class="level-1" value="713">   ► Packen-Messen-Frankieren</option>
                                            <option class="level-1" value="763">   ► Packstoffe, Packmittel</option>
                                            <option class="level-1" value="764">   ► Paletten</option>
                                            <option class="level-1" value="787">   ► Palettenhubwagen</option>
                                            <option class="level-1" value="769">   ► Palettier-Roboter</option>
                                            <option class="level-1" value="756">   ► Personaleinsatzplanung</option>
                                            <option class="level-1" value="806">   ► Pick-by-Colour</option>
                                            <option class="level-1" value="805">   ► Pick-by-Light</option>
                                            <option class="level-1" value="809">   ► Pick-by-Point</option>
                                            <option class="level-1" value="807">   ► Pick-by-Scan</option>
                                            <option class="level-1" value="804">   ► Pick-by-Voice</option>
                                            <option class="level-1" value="808">   ► Pick-by-Weight</option>
                                            <option class="level-1" value="758">   ► Planung, Entwicklung</option>
                                            <option class="level-1" value="762">   ► Polstermittel, Kantenschutz</option>
                                            <option class="level-1" value="753">   ► Produktionsroboter</option>
                                            <option class="level-1" value="658">   ► Räder-Rollen</option>
                                            <option class="level-1" value="781">   ► Rammschutzprodukte</option>
                                            <option class="level-1" value="738">   ► Regalbediengeräte</option>
                                            <option class="level-1" value="737">   ► Regale & Regalanlagen</option>
                                            <option class="level-1" value="739">   ► Regalinspektion-Reparatur</option>
                                            <option class="level-1" value="745">   ► Reinigungsgeräte-Lagereinrichtungen</option>
                                            <option class="level-1" value="822">   ► Robotersimulation</option>
                                            <option class="level-1" value="790">   ► Rollen-Räder</option>
                                            <option class="level-1" value="740">   ► Säulen-Regalschutz</option>
                                            <option class="level-1" value="767">   ► Schrumpf-/Stretchanlagen</option>
                                            <option class="level-1" value="777">   ► Sicherheitstechnik-/Verladezone</option>
                                            <option class="level-1" value="820">   ► Simulation, Fertigungsszenarien</option>
                                            <option class="level-1" value="720">   ► Simulations Software</option>
                                            <option class="level-1" value="824">   ► Simulations Software Strategische Beratung</option>
                                            <option class="level-1" value="821">   ► Simulationsgestützte Produktionsfeinplanung</option>
                                            <option class="level-1" value="723">   ► Software Bestandsmanagement</option>
                                            <option class="level-1" value="721">   ► Software Lagersysteme</option>
                                            <option class="level-1" value="832">   ► Speditionssoftware</option>
                                            <option class="level-1" value="789">   ► Stapleranbaugeräte</option>
                                            <option class="level-1" value="786">   ► Staplerleitsysteme</option>
                                            <option class="level-1" value="747">   ► Steigtechnik</option>
                                            <option class="level-1" value="653">   ► Stetigförderer</option>
                                            <option class="level-1" value="752">   ► Steuerungsanlagen-systeme</option>
                                            <option class="level-1" value="793">   ► Supplier Relationship Management (SRM)</option>
                                            <option class="level-1" value="819">   ► Supply-Chain Simulation</option>
                                            <option class="level-1" value="800">   ► Supply-Chain-Software</option>
                                            <option class="level-1" value="659">   ► Teile-Zubehör</option>
                                            <option class="level-1" value="830">   ► Tourenplanung</option>
                                            <option class="level-1" value="815">   ► Transponder-Technologie</option>
                                            <option class="level-1" value="722">   ► Transport & Speditionssoftware</option>
                                            <option class="level-1" value="768">   ► Umreifungstechnik</option>
                                            <option class="level-1" value="773">   ► Verladerampen/-brücken</option>
                                            <option class="level-1" value="714">   ► Verladetechnik, Ladungssicherung</option>
                                            <option class="level-1" value="771">   ► Vermessungssysteme</option>
                                            <option class="level-1" value="766">   ► Verpackungsmaschinen</option>
                                            <option class="level-1" value="834">   ► Versandsoftware</option>
                                            <option class="level-1" value="770">   ► Waagen, Dosiereinrichtungen</option>
                                            <option class="level-1" value="796">   ► Warenverfolgungs-, Identifikationssysteme</option>
                                            <option class="level-1" value="829">   ► Zollsoftware</option>
                                            <option class="level-1" value="791">   ► Zubehör-Teile</option>
                                            </select>
                                            </span>
                              </div>
                              <button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button>
                              </fieldset>
               </div>
</form></div>
		</div><div class="widget-4 widget-even widget-4 panel"><h3>B2B Firmensuche ⇒ Fokus Österreich</h3>			<div class="textwidget"><form class="job_search_form" action="http://verzeichnis.logistik-express.com/betriebe/" method="GET">
              
               <div class="search_jobs">
                             
                              <fieldset>
                              <div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
                              </div>
 
 
        <div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper">
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen">
                                            <option value="">Alle Kategorien</option> 				
	<option class="level-0" value="2477">&nbsp;&nbsp;&nbsp;► Automatisierungstechnik</option>
	<option class="level-0" value="2462">&nbsp;&nbsp;&nbsp;► Barcode</option>
	<option class="level-0" value="2466">&nbsp;&nbsp;&nbsp;► Bürotechnik</option>
	<option class="level-0" value="1744">&nbsp;&nbsp;&nbsp;► Flughafen</option>
	<option class="level-0" value="2415">&nbsp;&nbsp;&nbsp;► Förderanlagen</option>
	<option class="level-0" value="1766">&nbsp;&nbsp;&nbsp;► Handel</option>
	<option class="level-0" value="2619">&nbsp;&nbsp;&nbsp;► Holdinggesellschaft</option>
	<option class="level-0" value="2444">&nbsp;&nbsp;&nbsp;► Hub- und Gabelstapler</option>
	<option class="level-0" value="1986">&nbsp;&nbsp;&nbsp;► Industrie</option>
	<option class="level-0" value="2446">&nbsp;&nbsp;&nbsp;► Lagereinrichtung</option>
	<option class="level-0" value="2067">&nbsp;&nbsp;&nbsp;► Logistik</option>
	<option class="level-0" value="2170">&nbsp;&nbsp;&nbsp;► Paketdienst</option>
	<option class="level-0" value="2039">&nbsp;&nbsp;&nbsp;► Personal</option>
	<option class="level-0" value="2180">&nbsp;&nbsp;&nbsp;► Roboter</option>
	<option class="level-0" value="2730">&nbsp;&nbsp;&nbsp;► Schwertransport</option>
	<option class="level-0" value="2186">&nbsp;&nbsp;&nbsp;► Software</option>
	<option class="level-0" value="2413">&nbsp;&nbsp;&nbsp;► Spedition</option>
	<option class="level-0" value="2756">&nbsp;&nbsp;&nbsp;► Transportagentur</option>
	<option class="level-0" value="2690">&nbsp;&nbsp;&nbsp;► Transportanlagen</option>
	<option class="level-0" value="2755">&nbsp;&nbsp;&nbsp;► Transportbänder</option>
	<option class="level-0" value="2694">&nbsp;&nbsp;&nbsp;► Transportbehälter</option>
	<option class="level-0" value="2703">&nbsp;&nbsp;&nbsp;► Transportcontainer</option>
	<option class="level-0" value="2771">&nbsp;&nbsp;&nbsp;► Zoll/Spedition</option>
</select>
      
   </div>
                              <button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button>
                              </fieldset>
               </div>
</form></div>
		</div><div class="widget-5 widget-odd widget-5 panel"><h3>Text suchen</h3>	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-6 widget-even widget-6 panel"><h3>Text vorlesen</h3>			<div class="textwidget"><button id='listenButton3' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Beitrag anhören</span></button><script>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</script> | <button id='listenButton4' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Read English Text</span></button><script>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</script>

Unser Vorleseservice erleichtert den Informationsalltag und mit nur 1 Klick startet die Vorlesefunktion für den Originaltext in Deutsch oder in Englisch.</div>
		</div><div class="widget-7 widget-odd widget-7 panel"><h3>Bestes Produkt &#8211; LogiMAT 2017</h3>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/PJENBGzimMA" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-8 widget-even widget-8 panel">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-9 widget-odd widget-9 panel">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-10 widget-even widget-10 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-11 widget-odd widget-11 panel"><h3>Werbefenster</h3>			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-12 widget-even widget-12 panel">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-13 widget-odd widget-13 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-14 widget-even widget-14 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-15 widget-odd widget-15 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-16 widget-even widget-16 panel"><h3>Händlerbund Watch-Blog</h3>			<div class="textwidget"><iframe src="https://www.logistik-watchblog.de/extern/feed/iframe.php" scrolling="no" style="margin:0 auto;" frameborder="0" height="358" width="267"></iframe></div>
		</div><div class="widget-17 widget-odd widget-17 panel"><h3>Presseservice</h3>			<div class="textwidget"><h4 style="text-align: left;"><img class="size-medium wp-image-155133 alignright" src="http://www.logistik-express.com/wp-content/uploads/2017/01/ms.jpg" alt="Presseservice" width="108" height="140" />Pressemeldungen können Sie über den Presseservice-Upload sowie übers Login unverbindlich einreichen. Für Top-Platzierungen buchen Sie unser Exklusives Presseservice. Der Presseservice-Newsletter erscheint wöchentlich und informiert 6.000 Logistikaffine fachlich, sachlich, aktuell.</h4></div>
		</div><section id="usp-pro-widget-115166" class="widget widget_usp_pro"><h2 class="widget-title">Presseservice-Upload</h2>
<style type="text/css">
.usp-fieldset { border: none; margin: 10px 0; padding: 0; } .usp-label, .usp-input, .usp-select, .usp-textarea { display: block; width: 90%; margin: 5px 0; } .usp-label { font-size: 12px; line-height: 12px; } .usp-input, .usp-textarea { padding: 5px; font: normal 13px/normal sans-serif; } .usp-select { width: auto; } .usp-submit { margin: 10px 0; } .usp-checkbox { display: inline-block; margin-right: 10px; } .usp-checkbox .usp-input { display: inline-block; width: auto; } .usp-input-files { margin: 3px 0; } .usp-add-another { float: left; clear: both; margin-top: 3px; } .usp-errors, .usp-error-warning { margin: 10px 0; } .usp-input-remember, .usp-label-remember { display: inline-block; width: auto; } .usp-preview { clear: both; width: 100%; overflow: hidden; padding-top: 5px; } .usp-preview div { float: left; width: 100px; height: 50px; overflow: hidden; margin: 3px; } .usp-preview a { display: block; width: 100%; height: 100%; }
</style>
<div class="usp-pro-form">

<!-- USP Pro @ https://plugin-planet.com/usp-pro/ -->
<div id="usp-pro" class="usp-pro usp-form-115166">
<form id="usp-form-115166" class="usp-form" method="post" enctype="multipart/form-data" action="" data-validate="parsley" data-persist="garlic" novalidate>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-captcha" class="usp-label usp-label-captcha">Bitte Endsumme eingeben: 5+6=?</label>
<input name="usp-captcha" id="usp-captcha" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Bitte Endsumme eingeben: 5+6=?" class="usp-input usp-input-captcha" />
<input type="hidden" name="usp-captcha-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-name" class="usp-label usp-label-name">Firma / Autor</label>
<input name="usp-name" id="usp-name" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Name" class="usp-input usp-input-name" />
<input type="hidden" name="usp-name-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-email" class="usp-label usp-label-email">Kontakt E-Mail</label>
<input name="usp-email" id="usp-email" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="E-Mail-Adresse" class="usp-input usp-input-email" />
<input type="hidden" name="usp-email-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-url" class="usp-label usp-label-url">Kontakt Website</label>
<input name="usp-url" id="usp-url" type="text" value="" data-required="false" maxlength="99" placeholder="URL" class="usp-input usp-input-url" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-title" class="usp-label usp-label-title">Head Line / Überschrift</label>
<input name="usp-title" id="usp-title" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Titel" class="usp-input usp-input-title" />
<input type="hidden" name="usp-title-required" value="1" />
</fieldset>


<fieldset class="usp-fieldset usp-fieldset-default">
<div class="usp-label usp-label-category">Kategorie</div>
<style type="text/css">.usp-cat { display: block; } .usp-cat-0 { margin-left: 0; } .usp-cat-1 { margin-left: 20px; } .usp-cat-2 { margin-left: 40px; } .usp-cat-3 { margin-left: 60px; } .usp-cat-4 { margin-left: 80px; }</style>
<label for="usp-category-514" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-514" value="514" data-required="true" class="usp-input usp-input-category" /> ⌂ Inside</label>
<label for="usp-category-4127" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4127" value="4127" data-required="true" class="usp-input usp-input-category" /> ⌂ B2B Firmenprofil, 540 €</label>
<label for="usp-category-4126" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4126" value="4126" data-required="true" class="usp-input usp-input-category" /> ⌂ Exklusives Presseservice, 150 €</label>
<label for="usp-category-4128" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4128" value="4128" data-required="true" class="usp-input usp-input-category" /> ⌂ Full-Service-Flatrate</label>
<label for="usp-category-35" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-35" value="35" data-required="true" class="usp-input usp-input-category" /> ⌂ Logistik News</label>
<label for="usp-category-212" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-212" value="212" data-required="true" class="usp-input usp-input-category" /> ⌂ News in English</label>
<label for="usp-category-36" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-36" value="36" data-required="true" class="usp-input usp-input-category" /> ⌂ Presseservice</label>
<label for="usp-category-37" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-37" value="37" data-required="true" class="usp-input usp-input-category" /> ✅ Exklusivmeldung</label>
<label for="usp-category-38" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-38" value="38" data-required="true" class="usp-input usp-input-category" /> ✅ Pressemeldung</label>
<label for="usp-category-2612" class="usp-checkbox usp-cat usp-cat-3"><input type="checkbox" name="usp-category[]" id="usp-category-2612" value="2612" data-required="true" class="usp-input usp-input-category" /> ✅ LogiMAT 2017</label>
<label for="usp-category-1928" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1928" value="1928" data-required="true" class="usp-input usp-input-category" /> ✅ Handel + Handel 4.0 (eCommerce)</label>
<label for="usp-category-1931" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1931" value="1931" data-required="true" class="usp-input usp-input-category" /> ✅ Industrie + Logistik</label>
<label for="usp-category-61" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-61" value="61" data-required="true" class="usp-input usp-input-category" /> ✅ Intralogistik + Industrie 4.0</label>
<label for="usp-category-146" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-146" value="146" data-required="true" class="usp-input usp-input-category" /> ✅ IT + Software</label>
<label for="usp-category-40" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-40" value="40" data-required="true" class="usp-input usp-input-category" /> ✅ Job + Karriere</label>
<label for="usp-category-155" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-155" value="155" data-required="true" class="usp-input usp-input-category" /> ✅ Messen + Events</label>
<label for="usp-category-77" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-77" value="77" data-required="true" class="usp-input usp-input-category" /> ✅ Transport + Logistik</label>
<label for="usp-category-2484" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2484" value="2484" data-required="true" class="usp-input usp-input-category" /> ✅ Wirtschaft +</label>
<input type="hidden" name="usp-category-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-content" class="usp-label usp-label-content">Beitragsmeldung einkopieren</label>
<div id="wp-uspcontent-wrap" class="wp-core-ui wp-editor-wrap html-active"><link rel='stylesheet' id='dashicons-css'  href='http://www.logistik-express.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='http://www.logistik-express.com/wp-includes/css/editor.min.css?ver=4.7.3' type='text/css' media='all' />
<div id="wp-uspcontent-editor-container" class="wp-editor-container"><div id="qt_uspcontent_toolbar" class="quicktags-toolbar"></div><textarea class="usp-input usp-textarea usp-input-content wp-editor-area" rows="5" cols="40" name="usp-content" id="uspcontent"></textarea></div>
</div>

<input type="hidden" name="usp-content-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<div id="usp-files-wrap" class="usp-files">
<label for="usp-files" class="usp-label usp-label-files">Beitragsbild hochladen</label>
<div class="usp-input-wrap">
<input name="usp-files[]" id="usp-files" type="file" maxlength="255" data-required="false" data-file="1" placeholder="Dateiupload" class="usp-input usp-input-files add-another multiple" />
<div class="usp-add-another"><a href="#">Add another file</a></div>
</div>
<input type="hidden" name="usp-file-limit" class="usp-file-limit" value="1" />
<input type="hidden" name="usp-file-count" class="usp-file-count" value="1" />
</div>
<div class="usp-preview"></div>
</fieldset>
<fieldset class="usp-fieldset usp-fieldset-default">
<input type="submit" class="usp-submit usp-submit-default" value="Beitrag einreichen" />
</fieldset>


<div class="usp-hidden">
<input type="hidden" name="PHPSESSID" value="c95c915aa24be673ed597c3ac4c907b4" />
<input type="text" name="usp-verify" id="verify" value="" style="display:none;" class="exclude" />
<input type="hidden" id="usp_form_submit" name="usp_form_submit" value="434f067f3a" />
<input type="hidden" name="usp-form-id" value="115166" />
</div>

</form>
</div>

</div></section><div class="widget-19 widget-odd widget-19 panel"><h3>Newsletter Presseservice</h3>			<div class="textwidget"><div class='_form_1000'></div><script type='text/javascript' src='https://logistikexpress.activehosted.com/f/embed.php?id=1000'></script></div>
		</div><div class="widget-20 widget-even widget-20 panel"><h3>Fachzeitschrift LE-1-2017</h3>			<div class="textwidget">ISBN: 9781366337115

<iframe id="data-blurb-bookshare-7761096" data-bindattr-69="69"
		height="300" data-bindattr-70="70"
		width="450" data-bindattr-71="71"
		src="http://www.blurb.de/bookshare/app/index.html?bookId=7761096" data-bindattr-72="72"
		frameborder=0
		allowfullscreen=''
		onload='this.focus()'
		scrolling='no'>
		</iframe></div>
		</div><div class="widget-21 widget-odd widget-21 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2017/02/LE-1-2017_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-22 widget-even widget-22 panel"><h3>Kategorien</h3><select  name='cat' id='cat_7' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="514">⌂ Inside&nbsp;&nbsp;(485)</option>
	<option class="level-1" value="4127">&nbsp;&nbsp;&nbsp;⌂ B2B Firmenprofil, 540 €&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4126">&nbsp;&nbsp;&nbsp;⌂ Exklusives Presseservice, 150 €&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4128">&nbsp;&nbsp;&nbsp;⌂ Full-Service-Flatrate&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;⌂ Menschen in Bewegung &#8211; inaktiv&nbsp;&nbsp;(138)</option>
	<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;⌂ Newsportal Slider Exklusiv&nbsp;&nbsp;(237)</option>
	<option class="level-1" value="4170">&nbsp;&nbsp;&nbsp;NL-1 Exklusiv&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="4171">&nbsp;&nbsp;&nbsp;NL-2 Handel&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="4172">&nbsp;&nbsp;&nbsp;NL-3 Intralogistik&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="4173">&nbsp;&nbsp;&nbsp;NL-4 Transportlogistik&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="4174">&nbsp;&nbsp;&nbsp;NL-5 Karriere&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="35">⌂ Logistik News&nbsp;&nbsp;(21.264)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;✅ APA-OTS&nbsp;&nbsp;(896)</option>
	<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;✅ LOG PR&nbsp;&nbsp;(131)</option>
	<option class="level-1" value="4214">&nbsp;&nbsp;&nbsp;✅ Logistik-watchblog&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;✅ mylogistics&nbsp;&nbsp;(10.033)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;✅ OEVZ&nbsp;&nbsp;(8.291)</option>
	<option class="level-0" value="212">⌂ News in English&nbsp;&nbsp;(11.724)</option>
	<option class="level-1" value="405">&nbsp;&nbsp;&nbsp;✅ EFT&nbsp;&nbsp;(2.284)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;✅ Logistics Manager&nbsp;&nbsp;(1.784)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;✅ OEVZ (E)&nbsp;&nbsp;(7.306)</option>
	<option class="level-0" value="36">⌂ Presseservice&nbsp;&nbsp;(23.397)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;✅ Exklusivmeldung&nbsp;&nbsp;(2.599)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;✅ Fachzeitschrift Fachbeitrag&nbsp;&nbsp;(1.067)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;✅ Pressemeldung&nbsp;&nbsp;(20.539)</option>
	<option class="level-2" value="2611">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;⌂ LogiMAT&nbsp;&nbsp;(1.236)</option>
	<option class="level-3" value="31">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2013&nbsp;&nbsp;(316)</option>
	<option class="level-3" value="153">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2014&nbsp;&nbsp;(272)</option>
	<option class="level-3" value="274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2015&nbsp;&nbsp;(331)</option>
	<option class="level-3" value="525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2016&nbsp;&nbsp;(72)</option>
	<option class="level-3" value="2612">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2017&nbsp;&nbsp;(101)</option>
	<option class="level-3" value="1">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Produktgruppen LogiMAT&nbsp;&nbsp;(143)</option>
	<option class="level-2" value="1928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Handel + Handel 4.0 (eCommerce)&nbsp;&nbsp;(173)</option>
	<option class="level-2" value="1931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Industrie + Logistik&nbsp;&nbsp;(262)</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Intralogistik + Industrie 4.0&nbsp;&nbsp;(2.330)</option>
	<option class="level-3" value="384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flurfördertechnik + Stapler&nbsp;&nbsp;(159)</option>
	<option class="level-3" value="157">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fördertechnik + Automation&nbsp;&nbsp;(555)</option>
	<option class="level-3" value="148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lagertechnik + Verpackung&nbsp;&nbsp;(265)</option>
	<option class="level-2" value="146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ IT + Software&nbsp;&nbsp;(1.119)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Job + Karriere&nbsp;&nbsp;(942)</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Messen + Events&nbsp;&nbsp;(585)</option>
	<option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Transport + Logistik&nbsp;&nbsp;(4.642)</option>
	<option class="level-2" value="2484">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Wirtschaft +&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="4230">Chronik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4231">hamburg-hafen-logistik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4232">schiffslogistik-hochseehaefen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4233">schiffsverkehr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4134">xx Observe&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;✅ Logistik-Heute&nbsp;&nbsp;(6)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown_7 = document.getElementById("cat_7");
	function onCatChange_7() {
		if ( dropdown_7.options[dropdown_7.selectedIndex].value > 0 ) {
			location.href = "http://www.logistik-express.com/?cat="+dropdown_7.options[dropdown_7.selectedIndex].value;
		}
	}
	dropdown_7.onchange = onCatChange_7;
/* ]]> */
</script>

</div><div class="widget-23 widget-odd widget-23 panel"><h3>Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.logistik-express.com/2017/04/'> April 2017 &nbsp;(194)</option>
	<option value='http://www.logistik-express.com/2017/03/'> März 2017 &nbsp;(664)</option>
	<option value='http://www.logistik-express.com/2017/02/'> Februar 2017 &nbsp;(577)</option>
	<option value='http://www.logistik-express.com/2017/01/'> Januar 2017 &nbsp;(579)</option>
	<option value='http://www.logistik-express.com/2016/12/'> Dezember 2016 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2016/11/'> November 2016 &nbsp;(518)</option>
	<option value='http://www.logistik-express.com/2016/10/'> Oktober 2016 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2016/09/'> September 2016 &nbsp;(544)</option>
	<option value='http://www.logistik-express.com/2016/08/'> August 2016 &nbsp;(483)</option>
	<option value='http://www.logistik-express.com/2016/07/'> Juli 2016 &nbsp;(446)</option>
	<option value='http://www.logistik-express.com/2016/06/'> Juni 2016 &nbsp;(370)</option>
	<option value='http://www.logistik-express.com/2016/05/'> Mai 2016 &nbsp;(358)</option>
	<option value='http://www.logistik-express.com/2016/04/'> April 2016 &nbsp;(488)</option>
	<option value='http://www.logistik-express.com/2016/03/'> März 2016 &nbsp;(437)</option>
	<option value='http://www.logistik-express.com/2016/02/'> Februar 2016 &nbsp;(460)</option>
	<option value='http://www.logistik-express.com/2016/01/'> Januar 2016 &nbsp;(381)</option>
	<option value='http://www.logistik-express.com/2015/12/'> Dezember 2015 &nbsp;(385)</option>
	<option value='http://www.logistik-express.com/2015/11/'> November 2015 &nbsp;(473)</option>
	<option value='http://www.logistik-express.com/2015/10/'> Oktober 2015 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2015/09/'> September 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/08/'> August 2015 &nbsp;(485)</option>
	<option value='http://www.logistik-express.com/2015/07/'> Juli 2015 &nbsp;(535)</option>
	<option value='http://www.logistik-express.com/2015/06/'> Juni 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/05/'> Mai 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/04/'> April 2015 &nbsp;(511)</option>
	<option value='http://www.logistik-express.com/2015/03/'> März 2015 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2015/02/'> Februar 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/01/'> Januar 2015 &nbsp;(691)</option>
	<option value='http://www.logistik-express.com/2014/12/'> Dezember 2014 &nbsp;(371)</option>
	<option value='http://www.logistik-express.com/2014/11/'> November 2014 &nbsp;(456)</option>
	<option value='http://www.logistik-express.com/2014/10/'> Oktober 2014 &nbsp;(612)</option>
	<option value='http://www.logistik-express.com/2014/09/'> September 2014 &nbsp;(516)</option>
	<option value='http://www.logistik-express.com/2014/08/'> August 2014 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2014/07/'> Juli 2014 &nbsp;(533)</option>
	<option value='http://www.logistik-express.com/2014/06/'> Juni 2014 &nbsp;(405)</option>
	<option value='http://www.logistik-express.com/2014/05/'> Mai 2014 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2014/04/'> April 2014 &nbsp;(600)</option>
	<option value='http://www.logistik-express.com/2014/03/'> März 2014 &nbsp;(555)</option>
	<option value='http://www.logistik-express.com/2014/02/'> Februar 2014 &nbsp;(528)</option>
	<option value='http://www.logistik-express.com/2014/01/'> Januar 2014 &nbsp;(1038)</option>
	<option value='http://www.logistik-express.com/2013/12/'> Dezember 2013 &nbsp;(363)</option>
	<option value='http://www.logistik-express.com/2013/11/'> November 2013 &nbsp;(436)</option>
	<option value='http://www.logistik-express.com/2013/10/'> Oktober 2013 &nbsp;(434)</option>
	<option value='http://www.logistik-express.com/2013/09/'> September 2013 &nbsp;(306)</option>
	<option value='http://www.logistik-express.com/2013/08/'> August 2013 &nbsp;(326)</option>
	<option value='http://www.logistik-express.com/2013/07/'> Juli 2013 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2013/06/'> Juni 2013 &nbsp;(428)</option>
	<option value='http://www.logistik-express.com/2013/05/'> Mai 2013 &nbsp;(438)</option>
	<option value='http://www.logistik-express.com/2013/04/'> April 2013 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2013/03/'> März 2013 &nbsp;(406)</option>
	<option value='http://www.logistik-express.com/2013/02/'> Februar 2013 &nbsp;(416)</option>
	<option value='http://www.logistik-express.com/2013/01/'> Januar 2013 &nbsp;(504)</option>
	<option value='http://www.logistik-express.com/2012/12/'> Dezember 2012 &nbsp;(658)</option>
	<option value='http://www.logistik-express.com/2012/11/'> November 2012 &nbsp;(486)</option>
	<option value='http://www.logistik-express.com/2012/10/'> Oktober 2012 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2012/09/'> September 2012 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2012/08/'> August 2012 &nbsp;(490)</option>
	<option value='http://www.logistik-express.com/2012/07/'> Juli 2012 &nbsp;(564)</option>
	<option value='http://www.logistik-express.com/2012/06/'> Juni 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/05/'> Mai 2012 &nbsp;(501)</option>
	<option value='http://www.logistik-express.com/2012/04/'> April 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/03/'> März 2012 &nbsp;(570)</option>
	<option value='http://www.logistik-express.com/2012/02/'> Februar 2012 &nbsp;(622)</option>
	<option value='http://www.logistik-express.com/2012/01/'> Januar 2012 &nbsp;(615)</option>
	<option value='http://www.logistik-express.com/2011/12/'> Dezember 2011 &nbsp;(574)</option>
	<option value='http://www.logistik-express.com/2011/11/'> November 2011 &nbsp;(745)</option>
	<option value='http://www.logistik-express.com/2011/10/'> Oktober 2011 &nbsp;(609)</option>
	<option value='http://www.logistik-express.com/2011/09/'> September 2011 &nbsp;(643)</option>
	<option value='http://www.logistik-express.com/2011/08/'> August 2011 &nbsp;(584)</option>
	<option value='http://www.logistik-express.com/2011/07/'> Juli 2011 &nbsp;(508)</option>
	<option value='http://www.logistik-express.com/2011/06/'> Juni 2011 &nbsp;(585)</option>
	<option value='http://www.logistik-express.com/2011/05/'> Mai 2011 &nbsp;(593)</option>
	<option value='http://www.logistik-express.com/2011/04/'> April 2011 &nbsp;(601)</option>
	<option value='http://www.logistik-express.com/2011/03/'> März 2011 &nbsp;(726)</option>
	<option value='http://www.logistik-express.com/2011/02/'> Februar 2011 &nbsp;(709)</option>
	<option value='http://www.logistik-express.com/2011/01/'> Januar 2011 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2010/12/'> Dezember 2010 &nbsp;(404)</option>
	<option value='http://www.logistik-express.com/2010/11/'> November 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/10/'> Oktober 2010 &nbsp;(421)</option>
	<option value='http://www.logistik-express.com/2010/09/'> September 2010 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2010/08/'> August 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/07/'> Juli 2010 &nbsp;(484)</option>
	<option value='http://www.logistik-express.com/2010/06/'> Juni 2010 &nbsp;(369)</option>
	<option value='http://www.logistik-express.com/2010/05/'> Mai 2010 &nbsp;(311)</option>
	<option value='http://www.logistik-express.com/2010/04/'> April 2010 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2010/03/'> März 2010 &nbsp;(403)</option>
	<option value='http://www.logistik-express.com/2010/02/'> Februar 2010 &nbsp;(395)</option>
	<option value='http://www.logistik-express.com/2010/01/'> Januar 2010 &nbsp;(435)</option>
	<option value='http://www.logistik-express.com/2009/12/'> Dezember 2009 &nbsp;(289)</option>
	<option value='http://www.logistik-express.com/2009/11/'> November 2009 &nbsp;(429)</option>
	<option value='http://www.logistik-express.com/2009/10/'> Oktober 2009 &nbsp;(394)</option>
	<option value='http://www.logistik-express.com/2009/09/'> September 2009 &nbsp;(447)</option>
	<option value='http://www.logistik-express.com/2009/08/'> August 2009 &nbsp;(402)</option>
	<option value='http://www.logistik-express.com/2009/07/'> Juli 2009 &nbsp;(312)</option>
	<option value='http://www.logistik-express.com/2009/06/'> Juni 2009 &nbsp;(439)</option>
	<option value='http://www.logistik-express.com/2009/05/'> Mai 2009 &nbsp;(390)</option>
	<option value='http://www.logistik-express.com/2009/04/'> April 2009 &nbsp;(383)</option>
	<option value='http://www.logistik-express.com/2009/03/'> März 2009 &nbsp;(465)</option>
	<option value='http://www.logistik-express.com/2009/02/'> Februar 2009 &nbsp;(334)</option>
	<option value='http://www.logistik-express.com/2009/01/'> Januar 2009 &nbsp;(346)</option>
	<option value='http://www.logistik-express.com/2008/12/'> Dezember 2008 &nbsp;(319)</option>
	<option value='http://www.logistik-express.com/2008/11/'> November 2008 &nbsp;(414)</option>
	<option value='http://www.logistik-express.com/2008/10/'> Oktober 2008 &nbsp;(181)</option>
	<option value='http://www.logistik-express.com/2008/09/'> September 2008 &nbsp;(161)</option>
	<option value='http://www.logistik-express.com/2008/08/'> August 2008 &nbsp;(99)</option>
	<option value='http://www.logistik-express.com/2008/07/'> Juli 2008 &nbsp;(134)</option>
	<option value='http://www.logistik-express.com/2008/06/'> Juni 2008 &nbsp;(106)</option>
	<option value='http://www.logistik-express.com/2008/05/'> Mai 2008 &nbsp;(95)</option>
	<option value='http://www.logistik-express.com/2008/04/'> April 2008 &nbsp;(129)</option>
	<option value='http://www.logistik-express.com/2008/03/'> März 2008 &nbsp;(115)</option>
	<option value='http://www.logistik-express.com/2008/02/'> Februar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2008/01/'> Januar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2007/12/'> Dezember 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/11/'> November 2007 &nbsp;(81)</option>
	<option value='http://www.logistik-express.com/2007/10/'> Oktober 2007 &nbsp;(111)</option>
	<option value='http://www.logistik-express.com/2007/09/'> September 2007 &nbsp;(82)</option>
	<option value='http://www.logistik-express.com/2007/08/'> August 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/07/'> Juli 2007 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2007/06/'> Juni 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/05/'> Mai 2007 &nbsp;(79)</option>
	<option value='http://www.logistik-express.com/2007/04/'> April 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/03/'> März 2007 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2007/02/'> Februar 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/01/'> Januar 2007 &nbsp;(48)</option>
	<option value='http://www.logistik-express.com/2006/12/'> Dezember 2006 &nbsp;(38)</option>
	<option value='http://www.logistik-express.com/2006/11/'> November 2006 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2006/10/'> Oktober 2006 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2006/09/'> September 2006 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2006/08/'> August 2006 &nbsp;(41)</option>
	<option value='http://www.logistik-express.com/2006/07/'> Juli 2006 &nbsp;(58)</option>
	<option value='http://www.logistik-express.com/2006/06/'> Juni 2006 &nbsp;(31)</option>
	<option value='http://www.logistik-express.com/2006/05/'> Mai 2006 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2006/04/'> April 2006 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2006/03/'> März 2006 &nbsp;(30)</option>
	<option value='http://www.logistik-express.com/2006/02/'> Februar 2006 &nbsp;(24)</option>
	<option value='http://www.logistik-express.com/2006/01/'> Januar 2006 &nbsp;(10)</option>
	<option value='http://www.logistik-express.com/2005/12/'> Dezember 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/11/'> November 2005 &nbsp;(12)</option>
	<option value='http://www.logistik-express.com/2005/10/'> Oktober 2005 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2005/09/'> September 2005 &nbsp;(6)</option>
	<option value='http://www.logistik-express.com/2005/08/'> August 2005 &nbsp;(19)</option>
	<option value='http://www.logistik-express.com/2005/07/'> Juli 2005 &nbsp;(42)</option>
	<option value='http://www.logistik-express.com/2005/06/'> Juni 2005 &nbsp;(9)</option>
	<option value='http://www.logistik-express.com/2005/05/'> Mai 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/04/'> April 2005 &nbsp;(19)</option>

		</select>
		</div><div class="widget-24 widget-even widget-24 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-25 widget-odd widget-25 panel"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.logistik-express.com/2017/03/">&laquo; Mrz</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2017/04/03/" aria-label="Beiträge veröffentlicht am 3. April 2017">3</a></td><td><a href="http://www.logistik-express.com/2017/04/04/" aria-label="Beiträge veröffentlicht am 4. April 2017">4</a></td><td><a href="http://www.logistik-express.com/2017/04/05/" aria-label="Beiträge veröffentlicht am 5. April 2017">5</a></td><td><a href="http://www.logistik-express.com/2017/04/06/" aria-label="Beiträge veröffentlicht am 6. April 2017">6</a></td><td><a href="http://www.logistik-express.com/2017/04/07/" aria-label="Beiträge veröffentlicht am 7. April 2017">7</a></td><td><a href="http://www.logistik-express.com/2017/04/08/" aria-label="Beiträge veröffentlicht am 8. April 2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2017/04/10/" aria-label="Beiträge veröffentlicht am 10. April 2017">10</a></td><td><a href="http://www.logistik-express.com/2017/04/11/" aria-label="Beiträge veröffentlicht am 11. April 2017">11</a></td><td id="today"><a href="http://www.logistik-express.com/2017/04/12/" aria-label="Beiträge veröffentlicht am 12. April 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-26 widget-even widget-26 panel"><h3>TWITTER</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LogistikExpres1" data-widget-id="730853259724922881">Tweets von @LogistikExpres1 </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget-27 widget-odd widget-27 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/epaper/oeqa-quality-austria-austria-guetezeichen-katalog-2017-1/" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2017/02/OEQA-2017-1_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/frische-ideen-fuer-die-letzte-meile/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-28 widget-even widget-28 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-29 widget-odd widget-29 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-30 widget-even widget-30 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-31 widget-odd widget-31 panel"><h3>Seitenübersicht</h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-110978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-110978"><a href="http://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a>
<ul class="sub-menu">
	<li id="menu-item-186366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186366"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">✅ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-176870" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-has-children ot-dropdown menu-item-176870"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/">✅ E-Magazin LE-1-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-161012" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-161012"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/">✅  E-Magazin LE-4-2016</a></li>
		<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154151"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅  E-Magazin LE-3-2016</a></li>
		<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154152"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅  E-Magazin LE-2-2016</a></li>
		<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154153"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅  E-Magazin LE-1-2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-131755"><a href="http://www.logistik-express.com/category/presseservice/">Presseservice</a>
<ul class="sub-menu">
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154273"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Fachzeitschrift Redaktion</a></li>
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131754"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-150855"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul class="sub-menu">
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154271"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + Handel 4.0</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154142"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik + Industrie 4.0</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154141"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transport + Logistik 4.0</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154924"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154144"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-85782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown menu-item-85782"><a href="http://www.logistik-express.com/category/news/">Logistik News</a>
<ul class="sub-menu">
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154147"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154146"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154145"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-154496" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown menu-item-154496"><a href="http://www.logistik-express.com/category/news-in-english/">News in English</a>
<ul class="sub-menu">
	<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154149"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
	<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154148"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
</ul>
</li>
<li id="menu-item-173581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-173581"><a href="http://www.logistik-express.com/profil/portfolio/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-182317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182317"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂ E-Commerce Logistik-Day</a></li>
	<li id="menu-item-177091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177091"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">⌂ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-178373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178373"><a href="http://www.logistik-express.com/exklusives-presseservice/">⌂ Exklusives Presseservice</a></li>
	<li id="menu-item-173615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173615"><a href="http://www.logistik-express.com/presseservice-upload/">⌂ Presseservice-Upload</a></li>
	<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="http://www.logistik-express.com/newsarchiv/">⌂ Newsarchiv</a></li>
	<li id="menu-item-185459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-185459"><a href="http://www.logistik-express.com/newsletter/">⌂ Newsletter Presseservice</a>
	<ul class="sub-menu">
		<li id="menu-item-177807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-177807"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=541&#038;m=1633">Sondermeldung LE-1-2017</a>
		<ul class="sub-menu">
			<li id="menu-item-178599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178599"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=543&#038;m=1635">TomTom Telematics</a></li>
		</ul>
</li>
		<li id="menu-item-185959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185959"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=552&#038;m=1644">Presseservice NL-13</a></li>
		<li id="menu-item-184756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184756"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=550&#038;m=1642">Presseservice NL-12</a></li>
		<li id="menu-item-183585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-183585"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=549&#038;m=1641">Presseservice NL-11</a>
		<ul class="sub-menu">
			<li id="menu-item-182315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182315"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=547&#038;m=1639">Presseservice NL-10</a></li>
			<li id="menu-item-180938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180938"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=546&#038;m=1638">Presseservice NL-9</a></li>
			<li id="menu-item-179284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-179284"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=544&#038;m=1636">Presseservice NL-8</a>
			<ul class="sub-menu">
				<li id="menu-item-178114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178114"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=542&#038;m=1634">Presseservice NL-7</a></li>
				<li id="menu-item-177808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177808"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=539&#038;m=1631">Presseservice NL-6</a></li>
				<li id="menu-item-177809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177809"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=537&#038;m=1629">Presseservice NL-5</a></li>
				<li id="menu-item-177810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177810"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=536&#038;m=1628">Presseservice NL-4</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div class="widget-32 widget-last widget-even widget-32 last panel"><h3>Ihre Meinung interessiert uns &#8230;.</h3>			<div class="textwidget">Gefällt Ihnen unser Informationsangebot? Interessieren Sie sich für unser exklusives Presseservice oder einen Cross Media Mix, als auch für einen multimedialen B2B Firmensucheintrag?  So kontaktieren Sie uns, wir beraten Sie gerne.

&nbsp

<div role="form" class="wpcf7" id="wpcf7-f84481-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/frische-ideen-fuer-die-letzte-meile/#wpcf7-f84481-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="84481" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f84481-o1" />
<input type="hidden" name="_wpnonce" value="06951c2657" />
</div>
<p>Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			<!-- BEGIN .footer -->
			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul><li id="menu-item-180454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180454"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">E-Commerce Logistik-Day</a></li>
<li id="menu-item-177090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177090"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">Fachzeitschrift on Demand</a></li>
<li id="menu-item-180452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180452"><a href="http://www.logistik-express.com/presseservice-upload/">Presseservice-Upload</a></li>
<li id="menu-item-180455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180455"><a href="http://www.logistik-express.com/exklusives-presseservice/">Exklusives Presseservice</a></li>
<li id="menu-item-180453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180453"><a href="http://www.logistik-express.com/newsletter/">Newsletter Presseservice</a></li>
<li id="menu-item-180466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180466"><a href="http://www.logistik-express.com/newsarchiv/">Newsarchiv</a></li>
<li id="menu-item-180469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180469"><a href="http://www.logistik-express.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-180460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180460"><a href="http://b2b.logistik-express.com">♥ B2B</a></li>
<li id="menu-item-180461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180461"><a href="http://insider.logistik-express.com">♥ INSIDER</a></li>
<li id="menu-item-180462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180462"><a href="http://verzeichnis.logistik-express.com">♥ VERZEICHNIS</a></li>
<li id="menu-item-180463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180463"><a href="http://lounge.logistik-express.com">♥ LOUNGE</a></li>
<li id="menu-item-180464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180464"><a href="http://journal.logistik-express.com">♥ JOURNAL</a></li>
<li id="menu-item-180465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180465"><a href="http://invest.logistik-express.com">♥ INVEST</a></li>
</ul>							</div>
						

						<div class="left">© 2013 Logistik Express | Die Fachzeitschrift für Industrie, Handel, Transport, Einkauf und Logistik.</div>

						<div class="right">Designed by <a href="http://orange-themes.com" target="_blank"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div>

						<div class="clear-float"></div>

					<!-- END .footer-content -->
					</div>


				<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</div>

		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Laden...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a>
				<div class="loading-box">
					<h3>Bitte warten...</h3>
					<span>Bitte warten...</span>
					<span class="loading-image"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts =
		{ atrk_acct:"63MMn1QolK10Io", domain:"logistik-express.com",dynamic: true}
		;
		(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
		)();
		</script>
		<noscript><img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=63MMn1QolK10Io"
		style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->

	<link rel='stylesheet' id='buttons-css'  href='http://www.logistik-express.com/wp-includes/css/buttons.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"site_url":"http:\/\/www.logistik-express.com","ac_settings":{"form_id":["1000"],"syim":{"1000":"swim"},"css":{"1000":"1"},"site_tracking":"1","account_view":{"account":"logistikexpress.activehosted.com","email":"info@logistik-express.at","fname":"Markus","lname":"Jaklitsch","cname":"","subscriber_limit":"10000","subscriber_total":"7698","status":"nobody","branding":"0","result_code":1,"result_message":"Erfolg: Antwort erhalten","result_output":"json","http_code":200,"success":1},"account":"logistikexpress.activehosted.com","tracking_actid":609409246,"forms":{"1000":{"id":"1000","name":"Newsletteranmeldung","layout":"inline-form","target":1,"messageid":"1541","conflistid":0,"redirecturl":"https:\/\/logistikexpress.api-us1.com\/f\/thankyou.php?id=1000&s=","facebookurl":"","managetext":0,"theme":"","sendoptin":false,"waitpreview":0,"widthpx":"270","disabled":0,"analytics":0,"branding":1,"baseformid":"","subscriptions":0,"lists":[5],"version":2}}},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"100","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/quicktags.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wplink.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "",
			suffix: ".min",
			dragDropUpload: true,			mceInit: {},
			qtInit: {'uspcontent':{id:"uspcontent",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="95346ed4e6" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
			<!-- END body -->
	</body>
<!-- END html -->
</html>