<!DOCTYPE html>
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
	<!-- BEGIN head -->
	<head>
				<!-- Title -->
		<title>Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir | LOGISTIK express Newsportal</title>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->
					<link rel="shortcut icon" href="http://blog.logistik-express.com/wp-content/uploads/2013/08/logistik.ico" type="image/x-icon" />
		
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/feed/" title="die LOGISTIK express Newsportal letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/comments/feed/" title="Die LOGISTIK express Newsportal letzten Kommentare" />
		<link rel="pingback" href="http://www.logistik-express.com/xmlrpc.php" />

		
	  
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[227,324] -->
<meta name="description"  content="Gebrüder Weiss baut seine Präsenz in der Türkei aus und eröffnet ein neues Office in Izmir. Das Büro im Südwesten der Türkei ergänzt die bestehende" />

<meta name="keywords" itemprop="keywords" content="☑ gebrüder weiss group,✅ transportlogistik: infrastruktur,✅ transportlogistik: spediteure" />
<meta name="robots" content="noindex,follow" />

<link rel="canonical" href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" />
<meta property="og:title" content="Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir | LOGISTIK express Newsportal" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" />
<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta property="og:site_name" content="LOGISTIK EXPRESS :: Fachzeitschrift / E-Magazin / Informationsportal / Presseservice / Logistik-News, Nachrichten, Pressemitteilungen / Logistik-Events, Kalender / Newsletter / Internet TV / Cross Media / Foren, Soziale Netzwerke / Werbeagentur" />
<meta property="og:description" content="Gebrüder Weiss baut seine Präsenz in der Türkei aus und eröffnet ein neues Office in Izmir. Das Büro im Südwesten der Türkei ergänzt die bestehende Niederlassung in Istanbul im Bereich Luft- und Seefracht. Strategisch günstig nahe der Business-Area Bayrakli gelegen, bietet Gebrüder Weiss seinen Kunden im südägäischen Raum ab sofort Transportberatung und -planung direkt vor Ort. „Die persönliche Nähe zu den Kunden ist ganz entscheidend für den Geschäftsaufbau. Die Unternehmen in dieser Region legen sehr viel Wert auf lokale Präsenz und Verbindlichkeit“, sagt Vojislav Jevtic, Regionalleiter Air &amp; Sea Asien bei Gebrüder Weiss. Großes Wachstumspotenzial Izmir ist mit rund 4,1 Millionen Einwohnern die drittgrößte Stadt der Türkei und beherbergt den nach Istanbul zweitgrößten Containerumschlagplatz des Landes. Mehr als 4.500 Exportunternehmen sind hier ansässig und 4,2 Prozent der gesamten Importe der Türkei entfallen auf diese Region. „Speziell die Freihandelszone im Süden von Izmir" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir | LOGISTIK express Newsportal" />
<meta name="twitter:description" content="Gebrüder Weiss baut seine Präsenz in der Türkei aus und eröffnet ein neues Office in Izmir. Das Büro im Südwesten der Türkei ergänzt die bestehende Niederlassung in Istanbul im Bereich Luft- und Seefracht. Strategisch günstig nahe der Business-Area Bayrakli gelegen, bietet Gebrüder Weiss seinen Kunden im südägäischen Raum ab sofort Transportberatung und -planung direkt vor Ort. „Die persönliche Nähe zu den Kunden ist ganz entscheidend für den Geschäftsaufbau. Die Unternehmen in dieser Region legen sehr viel Wert auf lokale Präsenz und Verbindlichkeit“, sagt Vojislav Jevtic, Regionalleiter Air &amp; Sea Asien bei Gebrüder Weiss. Großes Wachstumspotenzial Izmir ist mit rund 4,1 Millionen Einwohnern die drittgrößte Stadt der Türkei und beherbergt den nach Istanbul zweitgrößten Containerumschlagplatz des Landes. Mehr als 4.500 Exportunternehmen sind hier ansässig und 4,2 Prozent der gesamten Importe der Türkei entfallen auf diese Region. „Speziell die Freihandelszone im Süden von Izmir" />
<meta name="twitter:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta itemprop="image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4905618-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOGISTIK express Newsportal &raquo; Feed" href="http://www.logistik-express.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.logistik-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.logistik-express.com/wp-content/plugins/all-in-one-event-calendar/cache/ce4f6577_ai1ec_parsed_css.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.logistik-express.com/wp-content/plugins/e-paper//css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Muli&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='usp-css'  href='http://www.logistik-express.com/wp-content/plugins/usp-pro/css/usp-pro.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.logistik-express.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.logistik-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.logistik-express.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.logistik-express.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Transco feiert die Eröffnung des erweiterten Hauptstandortes Singen' href='http://www.logistik-express.com/transco-feiert-die-eroeffnung-des-erweiterten-hauptstandortes-singen/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.logistik-express.com/?p=158080' />
<link rel="alternate" type="application/json+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Fgebrueder-weiss-eroeffnet-air-sea-office-in-izmir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Fgebrueder-weiss-eroeffnet-air-sea-office-in-izmir%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.logistik-express.com/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta name="generator" content="Feed to Post 3.7.2" />

<script>


var breakingStart = false;  // autostart breaking news
var breakingSpeed = 40;   // breaking msg speed

var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
var elementsActive = [];
var theCount = [0,0,0,0,0,0,0,0,0,0];
var _legatus_slider_timer;

// Legatus Slider Options
var _legatus_slider_autostart = false // Autostart Slider (false / true)
var _legatus_slider_interval = 5000;  // Autoslide Interval (Def = 5000)
var _legatus_slider_loading = true;   // Autoslide With Loading Bar (false / true)

  //form validation
  function validateName(fld) {

    var error = "";

    if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
      error = "Sie haben Ihren Vornamen nicht eingegeben.\n";
    } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
      error = "Der Vorname hat eine falsche Länge.\n";
    }
    return error;
  }

  function validateEmail(fld) {

    var error="";
    var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

    if (fld.value === "") {
      error = "Sie haben keine E-Mail-Adresse eingegeben.\n";
    } else if ( fld.value.match(illegalChars) === null) {
      error = "Die E-Mail-Adresse enthält ungültige Zeichen.\n";
    }

    return error;

  }

  function validateMessage(fld) {

    var error = "";

    if (fld.value === '') {
      error = "Sie haben keine Nachricht eingegeben.\n";
    } else if (fld.value.length < 3) {
      error = "Diese Nachricht ist zu kurz.\n";
    }

    return error;
  }



</script>
<style type="text/css">

/* Content text */
p {
  font-size: 13px!important;
  font-family: "Muli", Arial, sans-serif;
}

/* Logo text */
.header-middle .logo-text h1 {
  font-size: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* Main menu text */
.header .header-menu li a {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
  line-height: 150%;
}

/* Article title */
.article-big-block .article-header h2, .article-small-block .article-header h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Video title */
.video-small h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Homepage's photo gallery title */
.photo-gallery-blocks .images-content li div.article-header h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Blog page title */
.content-article-title h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Comment username */
.comment-block .commment-content .user-nick {
  margin-left: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* "No comments" title */
.no-comment-block b {
  font-size: 22px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message title */
.huge-message .big-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message second text */
.huge-message .small-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Gallery Title */
.gallery-box .gallery-box-header h2 {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Homepage's second column article title */
.article-middle-block .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar panel title */
.main-content-right .panel h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* Photo gallery title */
.panel-gallery .gallery-header b a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar article block title */
.article-side-block .article-header h2 a,
.article-classic .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Floating social button likes count text */
.social-icons-float .social-icon .social-count {
  font-size: 24px;
  font-family: 'Muli', sans-serif;
}

/* Opened post title */
.main-article-content h2.article-title {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Calendar dates */
.main-article-content .article-controls .date .calendar-date {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Bottom social button likes count text */
.article-share-bottom .social-icon .social-count {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* "About author" author title */
.author-content h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}



/* Main theme color */
.slider-container .slider-controls .slider-control.active a,
.breaking-news .breaking-title,
.breaking-news .breaking-controls,
.main-content-right .panel h3,
.content-panel .panel-header b,
.page-pager > span,
.page-pager > a:hover,
.shortcode-content .spacer-break-2,
.shortcode-content .spacer-break-3,
.shortcode-content .spacer-break-4,
.shortcode-content table thead,
.shortcode-content .accordion > div > a,
.content .filter a.active,
.article-array li:before {
  background-color: #F29400;
}

/* Main links color */
a {
  color: #000000;
}

/* Page title color */
.content-article-title {
  border-bottom: 4px solid #000000;
  color: #000000;
}

/* Pager border color */
.page-pager {
  border-top: 1px solid #F29400;
}

/* Gallery shortcode active thumb color */
.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
  box-shadow: inset 0px 0px 0px 5px #F29400;
}


</style>


    <script type="text/javascript" src="http://www.logistik-express.com/wp-content/themes/legatus-theme/js/sunlime.js"></script>
		<!--[if lte IE 8]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_lteie8.css" type="text/css" rel="stylesheet"/>
		<![endif]-->
		<!--[if gte IE 9]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_gteie9.css" type="text/css" rel="stylesheet"/>
		<![endif]-->

		<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png">
	<!-- END head -->
</head>

	<!-- BEGIN body -->
	<body class="single single-post postid-158080 single-format-standard category-news" style="background-image: url(); background-attachment: fixed; background-size: 100%; background-position: 50% 50%; background-repeat: no-repeat;">
		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try
			{
				var pageTracker = _gat._getTracker("UA-4905618-5");
				pageTracker._setDomainName("none");
				pageTracker._setAllowLinker(true);
				pageTracker._trackPageview();
			}
			catch(err)
			{
			}
			</script>

			<!-- BEGIN etracker Tracklet 3.0 -->

			<script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=oQbasb\">"+String.fromCharCode(60)+"/script>");</script>

			<script type="text/javascript">_etc();</script>

			<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=oQbasb" /></a></p></noscript>

			<!-- etracker CODE END -->

			

		<!-- BEGIN .boxed -->
		<div class="boxed">
			<div id="rightbanner">
			<div id="rightbannerblock">				
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7f67562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f67562' border='0' alt='' /></a></noscript>

	
			</div>
			</div>
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://www.logistik-express.com" class="icon-text">&#8962;</a></li><li id="menu-item-110974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110974"><a href="http://www.logistik-express.com/wp-admin/">⌂ Login</a></li>
<li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43510"><a href="http://www.logistik-express.com/profil/">⌂ Profil</a>
<ul class="sub-menu">
	<li id="menu-item-155479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155479"><a href="http://www.logistik-express.com/profil/portfolio/">✅  Cross Media Portfolio</a></li>
	<li id="menu-item-155480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155480"><a href="http://www.logistik-express.com/mediadaten/">✅ Mediadaten</a>
	<ul class="sub-menu">
		<li id="menu-item-157012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157012"><a href="http://www.logistik-express.com/seo-keywords/">SEO Keywords</a></li>
		<li id="menu-item-157013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157013"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">E-Commerce Logistik Day</a></li>
	</ul>
</li>
	<li id="menu-item-155481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155481"><a href="http://www.logistik-express.com/redaktion/">✅ Redaktion + Vertrieb</a></li>
</ul>
</li>
<li id="menu-item-43534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43534"><a href="http://www.logistik-express.com/agb/">⌂ AGB</a></li>
<li id="menu-item-43533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43533"><a href="http://www.logistik-express.com/impressum/">⌂ Impressum</a></li>
<li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43744"><a href="http://www.logistik-express.com/kontakt/">⌂ Kontakt</a></li>
<li id="menu-item-121614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121614 has-image"><a href="https://www.xing.com/profile/Markus_Jaklitsch"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="XING | MJ" title="XING | MJ" /></a></li>
<li id="menu-item-141949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141949 has-image"><a href="https://www.xing.com/net/logistik-express"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="Xing" title="Xing" /></a></li>
<li id="menu-item-141946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141946 has-image"><a href="https://twitter.com/LogistikExpres1"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155324_twitter_social_connect_account_profile-e1463092596717.png" class="attachment-full size-full wp-post-image" alt="Twitter" title="Twitter" /></a></li>
<li id="menu-item-141947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141947 has-image"><a href="https://www.pinterest.com/markusjaklitsch/logistik-express/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155332_pinterest_social_connect_account_profile-e1463092638191.png" class="attachment-full size-full wp-post-image" alt="Pinterest" title="Pinterest" /></a></li>
<li id="menu-item-141948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141948 has-image"><a href="https://www.facebook.com/pages/Logistik-expresscom/307068043259"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155319_facebook_social_connect_account_profile-e1463092525757.png" class="attachment-full size-full wp-post-image" alt="Facebook" title="Facebook" /></a></li>
<li id="menu-item-141968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141968 has-image"><a href="https://www.youtube.com/user/MrJaklitsch"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155328_youtube_social_connect_account_profile-e1463093128989.png" class="attachment-full size-full wp-post-image" alt="YouTube" title="YouTube" /></a></li>
<li id="menu-item-141969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141969 has-image"><a href="https://www.linkedin.com/groups/4462580"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155330_linkedin_social_connect_account_profile-e1463093434527.png" class="attachment-full size-full wp-post-image" alt="LinkedIn" title="LinkedIn" /></a></li>
<li id="menu-item-141970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141970 has-image"><a href="https://www.skype.com/de/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155340_skype_social_connect_account_profile-e1463094222871.png" class="attachment-full size-full wp-post-image" alt="Skype" title="Skype" /></a></li>
<li id="menu-item-151931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151931 has-image"><a href="https://www.wikifolio.com/de/at/wikifolio/logexp"><img width="22" height="22" src="http://www.logistik-express.com/wp-content/uploads/2016/08/wikifolio-e1470348475167.png" class="attachment-full size-full wp-post-image" alt="Wikifolio" title="Wikifolio" /></a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>LOGISTIK express Newsportal</h1>
								<a href="http://www.logistik-express.com"><img class="logo" src="http://blog.logistik-express.com/wp-content/uploads/2013/08/LE-Logo2.png" alt="LOGISTIK express Newsportal" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
																		<script type='text/javascript'><!--//<![CDATA[
									   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=11");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7040e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7040e7c' border='0' alt='' /></a></noscript>

								</div>

																									<!-- div class="banner-info">
										<a href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
									</div-->
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-153786" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂  E-Commerce Day</a></li>
<li id="menu-item-110978" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/e-paper-uebersicht/">⌂  E-Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅ Fachzeitschrift Heft 3/2016</a></li>
	<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅ Fachzeitschrift Heft 2/2016</a></li>
	<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅ Fachzeitschrift Heft 1/2016</a></li>
</ul>
</li>
<li id="menu-item-131755" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/">⌂  Presseservice</a>
<ul class="sub-menu">
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Leitartikel + Fachbeitrag</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul class="sub-menu">
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + eCommerce</a></li>
		<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/industrie-logistik/">✅ Industrie + Logistik</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transportlogistik</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-85782" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news/">⌂  Logistik News</a>
<ul class="sub-menu">
	<li id="menu-item-154496" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news-in-english/">⌂ News in English</a>
	<ul class="sub-menu">
		<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
		<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
	</ul>
</li>
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-154272" style="background:#000000; color:#000000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://b2b.logistik-express.com/">⌂  Firmensuche</a></li>
<li id="menu-item-154258" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/profil/portfolio/">⌂ Portfolio</a>
<ul class="sub-menu">
	<li id="menu-item-155474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://journal.logistik-express.com/">✅ Journal</a>
	<ul class="sub-menu">
		<li id="menu-item-155475" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://insider.logistik-express.com/">✅ Insider [DB in Arbeit]</a></li>
		<li id="menu-item-155478" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://verzeichnis.logistik-express.com/">✅ Verzeichnis [DB in Arbeit]</a></li>
		<li id="menu-item-155476" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lounge.logistik-express.com/">✅ Lounge [DB in Arbeit]</a></li>
		<li id="menu-item-155477" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://invest.logistik-express.com/">✅ Invest [DB in Arbeit]</a></li>
		<li id="menu-item-155482" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://b2b.logistik-express.com/">✅ B2B [DB in Arbeit]</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.logistik-express.com" name="searchform" >
									<input type="text" value="" placeholder="Suchen..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-138595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138595"><a href="http://www.logistik-express.com/presseservice-upload/"><i>✅ Beitrag einreichen</i></a></li>
<li id="menu-item-138597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138597"><a href="http://www.logistik-express.com/newsletter/"><i>✅ Newsletter anmelden</i></a></li>
<li id="menu-item-138596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138596"><a href="http://www.logistik-express.com/archiv-abfrage/"><i>✅ Archiv-Abfrage Mobile Phone</i></a></li>
<li id="menu-item-150393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150393"><a href="http://b2b.logistik-express.com/calendar/"><i>✅  B2B Messen + Events</i></a></li>
<li id="menu-item-155483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155483"><a href="http://b2b.logistik-express.com/betriebe/"><i>✅  B2B Betriebe + Neuzugang</i></a></li>
</ul>						
						<div class="clear-float"></div>


					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
																			<div class="content-article-title">
								<h2>Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir</h2>
								<div class="right-title-side">
									<a href="http://www.logistik-express.com"><span class="icon-text">&#8962;</span>zurück zur Startseite</a>
									<a href="http://www.logistik-express.com/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>RSS-Feed hinzufügen</a>								</div>
							</div>
														<div class="main-article-content">
								<h2 class="article-title">Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir</h2>
																					<div class="article-photo">
												<img src="http://www.logistik-express.com/wp-content/uploads/2016/09/mylogistics.netwp-contentuploads201609Gebrueder_Weiss_Seefracht-368a4f9b8bc62a31d501832032ed8628d75d5f78-680x365.jpg" class="setborder" alt="Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir" />
											</div>
									
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">September 21</div>
										<div class="calendar-time">
											<font>09:47</font>
											<font>2016</font>
										</div>
									</div>
									
									<div class="hits">
																													</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Artikel drucken</a>
																							<a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>mit Freunden teilen</a>
																					</div>

										<div>
											<a  href="http://www.logistik-express.com/author/presseservice/" title="Beiträge von Presseservice" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>von Presseservice</a>																					</div>
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<p class="post-thumbnail"><a href="http://www.logistik-express.com/wp-content/uploads/2016/09/mylogistics.netwp-contentuploads201609Gebrueder_Weiss_Seefracht-368a4f9b8bc62a31d501832032ed8628d75d5f78.jpg" target="_blank"  rel="lightbox[158080] prettyPhoto"><img class="alignright" title="gebrueder_weiss_seefracht" src="http://www.logistik-express.com/wp-content/uploads/2016/09/mylogistics.netwp-contentuploads201609Gebrueder_Weiss_Seefracht-368a4f9b8bc62a31d501832032ed8628d75d5f78.jpg" alt="gebrueder_weiss_seefracht" width="350" height="219" /></a><strong><a href="http://www.gw-world.de/">Gebrüder Weiss</a> baut seine Präsenz in der Türkei aus und eröffnet ein neues Office in Izmir. Das Büro im Südwesten der Türkei ergänzt die bestehende Niederlassung in Istanbul im Bereich Luft- und Seefracht.</strong></p>
<p>Strategisch günstig nahe der Business-Area Bayrakli gelegen, bietet Gebrüder Weiss seinen Kunden im südägäischen Raum ab sofort Transportberatung und -planung direkt vor Ort. „Die persönliche Nähe zu den Kunden ist ganz entscheidend für den Geschäftsaufbau. Die Unternehmen in dieser Region legen sehr viel Wert auf lokale Präsenz und Verbindlichkeit“, sagt Vojislav Jevtic, Regionalleiter Air &amp; Sea Asien bei Gebrüder Weiss.</p>
<p><strong>Großes Wachstumspotenzial</strong><br />
Izmir ist mit rund 4,1 Millionen Einwohnern die drittgrößte Stadt der Türkei und beherbergt den nach Istanbul zweitgrößten Containerumschlagplatz des Landes. Mehr als 4.500 Exportunternehmen sind hier ansässig und 4,2 Prozent der gesamten Importe der Türkei entfallen auf diese Region. „Speziell die Freihandelszone im Süden von Izmir bietet internationalen Unternehmen eine gut entwickelte Infrastruktur mit optimalen Anbindungen an das landesweite Straßennetz und die umliegenden Flug- und Seehäfen“, begründet Avsar Dada, Managing Director Gebrüder Weiss Türkei, die Entscheidung für den neuen Standort.</p>
<p>In der Türkei ist das internationale Transport- und Logistikunternehmen bereits seit Anfang 2014 mit einer Niederlassung in Istanbul vertreten. Das Team in der türkischen Metropole besteht derzeit aus rund 40 Mitarbeitern und hat sich am Markt mit Dienstleistungen in den Bereichen Landtransporte, Luft- und Seefracht, Projektgeschäft sowie multimodale Lösungen etabliert.</p>
<p>Quelle/Bildquelle: Gebrüder Weiss</p>
<div class="related-posts">
</div><p>Quelle: mylogistics.net</p>
																	<!-- END .shortcode-content -->
								</div>
															</div>

							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">

																	<div class="article-share-bottom">
										
										<b>Tags</b>

										<div class="tag-block">
											<a href="http://www.logistik-express.com/tag/gebrueder-weiss-group/">☑ Gebrüder Weiss Group</a><a href="http://www.logistik-express.com/tag/transportlogistik-infrastruktur/">✅ Transportlogistik: Infrastruktur</a><a href="http://www.logistik-express.com/tag/transportlogistik-spediteure/">✅ Transportlogistik: Spediteure</a>										</div>

										<div class="clear-float"></div>

									</div>
								
																	<div class="article-share-bottom" id="share">
										
										<b>Teilen</b>

										<span class="social-icon">
											<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" data-url="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" data-url="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="social-button ot-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="#" data-hashtags="" data-url="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" data-via="LogistikExpres1" data-text="Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="https://plus.google.com/share?url=http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
											<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://pinterest.com/pin/create/button/?url=http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/&media=http://www.logistik-express.com/wp-content/uploads/2016/09/mylogistics.netwp-contentuploads201609Gebrueder_Weiss_Seefracht-368a4f9b8bc62a31d501832032ed8628d75d5f78-680x365.jpg&description=Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir" data-url="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="social-button ot-pin" style="background:#d23131;"><span class="icon-text">&#62226;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/&title=Gebrüder Weiss eröffnet Air &#038; Sea-Office in Izmir" class="social-button ot-link" style="background:#264c84;" data-url="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/"><span class="icon-text">&#62232;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<div class="clear-float"></div>

									</div>
															<!-- END .main-nosplit -->
							</div>

													

												
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">
					
													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 widget-first widget-odd widget-1 first panel"><h3>Presseservice-Upload</h3>			<div class="textwidget"><h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/LogistikExpress_2.jpg" alt="MarkusJaklitsch" width="108" height="140" />Für die Veröffentlichung von Pressemitteilungen bringen Sie über den Presseservice-Upload "Beitrag einreichen" ihre Pressemeldung(en) ein. Nach Prüfung schalten wir eingereichte Beiträge frei.</a>
</div>
		</div><div class="widget-2 widget-even widget-2 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.exchainge.de/" target="_blank"><img src="http://adserver.logistik-express.com/www/images/00730c5e7e208729e8564b566c5f2fb0.gif" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-3 widget-odd widget-3 panel"><h3>Presseservice-Upload</h3>			<div class="textwidget"><h5><span style="color: #333333;">BEITRAG EINREICHEN</span></h5>
<ul>
 	<li style="text-align: justify;"><strong>Dieses Service ist unverbindlich und kostenfrei</strong></li>
 	<li style="text-align: justify;">oder buchen Sie unser <strong><a href="http://journal.logistik-express.com/product/paket-s/" target="_blank">Exklusives Presseservice</a></strong></li>
 	<li style="text-align: justify;"><strong><span style="color: #000000;"><a href="http://www.logistik-express.com/kontakt/" target="_blank">Kontakt</a>
</span></strong></li>
</ul>

<style type="text/css">
.usp-fieldset { border: none; margin: 10px 0; padding: 0; } .usp-label, .usp-input, .usp-select, .usp-textarea { display: block; width: 90%; margin: 5px 0; } .usp-label { font-size: 12px; line-height: 12px; } .usp-input, .usp-textarea { padding: 5px; font: normal 13px/normal sans-serif; } .usp-select { width: auto; } .usp-submit { margin: 10px 0; } .usp-checkbox { display: inline-block; margin-right: 10px; } .usp-checkbox .usp-input { display: inline-block; width: auto; } .usp-input-files { margin: 3px 0; } .usp-add-another { float: left; clear: both; margin-top: 3px; } .usp-errors, .usp-error-warning { margin: 10px 0; } .usp-input-remember, .usp-label-remember { display: inline-block; width: auto; } .usp-preview { clear: both; width: 100%; overflow: hidden; padding-top: 5px; } .usp-preview div { float: left; width: 100px; height: 50px; overflow: hidden; margin: 3px; } .usp-preview a { display: block; width: 100%; height: 100%; }
</style>
<div class="usp-pro-form">

<!-- USP Pro @ https://plugin-planet.com/usp-pro/ -->
<div id="usp-pro" class="usp-pro usp-form-115166">
<form id="usp-form-115166" class="usp-form" method="post" enctype="multipart/form-data" action="" data-validate="parsley" data-persist="garlic" novalidate>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-name" class="usp-label usp-label-name">AutorIn, Unternehmen</label>
<input name="usp-name" id="usp-name" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Name" class="usp-input usp-input-name" />
<input type="hidden" name="usp-name-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-email" class="usp-label usp-label-email">E-Mail-Kontaktadresse</label>
<input name="usp-email" id="usp-email" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="E-Mail-Adresse" class="usp-input usp-input-email" />
<input type="hidden" name="usp-email-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-url" class="usp-label usp-label-url">Website</label>
<input name="usp-url" id="usp-url" type="text" value="" data-required="false" maxlength="99" placeholder="URL" class="usp-input usp-input-url" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-captcha" class="usp-label usp-label-captcha">Captcha</label>
<input name="usp-captcha" id="usp-captcha" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Bitte Captcha eingeben: 5+6=?" class="usp-input usp-input-captcha" />
<input type="hidden" name="usp-captcha-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-title" class="usp-label usp-label-title">Headline</label>
<input name="usp-title" id="usp-title" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Titel" class="usp-input usp-input-title" />
<input type="hidden" name="usp-title-required" value="1" />
</fieldset>


<fieldset class="usp-fieldset usp-fieldset-default">
<div class="usp-label usp-label-category">Kategorien</div>
<style type="text/css">.usp-cat { display: block; } .usp-cat-0 { margin-left: 0; } .usp-cat-1 { margin-left: 20px; } .usp-cat-2 { margin-left: 40px; } .usp-cat-3 { margin-left: 60px; } .usp-cat-4 { margin-left: 80px; }</style>
<label for="usp-category-35" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-35" value="35" data-required="true" class="usp-input usp-input-category" /> ⌂ Logistik News</label>
<label for="usp-category-212" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-212" value="212" data-required="true" class="usp-input usp-input-category" /> ⌂ News in English</label>
<label for="usp-category-36" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-36" value="36" data-required="true" class="usp-input usp-input-category" /> ⌂ Presseservice</label>
<label for="usp-category-37" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-37" value="37" data-required="true" class="usp-input usp-input-category" /> ✅ Exklusivmeldung</label>
<label for="usp-category-26" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-26" value="26" data-required="true" class="usp-input usp-input-category" /> ✅ Leitartikel + Fachbeitrag</label>
<label for="usp-category-38" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-38" value="38" data-required="true" class="usp-input usp-input-category" /> ✅ Pressemeldung</label>
<label for="usp-category-1928" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1928" value="1928" data-required="true" class="usp-input usp-input-category" /> ✅ Handel + eCommerce</label>
<label for="usp-category-1931" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1931" value="1931" data-required="true" class="usp-input usp-input-category" /> ✅ Industrie + Logistik</label>
<label for="usp-category-61" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-61" value="61" data-required="true" class="usp-input usp-input-category" /> ✅ Intralogistik</label>
<label for="usp-category-146" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-146" value="146" data-required="true" class="usp-input usp-input-category" /> ✅ IT + Software</label>
<label for="usp-category-40" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-40" value="40" data-required="true" class="usp-input usp-input-category" /> ✅ Job + Karriere</label>
<label for="usp-category-155" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-155" value="155" data-required="true" class="usp-input usp-input-category" /> ✅ Messen + Events</label>
<label for="usp-category-2044" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2044" value="2044" data-required="true" class="usp-input usp-input-category" /> ✅ Produktionslogistik</label>
<label for="usp-category-77" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-77" value="77" data-required="true" class="usp-input usp-input-category" /> ✅ Transportlogistik</label>
<label for="usp-category-2040" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2040" value="2040" data-required="true" class="usp-input usp-input-category" /> ✅ Verpackungslogistik</label>
<input type="hidden" name="usp-category-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-content" class="usp-label usp-label-content">Ihre Pressemitteilung</label>
<div id="wp-uspcontent-wrap" class="wp-core-ui wp-editor-wrap html-active"><link rel='stylesheet' id='dashicons-css'  href='http://www.logistik-express.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='http://www.logistik-express.com/wp-includes/css/editor.min.css?ver=4.6.1' type='text/css' media='all' />
<div id="wp-uspcontent-editor-container" class="wp-editor-container"><div id="qt_uspcontent_toolbar" class="quicktags-toolbar"></div><textarea class="usp-input usp-textarea usp-input-content wp-editor-area" rows="5" cols="40" name="usp-content" id="uspcontent"></textarea></div>
</div>

<input type="hidden" name="usp-content-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<div id="usp-files-wrap" class="usp-files">
<label for="usp-files" class="usp-label usp-label-files">Beitragsbild Upload (Querformat)</label>
<div class="usp-input-wrap">
<input name="usp-files[]" id="usp-files" type="file" maxlength="255" data-required="false" data-file="1" placeholder="Dateiupload" class="usp-input usp-input-files add-another multiple" />
<div class="usp-add-another"><a href="#">Add another file</a></div>
</div>
<input type="hidden" name="usp-file-limit" class="usp-file-limit" value="3" />
<input type="hidden" name="usp-file-count" class="usp-file-count" value="1" />
</div>
<div class="usp-preview"></div>
</fieldset>
<fieldset class="usp-fieldset usp-fieldset-default">
<input type="submit" class="usp-submit usp-submit-default" value="Beitrag einreichen" />
</fieldset>


<div class="usp-hidden">
<input type="hidden" name="PHPSESSID" value="350b616870898a9cbe5869e89155c080" />
<input type="text" name="usp-verify" id="verify" value="" style="display:none;" class="exclude" />
<input type="hidden" id="usp_form_submit" name="usp_form_submit" value="8022c8bc42" />
<input type="hidden" name="usp-form-id" value="115166" />
</div>

</form>
</div>

</div>
<h5><span style="color: #ff6600;"><strong>Vielen herzlichen Dank für Ihr Mitwirken</strong>.</span></h5>
&nbsp;</div>
		</div><div class="widget-4 widget-even widget-4 panel"><h3>Google &#038; Social Networks</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2013/09/MarkusJaklitsch.jpg" alt="MarkusJaklitsch" width="108" height="140" />Nach Beitragsfreigabe mit Google-Initiierung posten wir Pressemeldungen kategorisiert mit Key Words in soziale Netzwerke (Twitter, Xing, LinkedIn, Facebook, Pinterest) und erweitern ihre Beitragsreichweite. <strong><a href="mailto:m.jaklitsch@logistik-express.at" target="_blank">Markus Jaklitsch</a> </strong></h4>
&nbsp;</div>
		</div><div class="widget-5 widget-odd widget-5 panel"><h3>Social Media + PR</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-full wp-image-155120 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/Berenika.jpg" alt="ms" width="108" height="145" />Mit unserem exklusiven Presseservice rücken wir Pressemitteilungen in den Blickpunkt und heben sie in soziale Medien hervor. Info Tel.: +43 (0)2239 34531, <strong><a href="mailto:pr.office@berenika.at" target="_blank">Berenika Sterba </a> </strong></h4>
&nbsp;</div>
		</div><div class="widget-6 widget-even widget-6 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-7 widget-odd widget-7 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-8 widget-even widget-8 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-9 widget-odd widget-9 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-10 widget-even widget-10 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-11 widget-odd widget-11 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-12 widget-even widget-12 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-13 widget-odd widget-13 panel"><h3>Presseservice + Newsletter</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2013/09/MarkusJaklitsch.jpg" alt="MarkusJaklitsch" width="108" height="140" />Informieren Sie Kunden und Interessenten und reichen Sie Ihre Pressemitteilungen über unseren Presseservice-Upload ein. Mit unserem Newsletter erreichen wir wöchentlich 6.000 Leser. <a href="http://www.logistik-express.com/newsletter/" target="_blank">Newsletter Presseservice</a></div>
		</div><div class="widget-14 widget-even widget-14 panel"><h3>Presseservice Newsletter</h3>			<div class="textwidget"><div class='_form_1000'></div><script type='text/javascript' src='https://logistikexpress.activehosted.com/f/embed.php?id=1000'></script></div>
		</div><div class="widget-15 widget-odd widget-15 panel"><h3>NEOCOM Impressionen</h3>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/fIsytzdxkOg" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-16 widget-even widget-16 panel"><h3>Beitrag einreichen</h3>			<div class="textwidget"><h4 style="text-align: justify;">Für eine Veröffentlichung auf LOGISTIK express bringen Sie über unseren Presseservice-Upload "Beitrag einreichen" ihre Pressemitteilung ein. Nach eingehender Prüfung schalten wir ihre Pressemeldung(en) via Newsportal + Newsletter + Soziale Medien + SEO Key Words frei.</h4></div>
		</div><div class="widget-17 widget-odd widget-17 panel"><h3>SEO KEY WORDS</h3><div class="tagcloud"><a href='http://www.logistik-express.com/tag/dachser/' class='tag-link-1971 tag-link-position-1' title='745 Themen' style='font-size: 8.38356164384pt;'>☑ Dachser</a>
<a href='http://www.logistik-express.com/tag/db-schenker/' class='tag-link-1944 tag-link-position-2' title='1.472 Themen' style='font-size: 11.2602739726pt;'>☑ DB Schenker</a>
<a href='http://www.logistik-express.com/tag/dhl-group/' class='tag-link-1732 tag-link-position-3' title='1.888 Themen' style='font-size: 12.3150684932pt;'>☑ DHL Group</a>
<a href='http://www.logistik-express.com/tag/kuehne-nagel/' class='tag-link-97 tag-link-position-4' title='705 Themen' style='font-size: 8.19178082192pt;'>☑ Kühne + Nagel</a>
<a href='http://www.logistik-express.com/tag/logwin/' class='tag-link-1956 tag-link-position-5' title='679 Themen' style='font-size: 8pt;'>☑ Logwin</a>
<a href='http://www.logistik-express.com/tag/lufthansa-cargo/' class='tag-link-1983 tag-link-position-6' title='701 Themen' style='font-size: 8.19178082192pt;'>☑ Lufthansa Cargo</a>
<a href='http://www.logistik-express.com/tag/rhenus/' class='tag-link-1949 tag-link-position-7' title='687 Themen' style='font-size: 8.09589041096pt;'>☑ Rhenus</a>
<a href='http://www.logistik-express.com/tag/siemens-group/' class='tag-link-1947 tag-link-position-8' title='864 Themen' style='font-size: 9.05479452055pt;'>☑ Siemens Group</a>
<a href='http://www.logistik-express.com/tag/ups-paket/' class='tag-link-1966 tag-link-position-9' title='731 Themen' style='font-size: 8.28767123288pt;'>☑ UPS Paket</a>
<a href='http://www.logistik-express.com/tag/handel-e-commerce/' class='tag-link-1905 tag-link-position-10' title='3.254 Themen' style='font-size: 14.5205479452pt;'>✅ Handel: E-Commerce</a>
<a href='http://www.logistik-express.com/tag/handel-einkauf-supply-chain/' class='tag-link-1900 tag-link-position-11' title='6.600 Themen' style='font-size: 17.4931506849pt;'>✅ Handel: Einkauf + Supply Chain</a>
<a href='http://www.logistik-express.com/tag/handel-handelsunternehmen/' class='tag-link-1892 tag-link-position-12' title='2.090 Themen' style='font-size: 12.698630137pt;'>✅ Handel: Handelsunternehmen</a>
<a href='http://www.logistik-express.com/tag/intralogistik-flurfoerdertechnik-stapler/' class='tag-link-1907 tag-link-position-13' title='2.062 Themen' style='font-size: 12.602739726pt;'>✅ Intralogistik: Flurfördertechnik + Stapler</a>
<a href='http://www.logistik-express.com/tag/intralogistik-foerdertechnik/' class='tag-link-1893 tag-link-position-14' title='3.211 Themen' style='font-size: 14.5205479452pt;'>✅ Intralogistik: Fördertechnik</a>
<a href='http://www.logistik-express.com/tag/intralogistik-industrie-4-0/' class='tag-link-1894 tag-link-position-15' title='2.002 Themen' style='font-size: 12.5068493151pt;'>✅ Intralogistik: Industrie 4.0</a>
<a href='http://www.logistik-express.com/tag/intralogistik-kennzeichnungstechnik/' class='tag-link-1901 tag-link-position-16' title='2.150 Themen' style='font-size: 12.7945205479pt;'>✅ Intralogistik: Kennzeichnungstechnik</a>
<a href='http://www.logistik-express.com/tag/intralogistik-kommisionierungstechnik/' class='tag-link-1896 tag-link-position-17' title='1.217 Themen' style='font-size: 10.4931506849pt;'>✅ Intralogistik: Kommisionierungstechnik</a>
<a href='http://www.logistik-express.com/tag/intralogistik-lagertechnik/' class='tag-link-1891 tag-link-position-18' title='2.814 Themen' style='font-size: 13.9452054795pt;'>✅ Intralogistik: Lagertechnik</a>
<a href='http://www.logistik-express.com/tag/intralogistik-software/' class='tag-link-1897 tag-link-position-19' title='6.446 Themen' style='font-size: 17.397260274pt;'>✅ Intralogistik: Software</a>
<a href='http://www.logistik-express.com/tag/logistik-automotive-zulieferer/' class='tag-link-1884 tag-link-position-20' title='9.437 Themen' style='font-size: 18.9315068493pt;'>✅ Logistik: Automotive + Zulieferer</a>
<a href='http://www.logistik-express.com/tag/logistik-automotivehersteller-zulieferer/' class='tag-link-1921 tag-link-position-21' title='9.658 Themen' style='font-size: 19.0273972603pt;'>✅ Logistik: Automotivehersteller + Zulieferer</a>
<a href='http://www.logistik-express.com/tag/logistik-facilities/' class='tag-link-1902 tag-link-position-22' title='3.500 Themen' style='font-size: 14.8082191781pt;'>✅ Logistik: Facilities</a>
<a href='http://www.logistik-express.com/tag/logistik-finanzen-jahresergebinsse/' class='tag-link-1888 tag-link-position-23' title='1.954 Themen' style='font-size: 12.4109589041pt;'>✅ Logistik: Finanzen + Jahresergebinsse</a>
<a href='http://www.logistik-express.com/tag/logistik-flughafen/' class='tag-link-1958 tag-link-position-24' title='2.965 Themen' style='font-size: 14.1369863014pt;'>✅ Logistik: Flughafen</a>
<a href='http://www.logistik-express.com/tag/logistik-forschung-entwicklung/' class='tag-link-1903 tag-link-position-25' title='1.847 Themen' style='font-size: 12.2191780822pt;'>✅ Logistik: Forschung + Entwicklung</a>
<a href='http://www.logistik-express.com/tag/logistik-job-karriere/' class='tag-link-1889 tag-link-position-26' title='2.697 Themen' style='font-size: 13.7534246575pt;'>✅ Logistik: Job + Karriere</a>
<a href='http://www.logistik-express.com/tag/logistik-messen-events/' class='tag-link-1890 tag-link-position-27' title='3.103 Themen' style='font-size: 14.3287671233pt;'>✅ Logistik: Messen + Events</a>
<a href='http://www.logistik-express.com/tag/logistik-outsourcing/' class='tag-link-1908 tag-link-position-28' title='1.589 Themen' style='font-size: 11.5479452055pt;'>✅ Logistik: Outsourcing</a>
<a href='http://www.logistik-express.com/tag/logistik-politik-wirtschaft/' class='tag-link-1910 tag-link-position-29' title='1.603 Themen' style='font-size: 11.6438356164pt;'>✅ Logistik: Politik + Wirtschaft</a>
<a href='http://www.logistik-express.com/tag/logistik-vereine-cluster/' class='tag-link-1874 tag-link-position-30' title='2.693 Themen' style='font-size: 13.7534246575pt;'>✅ Logistik: Vereine + Cluster</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-binnenschiff/' class='tag-link-1875 tag-link-position-31' title='4.724 Themen' style='font-size: 16.0547945205pt;'>✅ Transportlogistik: Binnenschiff</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-brics-staaten/' class='tag-link-1873 tag-link-position-32' title='5.088 Themen' style='font-size: 16.4383561644pt;'>✅ Transportlogistik: BRICS Staaten</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-fahrzeuglogistik/' class='tag-link-1876 tag-link-position-33' title='2.044 Themen' style='font-size: 12.602739726pt;'>✅ Transportlogistik: Fahrzeuglogistik</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-gvz-gueterverkehrszentrum/' class='tag-link-1880 tag-link-position-34' title='6.788 Themen' style='font-size: 17.5890410959pt;'>✅ Transportlogistik: GVZ-Güterverkehrszentrum</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-hafenwirtschaft/' class='tag-link-1877 tag-link-position-35' title='5.701 Themen' style='font-size: 16.9178082192pt;'>✅ Transportlogistik: Hafenwirtschaft</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-infrastruktur/' class='tag-link-1886 tag-link-position-36' title='2.730 Themen' style='font-size: 13.8493150685pt;'>✅ Transportlogistik: Infrastruktur</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-luftfahrt/' class='tag-link-1881 tag-link-position-37' title='4.972 Themen' style='font-size: 16.3424657534pt;'>✅ Transportlogistik: Luftfahrt</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-moel-staaten/' class='tag-link-1878 tag-link-position-38' title='4.109 Themen' style='font-size: 15.4794520548pt;'>✅ Transportlogistik: MOEL Staaten</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-paketlogistik/' class='tag-link-1898 tag-link-position-39' title='4.518 Themen' style='font-size: 15.9589041096pt;'>✅ Transportlogistik: Paketlogistik</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-schienengueterverkehr/' class='tag-link-1887 tag-link-position-40' title='10.451 Themen' style='font-size: 19.4109589041pt;'>✅ Transportlogistik: Schienengüterverkehr</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-schwertransport-kran/' class='tag-link-1879 tag-link-position-41' title='746 Themen' style='font-size: 8.38356164384pt;'>✅ Transportlogistik: Schwertransport + Kran</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-seeschifffahrt/' class='tag-link-1885 tag-link-position-42' title='3.024 Themen' style='font-size: 14.2328767123pt;'>✅ Transportlogistik: Seeschifffahrt</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-spediteure/' class='tag-link-1882 tag-link-position-43' title='19.445 Themen' style='font-size: 22pt;'>✅ Transportlogistik: Spediteure</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-telematik/' class='tag-link-1883 tag-link-position-44' title='1.889 Themen' style='font-size: 12.3150684932pt;'>✅ Transportlogistik: Telematik</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-umwelt-energie/' class='tag-link-1899 tag-link-position-45' title='5.263 Themen' style='font-size: 16.5342465753pt;'>✅ Transportlogistik: Umwelt + Energie</a></div>
</div><div class="widget-18 widget-even widget-18 panel"><h3>Archiv Newsportal</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2013/09/MarkusJaklitsch.jpg" alt="MarkusJaklitsch" width="108" height="140" />LOGISTIK express informiert täglich, sachlich, fachlich, aktuell und stellt mit rund 50.000 Logistik News und Pressemeldungen online das umfangreichste Newsportal. <a href="http://www.logistik-express.com/profil/" target="_blank">Profil, Blattlinie</a></h4>
&nbsp;
&nbsp;</div>
		</div><div class="widget-19 widget-odd widget-19 panel"><h3>ARCHIV SUCHE</h3>	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-20 widget-even widget-20 panel"><h3>ARCHIV KATEGORIEN</h3><select  name='cat' id='cat_7' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="514">⌂ Inside&nbsp;&nbsp;(595)</option>
	<option class="level-1" value="847">&nbsp;&nbsp;&nbsp;NL1&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="844">&nbsp;&nbsp;&nbsp;NL2&nbsp;&nbsp;(246)</option>
	<option class="level-1" value="845">&nbsp;&nbsp;&nbsp;NL3&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;NL4&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="705">&nbsp;&nbsp;&nbsp;✅ Invest&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;✅ Menschen in Bewegung&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;✅ Newsportal: Slider&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="35">⌂ Logistik News&nbsp;&nbsp;(19.445)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;✅ APA-OTS&nbsp;&nbsp;(486)</option>
	<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;✅ LOG PR&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;✅ mylogistics&nbsp;&nbsp;(9.317)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;✅ OEVZ&nbsp;&nbsp;(7.702)</option>
	<option class="level-0" value="212">⌂ News in English&nbsp;&nbsp;(10.473)</option>
	<option class="level-1" value="405">&nbsp;&nbsp;&nbsp;✅ EFT&nbsp;&nbsp;(2.270)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;✅ Logistics Manager&nbsp;&nbsp;(1.130)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;✅ OEVZ (E)&nbsp;&nbsp;(6.744)</option>
	<option class="level-0" value="36">⌂ Presseservice&nbsp;&nbsp;(21.036)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;✅ Exklusivmeldung&nbsp;&nbsp;(2.531)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;✅ Leitartikel + Fachbeitrag&nbsp;&nbsp;(1.010)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;✅ Pressemeldung&nbsp;&nbsp;(18.187)</option>
	<option class="level-2" value="1928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Handel + eCommerce&nbsp;&nbsp;(38)</option>
	<option class="level-2" value="1931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Industrie + Logistik&nbsp;&nbsp;(29)</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Intralogistik&nbsp;&nbsp;(2.911)</option>
	<option class="level-3" value="384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flurfördertechnik + Stapler&nbsp;&nbsp;(154)</option>
	<option class="level-3" value="157">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fördertechnik + Automation&nbsp;&nbsp;(543)</option>
	<option class="level-3" value="148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lagertechnik + Verpackung&nbsp;&nbsp;(256)</option>
	<option class="level-3" value="31">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LogiMAT 2013&nbsp;&nbsp;(316)</option>
	<option class="level-3" value="153">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LogiMAT 2014&nbsp;&nbsp;(272)</option>
	<option class="level-3" value="274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LogiMAT 2015&nbsp;&nbsp;(331)</option>
	<option class="level-3" value="525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LogiMAT 2016&nbsp;&nbsp;(71)</option>
	<option class="level-3" value="1">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Produktgruppen LogiMAT&nbsp;&nbsp;(143)</option>
	<option class="level-2" value="146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ IT + Software&nbsp;&nbsp;(935)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Job + Karriere&nbsp;&nbsp;(836)</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Messen + Events&nbsp;&nbsp;(479)</option>
	<option class="level-2" value="2044">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Produktionslogistik&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Transportlogistik&nbsp;&nbsp;(2.950)</option>
	<option class="level-2" value="2040">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Verpackungslogistik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2075">0-11-nl-transport&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2057">Chronik&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2074">db-schenker&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2072">gw-world&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2054">hamburg-hafen-logistik&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2053">Politik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2055">schiffslogistik-hochseehaefen&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2056">schiffsverkehr&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2073">ssi-schaefer&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="2052">Wirtschaft&nbsp;&nbsp;(5)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown_7 = document.getElementById("cat_7");
	function onCatChange_7() {
		if ( dropdown_7.options[dropdown_7.selectedIndex].value > 0 ) {
			location.href = "http://www.logistik-express.com/?cat="+dropdown_7.options[dropdown_7.selectedIndex].value;
		}
	}
	dropdown_7.onchange = onCatChange_7;
/* ]]> */
</script>

</div><div class="widget-21 widget-odd widget-21 panel"><h3>Monatsarchiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Monatsarchiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.logistik-express.com/2016/09/'> September 2016 &nbsp;(313)</option>
	<option value='http://www.logistik-express.com/2016/08/'> August 2016 &nbsp;(483)</option>
	<option value='http://www.logistik-express.com/2016/07/'> Juli 2016 &nbsp;(446)</option>
	<option value='http://www.logistik-express.com/2016/06/'> Juni 2016 &nbsp;(370)</option>
	<option value='http://www.logistik-express.com/2016/05/'> Mai 2016 &nbsp;(358)</option>
	<option value='http://www.logistik-express.com/2016/04/'> April 2016 &nbsp;(488)</option>
	<option value='http://www.logistik-express.com/2016/03/'> März 2016 &nbsp;(437)</option>
	<option value='http://www.logistik-express.com/2016/02/'> Februar 2016 &nbsp;(460)</option>
	<option value='http://www.logistik-express.com/2016/01/'> Januar 2016 &nbsp;(381)</option>
	<option value='http://www.logistik-express.com/2015/12/'> Dezember 2015 &nbsp;(385)</option>
	<option value='http://www.logistik-express.com/2015/11/'> November 2015 &nbsp;(473)</option>
	<option value='http://www.logistik-express.com/2015/10/'> Oktober 2015 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2015/09/'> September 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/08/'> August 2015 &nbsp;(485)</option>
	<option value='http://www.logistik-express.com/2015/07/'> Juli 2015 &nbsp;(535)</option>
	<option value='http://www.logistik-express.com/2015/06/'> Juni 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/05/'> Mai 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/04/'> April 2015 &nbsp;(511)</option>
	<option value='http://www.logistik-express.com/2015/03/'> März 2015 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2015/02/'> Februar 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/01/'> Januar 2015 &nbsp;(691)</option>
	<option value='http://www.logistik-express.com/2014/12/'> Dezember 2014 &nbsp;(371)</option>
	<option value='http://www.logistik-express.com/2014/11/'> November 2014 &nbsp;(456)</option>
	<option value='http://www.logistik-express.com/2014/10/'> Oktober 2014 &nbsp;(612)</option>
	<option value='http://www.logistik-express.com/2014/09/'> September 2014 &nbsp;(516)</option>
	<option value='http://www.logistik-express.com/2014/08/'> August 2014 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2014/07/'> Juli 2014 &nbsp;(533)</option>
	<option value='http://www.logistik-express.com/2014/06/'> Juni 2014 &nbsp;(405)</option>
	<option value='http://www.logistik-express.com/2014/05/'> Mai 2014 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2014/04/'> April 2014 &nbsp;(600)</option>
	<option value='http://www.logistik-express.com/2014/03/'> März 2014 &nbsp;(555)</option>
	<option value='http://www.logistik-express.com/2014/02/'> Februar 2014 &nbsp;(528)</option>
	<option value='http://www.logistik-express.com/2014/01/'> Januar 2014 &nbsp;(1038)</option>
	<option value='http://www.logistik-express.com/2013/12/'> Dezember 2013 &nbsp;(363)</option>
	<option value='http://www.logistik-express.com/2013/11/'> November 2013 &nbsp;(436)</option>
	<option value='http://www.logistik-express.com/2013/10/'> Oktober 2013 &nbsp;(434)</option>
	<option value='http://www.logistik-express.com/2013/09/'> September 2013 &nbsp;(306)</option>
	<option value='http://www.logistik-express.com/2013/08/'> August 2013 &nbsp;(326)</option>
	<option value='http://www.logistik-express.com/2013/07/'> Juli 2013 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2013/06/'> Juni 2013 &nbsp;(428)</option>
	<option value='http://www.logistik-express.com/2013/05/'> Mai 2013 &nbsp;(438)</option>
	<option value='http://www.logistik-express.com/2013/04/'> April 2013 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2013/03/'> März 2013 &nbsp;(406)</option>
	<option value='http://www.logistik-express.com/2013/02/'> Februar 2013 &nbsp;(416)</option>
	<option value='http://www.logistik-express.com/2013/01/'> Januar 2013 &nbsp;(504)</option>
	<option value='http://www.logistik-express.com/2012/12/'> Dezember 2012 &nbsp;(658)</option>
	<option value='http://www.logistik-express.com/2012/11/'> November 2012 &nbsp;(486)</option>
	<option value='http://www.logistik-express.com/2012/10/'> Oktober 2012 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2012/09/'> September 2012 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2012/08/'> August 2012 &nbsp;(490)</option>
	<option value='http://www.logistik-express.com/2012/07/'> Juli 2012 &nbsp;(564)</option>
	<option value='http://www.logistik-express.com/2012/06/'> Juni 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/05/'> Mai 2012 &nbsp;(501)</option>
	<option value='http://www.logistik-express.com/2012/04/'> April 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/03/'> März 2012 &nbsp;(570)</option>
	<option value='http://www.logistik-express.com/2012/02/'> Februar 2012 &nbsp;(622)</option>
	<option value='http://www.logistik-express.com/2012/01/'> Januar 2012 &nbsp;(615)</option>
	<option value='http://www.logistik-express.com/2011/12/'> Dezember 2011 &nbsp;(574)</option>
	<option value='http://www.logistik-express.com/2011/11/'> November 2011 &nbsp;(745)</option>
	<option value='http://www.logistik-express.com/2011/10/'> Oktober 2011 &nbsp;(609)</option>
	<option value='http://www.logistik-express.com/2011/09/'> September 2011 &nbsp;(643)</option>
	<option value='http://www.logistik-express.com/2011/08/'> August 2011 &nbsp;(584)</option>
	<option value='http://www.logistik-express.com/2011/07/'> Juli 2011 &nbsp;(508)</option>
	<option value='http://www.logistik-express.com/2011/06/'> Juni 2011 &nbsp;(585)</option>
	<option value='http://www.logistik-express.com/2011/05/'> Mai 2011 &nbsp;(593)</option>
	<option value='http://www.logistik-express.com/2011/04/'> April 2011 &nbsp;(601)</option>
	<option value='http://www.logistik-express.com/2011/03/'> März 2011 &nbsp;(726)</option>
	<option value='http://www.logistik-express.com/2011/02/'> Februar 2011 &nbsp;(709)</option>
	<option value='http://www.logistik-express.com/2011/01/'> Januar 2011 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2010/12/'> Dezember 2010 &nbsp;(404)</option>
	<option value='http://www.logistik-express.com/2010/11/'> November 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/10/'> Oktober 2010 &nbsp;(421)</option>
	<option value='http://www.logistik-express.com/2010/09/'> September 2010 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2010/08/'> August 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/07/'> Juli 2010 &nbsp;(484)</option>
	<option value='http://www.logistik-express.com/2010/06/'> Juni 2010 &nbsp;(369)</option>
	<option value='http://www.logistik-express.com/2010/05/'> Mai 2010 &nbsp;(311)</option>
	<option value='http://www.logistik-express.com/2010/04/'> April 2010 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2010/03/'> März 2010 &nbsp;(403)</option>
	<option value='http://www.logistik-express.com/2010/02/'> Februar 2010 &nbsp;(395)</option>
	<option value='http://www.logistik-express.com/2010/01/'> Januar 2010 &nbsp;(435)</option>
	<option value='http://www.logistik-express.com/2009/12/'> Dezember 2009 &nbsp;(289)</option>
	<option value='http://www.logistik-express.com/2009/11/'> November 2009 &nbsp;(429)</option>
	<option value='http://www.logistik-express.com/2009/10/'> Oktober 2009 &nbsp;(394)</option>
	<option value='http://www.logistik-express.com/2009/09/'> September 2009 &nbsp;(447)</option>
	<option value='http://www.logistik-express.com/2009/08/'> August 2009 &nbsp;(402)</option>
	<option value='http://www.logistik-express.com/2009/07/'> Juli 2009 &nbsp;(312)</option>
	<option value='http://www.logistik-express.com/2009/06/'> Juni 2009 &nbsp;(439)</option>
	<option value='http://www.logistik-express.com/2009/05/'> Mai 2009 &nbsp;(390)</option>
	<option value='http://www.logistik-express.com/2009/04/'> April 2009 &nbsp;(383)</option>
	<option value='http://www.logistik-express.com/2009/03/'> März 2009 &nbsp;(465)</option>
	<option value='http://www.logistik-express.com/2009/02/'> Februar 2009 &nbsp;(334)</option>
	<option value='http://www.logistik-express.com/2009/01/'> Januar 2009 &nbsp;(346)</option>
	<option value='http://www.logistik-express.com/2008/12/'> Dezember 2008 &nbsp;(319)</option>
	<option value='http://www.logistik-express.com/2008/11/'> November 2008 &nbsp;(414)</option>
	<option value='http://www.logistik-express.com/2008/10/'> Oktober 2008 &nbsp;(181)</option>
	<option value='http://www.logistik-express.com/2008/09/'> September 2008 &nbsp;(161)</option>
	<option value='http://www.logistik-express.com/2008/08/'> August 2008 &nbsp;(99)</option>
	<option value='http://www.logistik-express.com/2008/07/'> Juli 2008 &nbsp;(134)</option>
	<option value='http://www.logistik-express.com/2008/06/'> Juni 2008 &nbsp;(106)</option>
	<option value='http://www.logistik-express.com/2008/05/'> Mai 2008 &nbsp;(95)</option>
	<option value='http://www.logistik-express.com/2008/04/'> April 2008 &nbsp;(129)</option>
	<option value='http://www.logistik-express.com/2008/03/'> März 2008 &nbsp;(115)</option>
	<option value='http://www.logistik-express.com/2008/02/'> Februar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2008/01/'> Januar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2007/12/'> Dezember 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/11/'> November 2007 &nbsp;(81)</option>
	<option value='http://www.logistik-express.com/2007/10/'> Oktober 2007 &nbsp;(111)</option>
	<option value='http://www.logistik-express.com/2007/09/'> September 2007 &nbsp;(82)</option>
	<option value='http://www.logistik-express.com/2007/08/'> August 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/07/'> Juli 2007 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2007/06/'> Juni 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/05/'> Mai 2007 &nbsp;(79)</option>
	<option value='http://www.logistik-express.com/2007/04/'> April 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/03/'> März 2007 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2007/02/'> Februar 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/01/'> Januar 2007 &nbsp;(48)</option>
	<option value='http://www.logistik-express.com/2006/12/'> Dezember 2006 &nbsp;(38)</option>
	<option value='http://www.logistik-express.com/2006/11/'> November 2006 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2006/10/'> Oktober 2006 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2006/09/'> September 2006 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2006/08/'> August 2006 &nbsp;(41)</option>
	<option value='http://www.logistik-express.com/2006/07/'> Juli 2006 &nbsp;(58)</option>
	<option value='http://www.logistik-express.com/2006/06/'> Juni 2006 &nbsp;(31)</option>
	<option value='http://www.logistik-express.com/2006/05/'> Mai 2006 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2006/04/'> April 2006 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2006/03/'> März 2006 &nbsp;(30)</option>
	<option value='http://www.logistik-express.com/2006/02/'> Februar 2006 &nbsp;(24)</option>
	<option value='http://www.logistik-express.com/2006/01/'> Januar 2006 &nbsp;(10)</option>
	<option value='http://www.logistik-express.com/2005/12/'> Dezember 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/11/'> November 2005 &nbsp;(12)</option>
	<option value='http://www.logistik-express.com/2005/10/'> Oktober 2005 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2005/09/'> September 2005 &nbsp;(6)</option>
	<option value='http://www.logistik-express.com/2005/08/'> August 2005 &nbsp;(19)</option>
	<option value='http://www.logistik-express.com/2005/07/'> Juli 2005 &nbsp;(42)</option>
	<option value='http://www.logistik-express.com/2005/06/'> Juni 2005 &nbsp;(9)</option>
	<option value='http://www.logistik-express.com/2005/05/'> Mai 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/04/'> April 2005 &nbsp;(19)</option>

		</select>
		</div><div class="widget-22 widget-even widget-22 panel"><h3>Tagesarchiv</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.logistik-express.com/2016/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.logistik-express.com/2016/09/01/" aria-label="Beiträge veröffentlicht am 1. September 2016">1</a></td><td><a href="http://www.logistik-express.com/2016/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2016">2</a></td><td>3</td><td><a href="http://www.logistik-express.com/2016/09/04/" aria-label="Beiträge veröffentlicht am 4. September 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2016/09/05/" aria-label="Beiträge veröffentlicht am 5. September 2016">5</a></td><td><a href="http://www.logistik-express.com/2016/09/06/" aria-label="Beiträge veröffentlicht am 6. September 2016">6</a></td><td><a href="http://www.logistik-express.com/2016/09/07/" aria-label="Beiträge veröffentlicht am 7. September 2016">7</a></td><td><a href="http://www.logistik-express.com/2016/09/08/" aria-label="Beiträge veröffentlicht am 8. September 2016">8</a></td><td><a href="http://www.logistik-express.com/2016/09/09/" aria-label="Beiträge veröffentlicht am 9. September 2016">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2016/09/12/" aria-label="Beiträge veröffentlicht am 12. September 2016">12</a></td><td><a href="http://www.logistik-express.com/2016/09/13/" aria-label="Beiträge veröffentlicht am 13. September 2016">13</a></td><td><a href="http://www.logistik-express.com/2016/09/14/" aria-label="Beiträge veröffentlicht am 14. September 2016">14</a></td><td><a href="http://www.logistik-express.com/2016/09/15/" aria-label="Beiträge veröffentlicht am 15. September 2016">15</a></td><td><a href="http://www.logistik-express.com/2016/09/16/" aria-label="Beiträge veröffentlicht am 16. September 2016">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2016/09/19/" aria-label="Beiträge veröffentlicht am 19. September 2016">19</a></td><td><a href="http://www.logistik-express.com/2016/09/20/" aria-label="Beiträge veröffentlicht am 20. September 2016">20</a></td><td id="today"><a href="http://www.logistik-express.com/2016/09/21/" aria-label="Beiträge veröffentlicht am 21. September 2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-23 widget-odd widget-23 panel"><h3>Firmensuche leicht gemacht</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/ms.jpg" alt="ms" width="108" height="140" />Werden Sie Teil unseres B2B Netzwerks. Lassen Sie sich auf <a href="http://b2b.logistik-express.com/" target="_blank">b2b.logistik-express.com </a>hervorheben und finden. Wir arbeiten mit Google Maps, SEO Tools und Keywords. Ein Grundeintrag ist kostenlos. </h4>
&nbsp;
</div>
		</div><div class="widget-24 widget-even widget-24 panel"><h3>B2B Firmensuche + Netzwerk</h3>			<div class="textwidget"><style>
  #widget-such-form { text-align: center; font-family: Montserrat,sans-serif; font-weight: 300; }
 .site-branding .custom-header { margin-right: 10px; margin-bottom: 20px; }
 .home-widget-title, .home-widget-description { text-transform: uppercase; font-size: 20px; }
 .home-widget-title { margin-bottom: 5px;     margin-top: 15px; }
 .home-widget-description { font-size: 14px; margin-top: 0; margin-bottom: 15px; }
 .job_search_form .search_keywords label { width: 100px; }
 
 #widget-such-form fieldset { min-width: 100px; display: inline-block; border-width: 0; }
 #widget-such-form #search_keywords { width: 64%; padding: 5px 8px; border-radius: 4px; }
 #widget-such-form #search_categories { width: 70%; height:24px; border-radius: 4px; }
 #widget-such-form .search_categories { margin-top: 15px; margin-bottom: 15px; }
 #widget-such-form button { 
 	width: 75%;
    padding-top: 11px;
    padding-bottom: 11px;    
    background-color: #f29400; 
    text-align: center;
    margin-bottom: 20px;
  }
 h2.home-widget-register { font-size: 20px; margin-bottom: 0; }
 #widget-such-form h3.home-widget-register { font-size: 13px; margin-top: 5px; color: #000; background-color: #fff; }  
</style>
<div id="widget-such-form">
<a href="http://b2b.logistik-express.com/" title="b2b.logistik-express.com" rel="home" class="custom-header"><img src="http://b2b.logistik-express.com/wp-content/uploads/cropped-LE-Logo2.png" alt=""></a>
<div class="home-widget-section-title">
  <h1 class="home-widget-title">B2B Firmensuche</h1>
  <h2 class="home-widget-description">Werden Sie Teil unseres B2B-Netzwerks.</h2>
</div>

<form class="job_search_form" action="http://b2b.logistik-express.com/betriebe/" method="GET">
	
	<div class="search_jobs">
		
		<fieldset>
		<div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
		</div>


        <div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper">
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen">
			<option value="">Alle Kategorien</option>	
			<option class="level-0" value="1816">[1] BLICKPUNKT</option>
			<option class="level-1" value="1775">&nbsp;&nbsp;&nbsp;⌂ KNAPP GROUP</option>
			<option class="level-1" value="4322">&nbsp;&nbsp;&nbsp;⌂ WALTER GROUP</option>
			<option class="level-0" value="4905">[2] INDUSTRIE</option>
			<option class="level-1" value="4863">&nbsp;&nbsp;&nbsp;► Industrie-Anlagenbau *</option>
			<option class="level-1" value="4899">&nbsp;&nbsp;&nbsp;► Roboter-Industrie *</option>
			<option class="level-0" value="4133">[2] NETWORKER</option>
			<option class="level-1" value="4182">&nbsp;&nbsp;&nbsp;► AC Styria</option>
			<option class="level-1" value="2355">&nbsp;&nbsp;&nbsp;► Propeller Club</option>
			<option class="level-0" value="4131">[3] TRANSPORT &amp; LOGISTIK</option>
			<option class="level-1" value="4324">&nbsp;&nbsp;&nbsp;► Containerhandel</option>
			<option class="level-1" value="4652">&nbsp;&nbsp;&nbsp;► Flughafenbetreiber</option>
			<option class="level-1" value="4323">&nbsp;&nbsp;&nbsp;► Lagerlogistik</option>
			<option class="level-1" value="4326">&nbsp;&nbsp;&nbsp;► LKW und Nutzfahrzeuge</option>
			<option class="level-1" value="4660">&nbsp;&nbsp;&nbsp;► Logistik *</option>
			<option class="level-1" value="4333">&nbsp;&nbsp;&nbsp;► Logistikimmobilien</option>
			<option class="level-1" value="4325">&nbsp;&nbsp;&nbsp;► Mobile Raumlösungen</option>
			<option class="level-1" value="4751">&nbsp;&nbsp;&nbsp;► Paketdienste *</option>
			<option class="level-1" value="1818">&nbsp;&nbsp;&nbsp;► Speditionen</option>
			<option class="level-1" value="4759">&nbsp;&nbsp;&nbsp;► Speditionen *</option>
			<option class="level-1" value="4327">&nbsp;&nbsp;&nbsp;► Trailer und Zugmaschinen</option>
			<option class="level-0" value="4031">[4] INTRALOGISTIK</option>
			<option class="level-1" value="823">&nbsp;&nbsp;&nbsp;► 3D-Simulationslösungen</option>
			<option class="level-1" value="779">&nbsp;&nbsp;&nbsp;► Antirutsch-Matten</option>
			<option class="level-1" value="780">&nbsp;&nbsp;&nbsp;► Antirutsch-Paletten</option>
			<option class="level-1" value="750">&nbsp;&nbsp;&nbsp;► Arbeitsplatzsysteme</option>
			<option class="level-1" value="839">&nbsp;&nbsp;&nbsp;► Archivierung</option>
			<option class="level-1" value="654">&nbsp;&nbsp;&nbsp;► Aufzüge</option>
			<option class="level-1" value="813">&nbsp;&nbsp;&nbsp;► Auto-ID / RFID</option>
			<option class="level-1" value="803">&nbsp;&nbsp;&nbsp;► Automatische Auftragskommisssionierung</option>
			<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;► Automatische LKW Be-/Entladung</option>
			<option class="level-1" value="651">&nbsp;&nbsp;&nbsp;► Automatisierung-Steuerung</option>
			<option class="level-1" value="814">&nbsp;&nbsp;&nbsp;► Barcode</option>
			<option class="level-1" value="842">&nbsp;&nbsp;&nbsp;► Batterien, Ladegeräte...</option>
			<option class="level-1" value="761">&nbsp;&nbsp;&nbsp;► Behältermanagement</option>
			<option class="level-1" value="836">&nbsp;&nbsp;&nbsp;► Bestandsmanagement</option>
			<option class="level-1" value="837">&nbsp;&nbsp;&nbsp;► Controlling</option>
			<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;► Customer Relationship Management (CRM)</option>
			<option class="level-1" value="827">&nbsp;&nbsp;&nbsp;► Datenfunksoftware</option>
			<option class="level-1" value="833">&nbsp;&nbsp;&nbsp;► Dispositionssoftware</option>
			<option class="level-1" value="838">&nbsp;&nbsp;&nbsp;► Dokumentenmanagement</option>
			<option class="level-1" value="799">&nbsp;&nbsp;&nbsp;► E-Commerce, E-Procurement</option>
			<option class="level-1" value="760">&nbsp;&nbsp;&nbsp;► Einweg-Mehrwegverpackungen</option>
			<option class="level-1" value="810">&nbsp;&nbsp;&nbsp;► Elektronische Picklisten</option>
			<option class="level-1" value="757">&nbsp;&nbsp;&nbsp;► ERP-PPS-Systeme</option>
			<option class="level-1" value="788">&nbsp;&nbsp;&nbsp;► Fahrerlose Transportsysteme (FTS)</option>
			<option class="level-1" value="802">&nbsp;&nbsp;&nbsp;► Fahrzeugkommunikation</option>
			<option class="level-1" value="755">&nbsp;&nbsp;&nbsp;► Feinplanung</option>
			<option class="level-1" value="716">&nbsp;&nbsp;&nbsp;► Flurförderzeuge &amp; Zubehör</option>
			<option class="level-1" value="649">&nbsp;&nbsp;&nbsp;► Förder &amp; Lagertechnik</option>
			<option class="level-1" value="656">&nbsp;&nbsp;&nbsp;► Förderanlagen</option>
			<option class="level-1" value="759">&nbsp;&nbsp;&nbsp;► Forschung-Technologie</option>
			<option class="level-1" value="831">&nbsp;&nbsp;&nbsp;► Frachtkostenmanagement</option>
			<option class="level-1" value="772">&nbsp;&nbsp;&nbsp;► Frankiersysteme</option>
			<option class="level-1" value="801">&nbsp;&nbsp;&nbsp;► Fuhrparkmanagementsysteme</option>
			<option class="level-1" value="785">&nbsp;&nbsp;&nbsp;► Gabelstapler</option>
			<option class="level-1" value="657">&nbsp;&nbsp;&nbsp;► Gepäckhandling</option>
			<option class="level-1" value="655">&nbsp;&nbsp;&nbsp;► Handhabungstechnik</option>
			<option class="level-1" value="818">&nbsp;&nbsp;&nbsp;► Hardware</option>
			<option class="level-1" value="774">&nbsp;&nbsp;&nbsp;► Hebebühnen, Hubtische, Anpassrampen</option>
			<option class="level-1" value="811">&nbsp;&nbsp;&nbsp;► Identifikationssysteme</option>
			<option class="level-1" value="748">&nbsp;&nbsp;&nbsp;► Industrielle Tore, Torabdichtungen</option>
			<option class="level-1" value="717">&nbsp;&nbsp;&nbsp;► Information &amp; Kommunikation</option>
			<option class="level-1" value="795">&nbsp;&nbsp;&nbsp;► Integration</option>
			<option class="level-1" value="835">&nbsp;&nbsp;&nbsp;► Inventarisierung</option>
			<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;► Kennzeichnung Identifikation</option>
			<option class="level-1" value="741">&nbsp;&nbsp;&nbsp;► Kommissionieranlagen</option>
			<option class="level-1" value="718">&nbsp;&nbsp;&nbsp;► Kommissioniersysteme</option>
			<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;► Krane-Hebezeuge</option>
			<option class="level-1" value="812">&nbsp;&nbsp;&nbsp;► Labelprint, Etikettiermaschinen</option>
			<option class="level-1" value="711">&nbsp;&nbsp;&nbsp;► Lager &amp; Betriebseinrichtungen</option>
			<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;► Lager-Fördersysteme</option>
			<option class="level-1" value="712">&nbsp;&nbsp;&nbsp;► Lager-Produktionssteuerung-Robotics</option>
			<option class="level-1" value="852">&nbsp;&nbsp;&nbsp;► Lagerhaltung</option>
			<option class="level-1" value="826">&nbsp;&nbsp;&nbsp;► Lagersteuerungssysteme</option>
			<option class="level-1" value="825">&nbsp;&nbsp;&nbsp;► Lagerverwaltungssoftware</option>
			<option class="level-1" value="754">&nbsp;&nbsp;&nbsp;► Manufacturing Execution Systems (MES)</option>
			<option class="level-1" value="713">&nbsp;&nbsp;&nbsp;► Packen-Messen-Frankieren</option>
			<option class="level-1" value="763">&nbsp;&nbsp;&nbsp;► Packstoffe, Packmittel</option>
			<option class="level-1" value="764">&nbsp;&nbsp;&nbsp;► Paletten</option>
			<option class="level-1" value="787">&nbsp;&nbsp;&nbsp;► Palettenhubwagen</option>
			<option class="level-1" value="769">&nbsp;&nbsp;&nbsp;► Palettier-Roboter</option>
			<option class="level-1" value="756">&nbsp;&nbsp;&nbsp;► Personaleinsatzplanung</option>
			<option class="level-1" value="806">&nbsp;&nbsp;&nbsp;► Pick-by-Colour</option>
			<option class="level-1" value="805">&nbsp;&nbsp;&nbsp;► Pick-by-Light</option>
			<option class="level-1" value="809">&nbsp;&nbsp;&nbsp;► Pick-by-Point</option>
			<option class="level-1" value="807">&nbsp;&nbsp;&nbsp;► Pick-by-Scan</option>
			<option class="level-1" value="804">&nbsp;&nbsp;&nbsp;► Pick-by-Voice</option>
			<option class="level-1" value="808">&nbsp;&nbsp;&nbsp;► Pick-by-Weight</option>
			<option class="level-1" value="758">&nbsp;&nbsp;&nbsp;► Planung, Entwicklung</option>
			<option class="level-1" value="762">&nbsp;&nbsp;&nbsp;► Polstermittel, Kantenschutz</option>
			<option class="level-1" value="753">&nbsp;&nbsp;&nbsp;► Produktionsroboter</option>
			<option class="level-1" value="658">&nbsp;&nbsp;&nbsp;► Räder-Rollen</option>
			<option class="level-1" value="781">&nbsp;&nbsp;&nbsp;► Rammschutzprodukte</option>
			<option class="level-1" value="738">&nbsp;&nbsp;&nbsp;► Regalbediengeräte</option>
			<option class="level-1" value="737">&nbsp;&nbsp;&nbsp;► Regale &amp; Regalanlagen</option>
			<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;► Regalinspektion-Reparatur</option>
			<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;► Reinigungsgeräte-Lagereinrichtungen</option>
			<option class="level-1" value="822">&nbsp;&nbsp;&nbsp;► Robotersimulation</option>
			<option class="level-1" value="790">&nbsp;&nbsp;&nbsp;► Rollen-Räder</option>
			<option class="level-1" value="740">&nbsp;&nbsp;&nbsp;► Säulen-Regalschutz</option>
			<option class="level-1" value="767">&nbsp;&nbsp;&nbsp;► Schrumpf-/Stretchanlagen</option>
			<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;► Sicherheitstechnik-/Verladezone</option>
			<option class="level-1" value="820">&nbsp;&nbsp;&nbsp;► Simulation, Fertigungsszenarien</option>
			<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;► Simulations Software</option>
			<option class="level-1" value="824">&nbsp;&nbsp;&nbsp;► Simulations Software Strategische Beratung</option>
			<option class="level-1" value="821">&nbsp;&nbsp;&nbsp;► Simulationsgestützte Produktionsfeinplanung</option>
			<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;► Software Bestandsmanagement</option>
			<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;► Software Lagersysteme</option>
			<option class="level-1" value="832">&nbsp;&nbsp;&nbsp;► Speditionssoftware</option>
			<option class="level-1" value="789">&nbsp;&nbsp;&nbsp;► Stapleranbaugeräte</option>
			<option class="level-1" value="786">&nbsp;&nbsp;&nbsp;► Staplerleitsysteme</option>
			<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;► Steigtechnik</option>
			<option class="level-1" value="653">&nbsp;&nbsp;&nbsp;► Stetigförderer</option>
			<option class="level-1" value="752">&nbsp;&nbsp;&nbsp;► Steuerungsanlagen-systeme</option>
			<option class="level-1" value="793">&nbsp;&nbsp;&nbsp;► Supplier Relationship Management (SRM)</option>
			<option class="level-1" value="819">&nbsp;&nbsp;&nbsp;► Supply-Chain Simulation</option>
			<option class="level-1" value="800">&nbsp;&nbsp;&nbsp;► Supply-Chain-Software</option>
			<option class="level-1" value="659">&nbsp;&nbsp;&nbsp;► Teile-Zubehör</option>
			<option class="level-1" value="830">&nbsp;&nbsp;&nbsp;► Tourenplanung</option>
			<option class="level-1" value="815">&nbsp;&nbsp;&nbsp;► Transponder-Technologie</option>
			<option class="level-1" value="722">&nbsp;&nbsp;&nbsp;► Transport &amp; Speditionssoftware</option>
			<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;► Umreifungstechnik</option>
			<option class="level-1" value="773">&nbsp;&nbsp;&nbsp;► Verladerampen/-brücken</option>
			<option class="level-1" value="714">&nbsp;&nbsp;&nbsp;► Verladetechnik, Ladungssicherung</option>
			<option class="level-1" value="771">&nbsp;&nbsp;&nbsp;► Vermessungssysteme</option>
			<option class="level-1" value="766">&nbsp;&nbsp;&nbsp;► Verpackungsmaschinen</option>
			<option class="level-1" value="834">&nbsp;&nbsp;&nbsp;► Versandsoftware</option>
			<option class="level-1" value="770">&nbsp;&nbsp;&nbsp;► Waagen, Dosiereinrichtungen</option>
			<option class="level-1" value="796">&nbsp;&nbsp;&nbsp;► Warenverfolgungs-, Identifikationssysteme</option>
			<option class="level-1" value="829">&nbsp;&nbsp;&nbsp;► Zollsoftware</option>
			<option class="level-1" value="791">&nbsp;&nbsp;&nbsp;► Zubehör-Teile</option>
			<option class="level-0" value="4319">[4] MESSEN &amp; EVENTS</option>
			<option class="level-1" value="4321">&nbsp;&nbsp;&nbsp;⌂ CeMAT 2016</option>
			<option class="level-2" value="4378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Empack</option>
			<option class="level-2" value="4916">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Empack, Pick &amp; Pack</option>
			<option class="level-2" value="4396">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Label&amp;Print</option>
			<option class="level-2" value="4936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Label&amp;Print, Pick &amp; Pack</option>
			<option class="level-2" value="4355">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Logistics IT</option>
			<option class="level-2" value="4341">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Manage &amp; Service</option>
			<option class="level-2" value="4933">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Manage &amp; Service, Empack, Pick &amp; Pack</option>
			<option class="level-2" value="4972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Manage &amp; Service, Store &amp; Load, Move &amp; Lift</option>
			<option class="level-2" value="4344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Move &amp; Lift</option>
			<option class="level-2" value="4925">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Move &amp; Lift, Manage &amp; Service</option>
			<option class="level-2" value="4931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Move &amp; Lift, Pick &amp; Pack</option>
			<option class="level-2" value="4914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Move &amp; Lift, Store &amp; Load</option>
			<option class="level-2" value="4390">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Pick &amp; Pack</option>
			<option class="level-2" value="4960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Pick &amp; Pack, Manage &amp; Service</option>
			<option class="level-2" value="4339">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Store &amp; Load</option>
			<option class="level-2" value="4946">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Store &amp; Load, Move &amp; Lift</option>
			<option class="level-1" value="4132">&nbsp;&nbsp;&nbsp;⌂ LogiMAT 2016</option>
			<option class="level-2" value="2429">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Behörden, Organisation, Ausbildung, Medien</option>
			<option class="level-2" value="2360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Beratung, Planung, Ausführung</option>
			<option class="level-2" value="2370">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Energie, Umwelttechnik, Recycling, Entsorgung</option>
			<option class="level-2" value="2366">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Flurförderzeuge und Zubehör</option>
			<option class="level-2" value="2369">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Förder- und Lagertechnik</option>
			<option class="level-2" value="2375">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Informations-Kommunikationstechnik</option>
			<option class="level-2" value="2365">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Kennzeichnung-Indentifikation</option>
			<option class="level-2" value="2368">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Lager- und Produktionssteuerung / Robotics</option>
			<option class="level-2" value="2376">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Lager-und-Betriebseinrichtungen</option>
			<option class="level-2" value="2443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Logistics Facilities</option>
			<option class="level-2" value="2391">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Outsourcing-Partner</option>
			<option class="level-2" value="2367">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Retrofitting</option>
			<option class="level-2" value="2364">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Sicherheit</option>
			<option class="level-2" value="2377">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Software Bestand-, Inventur, Archivierung</option>
			<option class="level-2" value="2374">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Software für Lagersysteme</option>
			<option class="level-2" value="2397">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Software für Simulation</option>
			<option class="level-2" value="2387">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Software für Versand und Transport</option>
			<option class="level-2" value="2394">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► TradeWorld- Lösungen für Handelsprozesse</option>
			<option class="level-2" value="2357">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Verladetechnik und -systeme</option>
			<option class="level-2" value="2388">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;► Verpacken, Wiegen, Vermessen und Frankieren</option>
			</select>
			</span>
		</div>
		<button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button>
		</fieldset>
	</div>
</form>
<h2 class="home-widget-register">Registrieren Sie sich als Anbieter<br />innovativer Produkte und Dienstleistungen.</h2>
<h3 class="home-widget-register">✅ <a href="http://b2b.logistik-express.com">b2b.logistik-express</a></h3>
</div>
</div>
		</div><div class="widget-25 widget-odd widget-25 panel"><h3>Messevideo</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/mw.jpg" alt="mw" width="108" height="140" />Bewegte Bilder zeigen mehr als tausend Worte. Planen Sie mit uns Ihr Messevideo. Mit Marcus Walter stellen wir Ihnen einen erfahrenen Videojournalisten zur Seite. <a href="http://b2b.logistik-express.com/video//" target="_blank">B2B Firmensuche </a> </h4>
&nbsp;</div>
		</div><div class="widget-26 widget-even widget-26 panel"><h3>E-Commerce Logistik Day</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2013/09/MarkusJaklitsch.jpg" alt="MarkusJaklitsch" width="108" height="140" />E-Commerce Logistik Day! Sie möchten mit Team und Promotionstand vertreten sein? So sichern Sie sich frühzeitig ihren Standplatz. <a href="http://www.logistik-express.com/ecommerce-logistik-day/" target="_blank">eCommerce Logistik Day</a> 10.11.2016 in Wien - Twin Towers, Conference Center.</h4>
&nbsp;</div>
		</div><div class="widget-27 widget-odd widget-27 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/epaper/austria-guetezeichen-musterkatalog-2016-70-jahre/" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2016/04/OEQA-Musterkatalog-2016-08_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-28 widget-even widget-28 panel"><h3>Fachzeitschrift / E-Magazin</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/mr.jpg" alt="mr" width="108" height="140" />Unsere LOGISTIK express <a href="http://www.logistik-express.com/redaktion/" target="_blank">Redaktion</a> recherchiert und berichtet vierteljährlich zu Handel und Industrie sowie Intralogistik und Transport- Logistik. Unsere LOGISTIK express Ausgabe 4/2016 erscheint am 11. Oktober.</h4>
&nbsp;</div>
		</div><div class="widget-29 widget-odd widget-29 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-3-2016/flipviewerxpress.html" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2016/07/LE-3-2016_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-30 widget-even widget-30 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-2-2016/flipviewerxpress.html" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2016/07/LE-2-2016_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-31 widget-odd widget-31 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-1-2016/flipviewerxpress.html" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2016/07/LE-1-2016_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-32 widget-even widget-32 panel"><h3>Key Account Management D-A-CH</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;">
<img class="size-full wp-image-155131 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/MSH.jpg" alt="MSH" width="108" height="144" />Planen Sie Ihre Cross Media Anzeigenschaltung (Print + Online) mit uns. Gerne erarbeite ich mit Ihnen ein individuelles Angebot. Info Tel.: +49 (0)89 23519738,  <strong><a href="mailto:m.swoboda-hilger@logistik-express.com" target="_blank">Meike Swoboda-Hilger </a>
</strong></h4>
&nbsp;</div>
		</div><div class="widget-33 widget-odd widget-33 panel"><h3>SEO + Cross Media Marketing</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-full wp-image-155113 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/26.jpg" alt="26" width="108" height="144" /><strong>Mit LOGISTIK express Cross Media Strategie schalten Sie Werbeanzeigen über fünf Medienkanäle (Print, Desktop, Newsletter, Social Media, iPad-App) und das ohne Aufpreis. Infos unter Tel.: +43 (0)676 7035206, <a href="http://m.jaklitsch@logistik-express.com" target="_blank">Markus Jaklitsch</a></strong></h4>
&nbsp;
</div>
		</div><div class="widget-34 widget-even widget-34 panel"><h3>Angelika Gabor</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/08/ag.jpg" alt="ag" width="108" height="140" />Unsere LOGISTIK express <a href="http://www.logistik-express.com/redaktion/" target="_blank">Redaktion</a> recherchiert und berichtet vierteljährlich zu Handel und Industrie sowie Intralogistik und Transport- Logistik. Unsere LOGISTIK express Ausgabe 4/2016 erscheint am 11. Oktober.</h4>
&nbsp;</div>
		</div><div class="widget-35 widget-odd widget-35 panel"><h3>Karin Walter</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/09/kw.jpg" alt="kw" width="108" height="140" />Unsere LOGISTIK express <a href="http://www.logistik-express.com/redaktion/" target="_blank">Redaktion</a> recherchiert und berichtet vierteljährlich zu Handel und Industrie sowie Intralogistik und Transport- Logistik. Unsere LOGISTIK express Ausgabe 4/2016 erscheint am 11. Oktober.</h4>
&nbsp;</div>
		</div><div class="widget-36 widget-even widget-36 panel"><h3>Thomas Wöhrle</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/09/tw.jpg" alt="tw" width="108" height="140" />Unsere LOGISTIK express <a href="http://www.logistik-express.com/redaktion/" target="_blank">Redaktion</a> recherchiert und berichtet vierteljährlich zu Handel und Industrie sowie Intralogistik und Transport- Logistik. Unsere LOGISTIK express Ausgabe 4/2016 erscheint am 11. Oktober.</h4>
&nbsp;</div>
		</div><div class="widget-37 widget-odd widget-37 panel"><h3>Peter Baumgartner</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/09/pb.jpg" alt="pb" width="108" height="140" />Unsere LOGISTIK express <a href="http://www.logistik-express.com/redaktion/" target="_blank">Redaktion</a> recherchiert und berichtet vierteljährlich zu Handel und Industrie sowie Intralogistik und Transport- Logistik. Unsere LOGISTIK express Ausgabe 4/2016 erscheint am 11. Oktober.</h4>
&nbsp;</div>
		</div><div class="widget-38 widget-even widget-38 panel"><h3>Dirk Ruppik</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2016/09/dr.jpg" alt="dr" width="108" height="140" />Unsere LOGISTIK express <a href="http://www.logistik-express.com/redaktion/" target="_blank">Redaktion</a> recherchiert und berichtet vierteljährlich zu Handel und Industrie sowie Intralogistik und Transport- Logistik. Unsere LOGISTIK express Ausgabe 4/2016 erscheint am 11. Oktober.</h4>
&nbsp;</div>
		</div><div class="widget-39 widget-odd widget-39 panel"><h3>Investieren in die Logistik</h3>			<div class="textwidget">&nbsp;
<h4 style="text-align: justify;"><img class="size-medium wp-image-155133 alignleft" src="http://www.logistik-express.com/wp-content/uploads/2013/09/MarkusJaklitsch.jpg" alt="MarkusJaklitsch" width="108" height="140" />Finden Sie Logistik mit den Megatrends Industrie 4.0, Digitalisierung, E-Commerce spannend? Mit unserem LOGISTIK express Strategie Anlagezertifikat können Sie in die Branche investieren. <a href="https://www.wikifolio.com/de/de/wikifolio/logexp/" target="_blank">LOGISTIK express Strategie</a></h4>
&nbsp;</div>
		</div><div class="widget-40 widget-even widget-40 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.wikifolio.com/de/LOGEXP" target="_blank"><img src="http://adserver.logistik-express.com/www/images/5b60beab811b0b44987101a05c179407.gif" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/gebrueder-weiss-eroeffnet-air-sea-office-in-izmir/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-41 widget-odd widget-41 panel"><h3>TWITTER</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LogistikExpres1" data-widget-id="730853259724922881">Tweets von @LogistikExpres1 </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget-42 widget-last widget-even widget-42 last panel"><h3>B2B Messen &#038; Events Kalender</h3>			<div class="textwidget"><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//b2b.logistik-express.com/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			<!-- BEGIN .footer -->
			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						

						<div class="left">© 2013 Logistik Express | Die Fachzeitschrift für Industrie, Handel, Transport, Einkauf und Logistik.</div>

						<div class="right">Designed by <a href="http://orange-themes.com" target="_blank"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div>

						<div class="clear-float"></div>

					<!-- END .footer-content -->
					</div>


				<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</div>

		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Laden...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a>
				<div class="loading-box">
					<h3>Bitte warten...</h3>
					<span>Bitte warten...</span>
					<span class="loading-image"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts =
		{ atrk_acct:"63MMn1QolK10Io", domain:"logistik-express.com",dynamic: true}
		;
		(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
		)();
		</script>
		<noscript><img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=63MMn1QolK10Io"
		style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->

	<link rel='stylesheet' id='buttons-css'  href='http://www.logistik-express.com/wp-includes/css/buttons.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"site_url":"http:\/\/www.logistik-express.com","ac_settings":{"form_id":["1000"],"syim":{"1000":"swim"},"css":{"1000":"1"},"site_tracking":"1","account_view":{"account":"logistikexpress.activehosted.com","email":"info@logistik-express.at","fname":"Markus","lname":"Jaklitsch","cname":"","subscriber_limit":"10000","subscriber_total":"7698","status":"nobody","branding":"0","result_code":1,"result_message":"Erfolg: Antwort erhalten","result_output":"json","http_code":200,"success":1},"account":"logistikexpress.activehosted.com","tracking_actid":609409246,"forms":{"1000":{"id":"1000","name":"Newsletteranmeldung","layout":"inline-form","target":1,"messageid":"1541","conflistid":0,"redirecturl":"https:\/\/logistikexpress.api-us1.com\/f\/thankyou.php?id=1000&s=","facebookurl":"","managetext":0,"theme":"","sendoptin":false,"waitpreview":0,"widthpx":"270","disabled":0,"analytics":0,"branding":1,"baseformid":"","subscriptions":0,"lists":[5],"version":2}}},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"100","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/quicktags.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wplink.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "",
			suffix: ".min",
			dragDropUpload: true,			mceInit: {},
			qtInit: {'uspcontent':{id:"uspcontent",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				// Fix RTL
				tinymce.on( 'addeditor', function( event ) {
					event.editor.rtl = event.editor.settings.rtl_ui ||
						( event.editor.editorManager &&
						event.editor.editorManager.i18n &&
						event.editor.editorManager.i18n.rtl );
				}, true );

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="918c90c75d" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
			<!-- END body -->
	</body>
<!-- END html -->
</html>