<!DOCTYPE html>
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
	<!-- BEGIN head -->
	<head>
				<!-- Title -->
		<title>Mit smarten Behältern zu Industrie 4.0 | LOGISTIK express Newsportal</title>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->
					<link rel="shortcut icon" href="http://blog.logistik-express.com/wp-content/uploads/2013/08/logistik.ico" type="image/x-icon" />
		
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/feed/" title="die LOGISTIK express Newsportal letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/comments/feed/" title="Die LOGISTIK express Newsportal letzten Kommentare" />
		<link rel="pingback" href="http://www.logistik-express.com/xmlrpc.php" />

		
	  
<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[227,308] -->
<meta name="description"  content="EURO-LOG engagiert sich im Forschungsprojekt „DProdLog“ für die Digitalisierung der Logistik Das Internet der Dinge und Dienste, Mobile Computing, Big Data" />

<meta name="keywords"  content="analytics,behälter,behälterkreislauf,behältermanagement,big data,bundesministerium,cloud,digitalisierung,dprodlog,embedded world,fachmesse,forschung,fraunhofer,industrie 4.0,it-dienstleister,lademittel,ladungsträger,logimat,logistik-it,logistikdienstleistung,modular,offen,plattform,serviceplattform,smarte behälter" />

<link rel="canonical" href="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" />
<meta property="og:title" content="Mit smarten Behältern zu Industrie 4.0 | LOGISTIK express Newsportal" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" />
<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta property="og:site_name" content="LOGISTIK EXPRESS :: Fachzeitschrift / E-Magazin / Informationsportal / Presseservice / Logistik-News, Nachrichten, Pressemitteilungen / Logistik-Events, Kalender / Newsletter / Internet TV / Cross Media / Foren, Soziale Netzwerke / Werbeagentur" />
<meta property="og:description" content="EURO-LOG engagiert sich im Forschungsprojekt „DProdLog“ für die Digitalisierung der Logistik Das Internet der Dinge und Dienste, Mobile Computing, Big Data Analytics und digitale soziale Netze wachsen zusammen und bilden eine neue technische Infrastruktur. Datengetriebene Informationsdienste aus der Cloud entstehen, wie das Anfang 2016 vom Bundesministerium für Bildung und Forschung gestartete Projekt „DProdLog“. Ziel des Forschungsvorhabens ist, eine offene, modulare Serviceplattform, die produktionsnahe Logistikdienstleistungen digitalisiert, zu entwerfen, prototypisch zu realisieren und zu testen. Just-in-Sequence-Lieferungen von Teilen am Montageplatz, die Versorgung von Maschinen mit Material und das Management von Werkzeugen zählen beispielsweise dazu. Mit integrierter Mikroelektronik ausgestattete Behälter machen diese Prozesse transparent. Selbstständig kommunizieren die Lademittel mit der cloudbasierten Plattform, welche die Daten der smarten Behälter sammelt und interpretiert" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mit smarten Behältern zu Industrie 4.0 | LOGISTIK express Newsportal" />
<meta name="twitter:description" content="EURO-LOG engagiert sich im Forschungsprojekt „DProdLog“ für die Digitalisierung der Logistik Das Internet der Dinge und Dienste, Mobile Computing, Big Data Analytics und digitale soziale Netze wachsen zusammen und bilden eine neue technische Infrastruktur. Datengetriebene Informationsdienste aus der Cloud entstehen, wie das Anfang 2016 vom Bundesministerium für Bildung und Forschung gestartete Projekt „DProdLog“. Ziel des Forschungsvorhabens ist, eine offene, modulare Serviceplattform, die produktionsnahe Logistikdienstleistungen digitalisiert, zu entwerfen, prototypisch zu realisieren und zu testen. Just-in-Sequence-Lieferungen von Teilen am Montageplatz, die Versorgung von Maschinen mit Material und das Management von Werkzeugen zählen beispielsweise dazu. Mit integrierter Mikroelektronik ausgestattete Behälter machen diese Prozesse transparent. Selbstständig kommunizieren die Lademittel mit der cloudbasierten Plattform, welche die Daten der smarten Behälter sammelt und interpretiert" />
<meta name="twitter:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta itemprop="image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4905618-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOGISTIK express Newsportal &raquo; Feed" href="http://www.logistik-express.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.logistik-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.logistik-express.com/wp-content/plugins/all-in-one-event-calendar/cache/092ca5e5_ai1ec_parsed_css.css?ver=2.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.logistik-express.com/wp-content/plugins/e-paper//css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.logistik-express.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://www.logistik-express.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Muli&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='usp-css'  href='http://www.logistik-express.com/wp-content/plugins/usp-pro/css/usp-pro.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.logistik-express.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.5'></script>
<link rel='https://api.w.org/' href='http://www.logistik-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.logistik-express.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.logistik-express.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Österreichische Post: Umsatz stabil und EBIT verbessert' href='http://www.logistik-express.com/oesterreichische-post-umsatz-stabil-und-ebit-verbessert/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.logistik-express.com/?p=180949' />
<link rel="alternate" type="application/json+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Fmit-smarten-behaeltern-zu-industrie-4-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Fmit-smarten-behaeltern-zu-industrie-4-0%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.logistik-express.com/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<script>


var breakingStart = false;  // autostart breaking news
var breakingSpeed = 40;   // breaking msg speed

var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
var elementsActive = [];
var theCount = [0,0,0,0,0,0,0,0,0,0];
var _legatus_slider_timer;

// Legatus Slider Options
var _legatus_slider_autostart = false // Autostart Slider (false / true)
var _legatus_slider_interval = 5000;  // Autoslide Interval (Def = 5000)
var _legatus_slider_loading = true;   // Autoslide With Loading Bar (false / true)

  //form validation
  function validateName(fld) {

    var error = "";

    if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
      error = "Sie haben Ihren Vornamen nicht eingegeben.\n";
    } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
      error = "Der Vorname hat eine falsche Länge.\n";
    }
    return error;
  }

  function validateEmail(fld) {

    var error="";
    var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

    if (fld.value === "") {
      error = "Sie haben keine E-Mail-Adresse eingegeben.\n";
    } else if ( fld.value.match(illegalChars) === null) {
      error = "Die E-Mail-Adresse enthält ungültige Zeichen.\n";
    }

    return error;

  }

  function validateMessage(fld) {

    var error = "";

    if (fld.value === '') {
      error = "Sie haben keine Nachricht eingegeben.\n";
    } else if (fld.value.length < 3) {
      error = "Diese Nachricht ist zu kurz.\n";
    }

    return error;
  }



</script>
<style type="text/css">

/* Content text */
p {
  font-size: 13px!important;
  font-family: "Muli", Arial, sans-serif;
}

/* Logo text */
.header-middle .logo-text h1 {
  font-size: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* Main menu text */
.header .header-menu li a {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
  line-height: 150%;
}

/* Article title */
.article-big-block .article-header h2, .article-small-block .article-header h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Video title */
.video-small h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Homepage's photo gallery title */
.photo-gallery-blocks .images-content li div.article-header h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Blog page title */
.content-article-title h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Comment username */
.comment-block .commment-content .user-nick {
  margin-left: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* "No comments" title */
.no-comment-block b {
  font-size: 22px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message title */
.huge-message .big-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message second text */
.huge-message .small-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Gallery Title */
.gallery-box .gallery-box-header h2 {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Homepage's second column article title */
.article-middle-block .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar panel title */
.main-content-right .panel h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* Photo gallery title */
.panel-gallery .gallery-header b a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar article block title */
.article-side-block .article-header h2 a,
.article-classic .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Floating social button likes count text */
.social-icons-float .social-icon .social-count {
  font-size: 24px;
  font-family: 'Muli', sans-serif;
}

/* Opened post title */
.main-article-content h2.article-title {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Calendar dates */
.main-article-content .article-controls .date .calendar-date {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Bottom social button likes count text */
.article-share-bottom .social-icon .social-count {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* "About author" author title */
.author-content h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}



/* Main theme color */
.slider-container .slider-controls .slider-control.active a,
.breaking-news .breaking-title,
.breaking-news .breaking-controls,
.main-content-right .panel h3,
.content-panel .panel-header b,
.page-pager > span,
.page-pager > a:hover,
.shortcode-content .spacer-break-2,
.shortcode-content .spacer-break-3,
.shortcode-content .spacer-break-4,
.shortcode-content table thead,
.shortcode-content .accordion > div > a,
.content .filter a.active,
.article-array li:before {
  background-color: #F29400;
}

/* Main links color */
a {
  color: #000000;
}

/* Page title color */
.content-article-title {
  border-bottom: 4px solid #000000;
  color: #000000;
}

/* Pager border color */
.page-pager {
  border-top: 1px solid #F29400;
}

/* Gallery shortcode active thumb color */
.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
  box-shadow: inset 0px 0px 0px 5px #F29400;
}


</style>


    <script type="text/javascript" src="http://www.logistik-express.com/wp-content/themes/legatus-theme/js/sunlime.js"></script>
		<!--[if lte IE 8]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_lteie8.css" type="text/css" rel="stylesheet"/>
		<![endif]-->
		<!--[if gte IE 9]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_gteie9.css" type="text/css" rel="stylesheet"/>
		<![endif]-->

		<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png">
	<!-- END head -->
</head>

	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-180949 single-format-standard category-presseservice" style="background-image: url(); background-attachment: fixed; background-size: 100%; background-position: 50% 50%; background-repeat: no-repeat;">
		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try
			{
				var pageTracker = _gat._getTracker("UA-4905618-5");
				pageTracker._setDomainName("none");
				pageTracker._setAllowLinker(true);
				pageTracker._trackPageview();
			}
			catch(err)
			{
			}
			</script>

			<!-- BEGIN etracker Tracklet 3.0 -->

			<script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=oQbasb\">"+String.fromCharCode(60)+"/script>");</script>

			<script type="text/javascript">_etc();</script>

			<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=oQbasb" /></a></p></noscript>

			<!-- etracker CODE END -->

			

		<!-- BEGIN .boxed -->
		<div class="boxed">
			<div id="rightbanner">
			<div id="rightbannerblock">				
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7f67562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f67562' border='0' alt='' /></a></noscript>

	
			</div>
			</div>
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://www.logistik-express.com" class="icon-text">&#8962;</a></li><li id="menu-item-110974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-110974"><a href="http://www.logistik-express.com/wp-admin/">⌂ Login</a>
<ul class="sub-menu">
	<li id="menu-item-43533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43533"><a href="http://www.logistik-express.com/impressum/">⌂ Impressum</a></li>
	<li id="menu-item-43534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43534"><a href="http://www.logistik-express.com/agb/">⌂ AGB</a></li>
	<li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43744"><a href="http://www.logistik-express.com/kontakt/">⌂ Kontakt</a></li>
</ul>
</li>
<li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43510"><a href="http://www.logistik-express.com/profil/">⌂ Profil</a>
<ul class="sub-menu">
	<li id="menu-item-155479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155479"><a href="http://www.logistik-express.com/profil/portfolio/">✅ Portfolio</a>
	<ul class="sub-menu">
		<li id="menu-item-177099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177099"><a href="http://verzeichnis.logistik-express.com/">http://verzeichnis.</a></li>
		<li id="menu-item-177095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177095"><a href="http://b2b.logistik-express.com/">http://b2b.</a></li>
		<li id="menu-item-177094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177094"><a href="http://insider.logistik-express.com/">http://insider.</a></li>
		<li id="menu-item-177097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177097"><a href="http://lounge.logistik-express.com/">http://lounge.</a></li>
		<li id="menu-item-177098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177098"><a href="http://invest.logistik-express.com/">http://invest.</a></li>
		<li id="menu-item-177096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177096"><a href="http://journal.logistik-express.com/">http://journal.</a></li>
	</ul>
</li>
	<li id="menu-item-155481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155481"><a href="http://www.logistik-express.com/redaktion/">✅ Redaktion</a></li>
	<li id="menu-item-155480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155480"><a href="http://www.logistik-express.com/mediadaten/">✅ Mediadaten</a>
	<ul class="sub-menu">
		<li id="menu-item-157012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157012"><a href="http://www.logistik-express.com/seo-keywords/">Keywords</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158643"><a href="http://www.alexa.com/siteinfo/logistik-express.com">⌂  Traffic Rank</a></li>
<li id="menu-item-178644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178644"><a href="http://www.logistik-express.com/google-analytics/">⌂ Analytics</a></li>
<li id="menu-item-179700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179700"><a href="http://www.logistik-express.com/translater/">⌂ Translater</a></li>
<li id="menu-item-158623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158623 has-image"><a href="http://www.logistik-express.com/datenbanken/"><img width="120" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/09/db24_120.gif" class="attachment-full size-full wp-post-image" alt="Datenbanken" title="Datenbanken" /></a></li>
<li id="menu-item-121614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121614 has-image"><a href="https://www.xing.com/profile/Markus_Jaklitsch"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="XING | MJ" title="XING | MJ" /></a></li>
<li id="menu-item-141949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141949 has-image"><a href="https://www.xing.com/net/logistik-express"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="Xing" title="Xing" /></a></li>
<li id="menu-item-141946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141946 has-image"><a href="https://twitter.com/LogistikExpres1"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155324_twitter_social_connect_account_profile-e1463092596717.png" class="attachment-full size-full wp-post-image" alt="Twitter" title="Twitter" /></a></li>
<li id="menu-item-141947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141947 has-image"><a href="https://www.pinterest.com/markusjaklitsch/logistik-express/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155332_pinterest_social_connect_account_profile-e1463092638191.png" class="attachment-full size-full wp-post-image" alt="Pinterest" title="Pinterest" /></a></li>
<li id="menu-item-141948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141948 has-image"><a href="https://www.facebook.com/pages/Logistik-expresscom/307068043259"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155319_facebook_social_connect_account_profile-e1463092525757.png" class="attachment-full size-full wp-post-image" alt="Facebook" title="Facebook" /></a></li>
<li id="menu-item-141968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141968 has-image"><a href="https://www.youtube.com/user/MrJaklitsch"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155328_youtube_social_connect_account_profile-e1463093128989.png" class="attachment-full size-full wp-post-image" alt="YouTube" title="YouTube" /></a></li>
<li id="menu-item-141969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141969 has-image"><a href="https://www.linkedin.com/groups/4462580"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155330_linkedin_social_connect_account_profile-e1463093434527.png" class="attachment-full size-full wp-post-image" alt="LinkedIn" title="LinkedIn" /></a></li>
<li id="menu-item-141970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141970 has-image"><a href="https://www.skype.com/de/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155340_skype_social_connect_account_profile-e1463094222871.png" class="attachment-full size-full wp-post-image" alt="Skype" title="Skype" /></a></li>
<li id="menu-item-151931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151931 has-image"><a href="https://www.wikifolio.com/de/at/wikifolio/logexp"><img width="22" height="22" src="http://www.logistik-express.com/wp-content/uploads/2016/08/wikifolio-e1470348475167.png" class="attachment-full size-full wp-post-image" alt="Wikifolio LOGEXP" title="Wikifolio LOGEXP" /></a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>LOGISTIK express Newsportal</h1>
								<a href="http://www.logistik-express.com"><img class="logo" src="http://blog.logistik-express.com/wp-content/uploads/2013/08/LE-Logo2.png" alt="LOGISTIK express Newsportal" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
																		<script type='text/javascript'><!--//<![CDATA[
									   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=11");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7040e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7040e7c' border='0' alt='' /></a></noscript>

								</div>

																									<!-- div class="banner-info">
										<a href="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
									</div-->
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-85782" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news/">Logistik News</a>
<ul class="sub-menu">
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-154496" style="background:#000000; color:#000000; " class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news-in-english/">News in English</a>
<ul class="sub-menu">
	<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
	<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
</ul>
</li>
<li id="menu-item-131755" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/">Presseservice</a>
<ul class="sub-menu">
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul class="sub-menu">
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + Handel 4.0</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik + Industrie 4.0</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transport + Logistik 4.0</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Fachzeitschrift Fachbeitrag</a></li>
</ul>
</li>
<li id="menu-item-110978" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a>
<ul class="sub-menu">
	<li id="menu-item-176870" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/">✅ E-Magazin LE-1-2017</a></li>
	<li id="menu-item-161012" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/">✅  E-Magazin LE-4-2016</a></li>
	<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅  E-Magazin LE-3-2016</a></li>
	<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅  E-Magazin LE-2-2016</a></li>
	<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅  E-Magazin LE-1-2016</a></li>
</ul>
</li>
<li id="menu-item-173616" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-177810" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=536&amp;m=1628">⌂ Presseservice NL-4</a></li>
	<li id="menu-item-177809" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=537&amp;m=1629">⌂ Presseservice NL-5</a></li>
	<li id="menu-item-177808" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=539&amp;m=1631">⌂ Presseservice NL-6</a></li>
	<li id="menu-item-178114" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=542&amp;m=1634">⌂ Presseservice NL-7</a></li>
	<li id="menu-item-179284" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=544&amp;m=1636">⌂ Presseservice NL-8</a></li>
	<li id="menu-item-180938" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=546&amp;m=1638">⌂ Presseservice NL-9</a></li>
	<li id="menu-item-177807" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=541&amp;m=1633">⌂ Newsletter Ausgabe LE-1-2017</a></li>
	<li id="menu-item-178599" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=543&amp;m=1635">⌂ Newsletter TomTom Telematics</a></li>
</ul>
</li>
<li id="menu-item-173581" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/profil/portfolio/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-178374" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/datenbanken/">⌂ Datenbanken</a></li>
	<li id="menu-item-173615" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/presseservice-upload/">⌂ Presseservice-Upload</a></li>
	<li id="menu-item-178373" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/exklusives-presseservice/">⌂ Exklusives Presseservice</a></li>
	<li id="menu-item-177091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">⌂ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-153786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂ eCommerce Logistik-Day</a></li>
	<li id="menu-item-179581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://insider.logistik-express.com/galerie/">⌂ eCommerce Logistik-Day Galerie</a></li>
	<li id="menu-item-179583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://insider.logistik-express.com/video/">⌂  eCommerce Logistik-Day Video</a></li>
	<li id="menu-item-179582" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://b2b.logistik-express.com/bildergalerie/">⌂ LogiMAT Galerie</a></li>
	<li id="menu-item-179584" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://b2b.logistik-express.com/video/">⌂  LogiMAT Video</a></li>
	<li id="menu-item-167339" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/logimat-aktion/">⌂ LogiMAT-Aktion</a></li>
</ul>
</li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.logistik-express.com" name="searchform" >
									<input type="text" value="" placeholder="Suchen..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-178392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178392"><a href="http://www.logistik-express.com/newsarchiv/"><i>Newsarchiv</i></a></li>
<li id="menu-item-177087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177087"><a href="http://www.logistik-express.com/presseservice-upload/"><i>Presseservice-Upload</i></a></li>
<li id="menu-item-178383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178383"><a href="http://www.logistik-express.com/exklusives-presseservice/"><i>Exklusives Presseservice</i></a></li>
<li id="menu-item-177088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177088"><a href="http://www.logistik-express.com/newsletter/"><i>Newsletter Presseservice</i></a></li>
<li id="menu-item-177085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177085"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/"><i>Fachzeitschrift on Demand</i></a></li>
<li id="menu-item-177089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177089"><a href="http://www.logistik-express.com/ecommerce-logistik-day/"><i>E-Commerce Logistik-Day</i></a></li>
<li id="menu-item-177093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177093 has-image"><a href="http://b2b.logistik-express.com/"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2017/02/B2B_4-e1480427046873.png" class="attachment-full size-full wp-post-image" alt="B2B Firmensuche: LogiMAT" title="B2B Firmensuche: LogiMAT" /></i></a></li>
<li id="menu-item-177092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177092 has-image"><a href="http://insider.logistik-express.com/"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2017/02/B2B_11-e1480426895185.png" class="attachment-full size-full wp-post-image" alt="B2B Firmensuche: E-Commerce" title="B2B Firmensuche: E-Commerce" /></i></a></li>
</ul>						
						<div class="clear-float"></div>


					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
																			<div class="content-article-title">
								<h2>Mit smarten Behältern zu Industrie 4.0</h2>
								<div class="right-title-side">
									<a href="http://www.logistik-express.com"><span class="icon-text">&#8962;</span>zurück zur Startseite</a>
									<a href="http://www.logistik-express.com/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>RSS-Feed hinzufügen</a>								</div>
							</div>
														<div class="main-article-content">
								<h2 class="article-title">Mit smarten Behältern zu Industrie 4.0</h2>
																					<div class="article-photo">
												<img src="http://www.logistik-express.com/wp-content/uploads/2017/03/smarte_Behaelter_HD_rgb-680x365.jpg" class="setborder" alt="Mit smarten Behältern zu Industrie 4.0" />
											</div>
									
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">März 10</div>
										<div class="calendar-time">
											<font>11:19</font>
											<font>2017</font>
										</div>
									</div>
									
									<div class="hits">
																													</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Artikel drucken</a>
																							<a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>mit Freunden teilen</a>
																					</div>

										<div>
											<a  href="http://www.logistik-express.com/author/simone-bogner/" title="Beiträge von Simone Bogner" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>von Simone Bogner</a>																					</div>
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<div class="pdfprnt-top-right"><a href="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.logistik-express.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.logistik-express.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><p><strong>EURO-LOG engagiert sich im Forschungsprojekt „DProdLog“ für die Digitalisierung der Logistik</strong></p>
<p>Das Internet der Dinge und Dienste, Mobile Computing, Big Data Analytics und digitale soziale Netze wachsen zusammen und bilden eine neue technische Infrastruktur. Datengetriebene Informationsdienste aus der Cloud entstehen, wie das Anfang 2016 vom Bundesministerium für Bildung und Forschung gestartete Projekt „DProdLog“. Ziel des Forschungsvorhabens ist, eine offene, modulare Serviceplattform, die produktionsnahe Logistikdienstleistungen digitalisiert, zu entwerfen, prototypisch zu realisieren und zu testen. Just-in-Sequence-Lieferungen von Teilen am Montageplatz, die Versorgung von Maschinen mit Material und das Management von Werkzeugen zählen beispielsweise dazu. Mit integrierter Mikroelektronik ausgestattete Behälter machen diese Prozesse transparent. Selbstständig kommunizieren die Lademittel mit der cloudbasierten Plattform, welche die Daten der smarten Behälter sammelt und interpretiert. Die Ladungsträger geben preis, was sie enthalten und wo sie sich befinden. So können Logistikdienstleister Bewegungen innerhalb und zwischen den Produktionseinrichtungen besser überwachen, genauer planen und gezielter steuern. Fehleranfällige Erfassungs- und Kontrolltätigkeiten am Wareneingang sowie hohe Sicherheitsbestände in den Behälterkreisläufen können dank der intelligenten Kommunikation vermieden werden. Die Behälterdisposition soll automatisiert angepasst werden.</p>
<p>In dem Forschungsprojekt engagiert sich der IT-Dienstleister EURO-LOG gemeinsam mit dem Spezialisten für Verbindungs- und Montagetechnik Böllhoff für einen digitalen Fortschritt in der Logistik. Die Spedition GS Frachtlogistik, die Universität Bamberg, das Fraunhofer IIS und seine Arbeitsgruppe für Supply Chain Services SCS bringen ihr Expertenwissen im Bereich drahtloser Sensornetze ein. Die Teilnehmer verfolgen das übergeordnete Ziel, den Wirtschafts- und Logistikstandort Deutschland durch einen Innovationsvorsprung im Bereich der Digitalisierung zu stärken.</p>
<p>Der internationale Wettbewerbsdruck für deutsche, im Logistikbereich tätige Unternehmen wächst. Die Ansprüche der Kunden an flexiblen und agilen Produktionsprozessen steigen. Hohes Potenzial zur Bewältigung dieser Herausforderungen wird in der Digitalisierung gesehen. Vor allem Logistikdienstleister sind aufgerufen, sich mit den neuen Technologien auseinanderzusetzen und ihren Kunden digitale Lösungen zu bieten. Denn als Hauptverantwortliche wickeln Logistikdienstleister logistische Prozesse in und zwischen den Produktionsstätten ab.</p>
<p>Aus der entwickelten offenen Industrie 4.0-Plattform sollen sich die Logistikdienstleister zukünftig je nach Bedarf bedienen und dadurch die Anforderungen ihrer Kunden besser erfüllen können. Mit der Cloud-Software verschwinden Papiere völlig aus der Produktion und werden zum Beispiel durch Smartphones, Tablets und Wearables ersetzt. Die Ladungsinformationen sind damit immer und überall verfügbar.</p>
<p>Erste Projektergebnisse werden vom 14. März bis zum 16. März auf der Messe embedded world in Nürnberg und auf der LogiMAT in Stuttgart präsentiert. Die smarten Behälter finden sich auf den Ständen des Fraunhofer IIS (embedded world, Halle 4, Stand 470) und Fraunhofer SCS (LogiMAT, Halle 5, Stand G08).</p>
<p>Nach Abschluss des Projektes – April 2019 – werden die Forschungsergebnisse in die Produktentwicklung der EURO-LOG AG einfließen.</p>
<p>&nbsp;</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-180949 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.logistik-express.com/wp-content/uploads/2017/03/smarte_Behaelter_HD_rgb.jpg' rel="lightbox[180949]"><img width="150" height="150" src="http://www.logistik-express.com/wp-content/uploads/2017/03/smarte_Behaelter_HD_rgb-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-180950" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-180950'>
				Die smarten Behälter kommunizieren mit der cloudbasierten Plattform, welche die Daten der Ladungsträger sammelt und interpretiert. Sie geben preis, was sie enthalten und wo sie sich befinden. (Quelle: Fraunhofer IIS)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.logistik-express.com/wp-content/uploads/2017/03/Logo.gif' rel="lightbox[180949]"><img width="150" height="150" src="http://www.logistik-express.com/wp-content/uploads/2017/03/Logo-150x150.gif" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-180951" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-180951'>
				Anfang 2016 startete das Bundesministerium für Bildung und Forschung das Projekt &#8222;DProdLog&#8220;.
				</dd></dl>
			<br style='clear: both' />
		</div>

<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Die EURO-LOG AG<br />
</strong>Der IT-Dienstleister EURO-LOG wurde 1992 als ein Joint Venture der Deutsche Telekom, France Telecom und Digital Equipment gegründet. 1997 wurde das Unternehmen eine „people owned company“ und entwickelte sich zu einem der führenden Anbieter von IT- und Prozessintegration. Über 80 Mitarbeiter sorgen heute am Hauptsitz Hallbergmoos-München mit eigenen Rechenzentren, innovativen Software-Applikationen und individuellen Anbindungen für Transparenz in logistischen Prozessen.</p>
<p>EURO-LOG realisiert sowohl für Verlader als auch für Speditionen und Logistikdienstleister übergreifende Prozesslösungen. Dabei bindet die EURO-LOG AG ihre Lösungen flexibel an bestehende Anwendungen, z. B. SAP-Systeme, an. Der verladenden Industrie bietet EURO-LOG unter anderem Lösungen wie Supply Chain Management, Transportmanagement, Behältermanagement und Zeitfenstermanagement. Das Speditionsportal, mobile Logistiklösungen wie die App Mobile Track, die ONE LINK Auftragserfassung und Palettenmanagement sind speziell für Speditionen und Logistikdienstleister entwickelte Lösungen. Heute nutzen Kunden aus den Branchen Automotive, Industrie, Handel, Hightech, Elektronik, Konsumgüter, Chemie &amp; Pharma, Maschinenbau, Kontraktlogistik, Spedition &amp; Logistik und weitere die Lösungen von EURO-LOG.</p>
<p>&nbsp;</p>
<p>Webseite: <a href="http://www.eurolog.com" target="_blank">www.eurolog.com<br />
</a>Facebook: <a href="http://www.facebook.com/eurolog" target="_blank">www.facebook.com/eurolog<br />
</a>Twitter: <a href="https://twitter.com/EURO_LOG_AG" target="_blank">twitter.com/EURO_LOG_AG<br />
</a>LinkedIn: <a href="http://www.linkedin.com/company/euro-log-ag" target="_blank">www.linkedin.com/company/euro-log-ag</a></p>
<div class="related-posts">
</div>																	<!-- END .shortcode-content -->
								</div>
															</div>

							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">

																	<div class="article-share-bottom">
										
										<b>Tags</b>

										<div class="tag-block">
											<a href="http://www.logistik-express.com/tag/analytics/">Analytics</a><a href="http://www.logistik-express.com/tag/behaelter/">Behälter</a><a href="http://www.logistik-express.com/tag/behaelterkreislauf/">Behälterkreislauf</a><a href="http://www.logistik-express.com/tag/behaeltermanagement/">Behältermanagement</a><a href="http://www.logistik-express.com/tag/big-data/">Big Data</a><a href="http://www.logistik-express.com/tag/bundesministerium/">Bundesministerium</a><a href="http://www.logistik-express.com/tag/cloud/">Cloud</a><a href="http://www.logistik-express.com/tag/digitalisierung/">Digitalisierung</a><a href="http://www.logistik-express.com/tag/dprodlog/">DProdLog</a><a href="http://www.logistik-express.com/tag/embedded-world/">embedded world</a><a href="http://www.logistik-express.com/tag/fachmesse/">Fachmesse</a><a href="http://www.logistik-express.com/tag/forschung/">Forschung</a><a href="http://www.logistik-express.com/tag/fraunhofer/">Fraunhofer</a><a href="http://www.logistik-express.com/tag/industrie-4-0/">Industrie 4.0</a><a href="http://www.logistik-express.com/tag/it-dienstleister/">IT-Dienstleister</a><a href="http://www.logistik-express.com/tag/lademittel/">Lademittel</a><a href="http://www.logistik-express.com/tag/ladungstraeger/">Ladungsträger</a><a href="http://www.logistik-express.com/tag/logimat/">LogiMAT</a><a href="http://www.logistik-express.com/tag/logistik-it/">Logistik-IT</a><a href="http://www.logistik-express.com/tag/logistikdienstleistung/">Logistikdienstleistung</a><a href="http://www.logistik-express.com/tag/modular/">modular</a><a href="http://www.logistik-express.com/tag/offen/">offen</a><a href="http://www.logistik-express.com/tag/plattform/">Plattform</a><a href="http://www.logistik-express.com/tag/serviceplattform/">Serviceplattform</a><a href="http://www.logistik-express.com/tag/smarte-behaelter/">smarte Behälter</a>										</div>

										<div class="clear-float"></div>

									</div>
								
																	<div class="article-share-bottom" id="share">
										
										<b>Teilen</b>

										<span class="social-icon">
											<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" data-url="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" data-url="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" class="social-button ot-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="#" data-hashtags="" data-url="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" data-via="LogistikExpres1" data-text="Mit smarten Behältern zu Industrie 4.0" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="https://plus.google.com/share?url=http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
											<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://pinterest.com/pin/create/button/?url=http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/&media=http://www.logistik-express.com/wp-content/uploads/2017/03/smarte_Behaelter_HD_rgb-680x365.jpg&description=Mit smarten Behältern zu Industrie 4.0" data-url="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" class="social-button ot-pin" style="background:#d23131;"><span class="icon-text">&#62226;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/&title=Mit smarten Behältern zu Industrie 4.0" class="social-button ot-link" style="background:#264c84;" data-url="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/"><span class="icon-text">&#62232;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<div class="clear-float"></div>

									</div>
															<!-- END .main-nosplit -->
							</div>

													

												
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">
					
													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 widget-first widget-odd widget-1 first panel"><h3>Intralogistik LogiMAT</h3>			<div class="textwidget"><!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>B2B Firmensuche</title><style>
  #widget-such-form { text-align: center; font-family: Montserrat,sans-serif; font-weight: 300; }
 .site-branding .custom-header { margin-right: 10px; margin-bottom: 20px; }
 .home-widget-title, .home-widget-description { text-transform: uppercase; font-size: 20px; }
 .home-widget-title { margin-bottom: 5px;     margin-top: 15px; }
 .home-widget-description { font-size: 14px; margin-top: 0; margin-bottom: 15px; }
 .job_search_form .search_keywords label { width: 100px; }
 
 #widget-such-form fieldset { min-width: 100px; display: inline-block; border-width: 0; }
 #widget-such-form #search_keywords { width: 64%; padding: 5px 8px; border-radius: 4px; }
 #widget-such-form #search_categories { width: 70%; height:24px; border-radius: 4px; }
 #widget-such-form .search_categories { margin-top: 15px; margin-bottom: 15px; }
 #widget-such-form button { 
 	width: 75%;
    padding-top: 11px;
    padding-bottom: 11px;    
    background-color: #f29400; 
    text-align: center;
    margin-bottom: 20px;
  }
 h2.home-widget-register { font-size: 20px; margin-bottom: 0; }
 #widget-such-form h3.home-widget-register { font-size: 13px; margin-top: 5px; color: #000; background-color: #fff; }  
</style>
<div id="widget-such-form">
<a href="http://b2b.logistik-express.com/" title="b2b.logistik-express.com" rel="home" class="custom-header"><img src="http://b2b.logistik-express.com/wp-content/uploads/cropped-LE-Logo2.png" alt=""></a>
<div class="home-widget-section-title">
  <h1 class="home-widget-title">B2B Firmensuche</h1>
  <h2 class="home-widget-description">Sie möchten Ihre Logistik optimieren?</h2>
</div>

<form class="job_search_form" action="http://b2b.logistik-express.com/betriebe/" method="GET">
	
	<div class="search_jobs">
		
		<fieldset>
		<div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
		</div>


        <div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper">
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen">
			<option value="">Alle Kategorien</option>				
			<option class="level-0" value="5033">INTRALOGISTIK</option>
			<option class="level-1" value="823">&nbsp;&nbsp;&nbsp;► 3D-Simulationslösungen</option>
			<option class="level-1" value="779">&nbsp;&nbsp;&nbsp;► Antirutsch-Matten</option>
			<option class="level-1" value="780">&nbsp;&nbsp;&nbsp;► Antirutsch-Paletten</option>
			<option class="level-1" value="750">&nbsp;&nbsp;&nbsp;► Arbeitsplatzsysteme</option>
			<option class="level-1" value="839">&nbsp;&nbsp;&nbsp;► Archivierung</option>
			<option class="level-1" value="654">&nbsp;&nbsp;&nbsp;► Aufzüge</option>
			<option class="level-1" value="813">&nbsp;&nbsp;&nbsp;► Auto-ID / RFID</option>
			<option class="level-1" value="803">&nbsp;&nbsp;&nbsp;► Automatische Auftragskommisssionierung</option>
			<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;► Automatische LKW Be-/Entladung</option>
			<option class="level-1" value="651">&nbsp;&nbsp;&nbsp;► Automatisierung-Steuerung</option>
			<option class="level-1" value="814">&nbsp;&nbsp;&nbsp;► Barcode</option>
			<option class="level-1" value="842">&nbsp;&nbsp;&nbsp;► Batterien, Ladegeräte...</option>
			<option class="level-1" value="761">&nbsp;&nbsp;&nbsp;► Behältermanagement</option>
			<option class="level-1" value="836">&nbsp;&nbsp;&nbsp;► Bestandsmanagement</option>
			<option class="level-1" value="837">&nbsp;&nbsp;&nbsp;► Controlling</option>
			<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;► Customer Relationship Management (CRM)</option>
			<option class="level-1" value="827">&nbsp;&nbsp;&nbsp;► Datenfunksoftware</option>
			<option class="level-1" value="833">&nbsp;&nbsp;&nbsp;► Dispositionssoftware</option>
			<option class="level-1" value="838">&nbsp;&nbsp;&nbsp;► Dokumentenmanagement</option>
			<option class="level-1" value="799">&nbsp;&nbsp;&nbsp;► E-Commerce, E-Procurement</option>
			<option class="level-1" value="760">&nbsp;&nbsp;&nbsp;► Einweg-Mehrwegverpackungen</option>
			<option class="level-1" value="810">&nbsp;&nbsp;&nbsp;► Elektronische Picklisten</option>
			<option class="level-1" value="757">&nbsp;&nbsp;&nbsp;► ERP-PPS-Systeme</option>
			<option class="level-1" value="788">&nbsp;&nbsp;&nbsp;► Fahrerlose Transportsysteme (FTS)</option>
			<option class="level-1" value="802">&nbsp;&nbsp;&nbsp;► Fahrzeugkommunikation</option>
			<option class="level-1" value="755">&nbsp;&nbsp;&nbsp;► Feinplanung</option>
			<option class="level-1" value="716">&nbsp;&nbsp;&nbsp;► Flurförderzeuge &amp; Zubehör</option>
			<option class="level-1" value="649">&nbsp;&nbsp;&nbsp;► Förder &amp; Lagertechnik</option>
			<option class="level-1" value="656">&nbsp;&nbsp;&nbsp;► Förderanlagen</option>
			<option class="level-1" value="759">&nbsp;&nbsp;&nbsp;► Forschung-Technologie</option>
			<option class="level-1" value="831">&nbsp;&nbsp;&nbsp;► Frachtkostenmanagement</option>
			<option class="level-1" value="772">&nbsp;&nbsp;&nbsp;► Frankiersysteme</option>
			<option class="level-1" value="801">&nbsp;&nbsp;&nbsp;► Fuhrparkmanagementsysteme</option>
			<option class="level-1" value="785">&nbsp;&nbsp;&nbsp;► Gabelstapler</option>
			<option class="level-1" value="657">&nbsp;&nbsp;&nbsp;► Gepäckhandling</option>
			<option class="level-1" value="655">&nbsp;&nbsp;&nbsp;► Handhabungstechnik</option>
			<option class="level-1" value="818">&nbsp;&nbsp;&nbsp;► Hardware</option>
			<option class="level-1" value="774">&nbsp;&nbsp;&nbsp;► Hebebühnen, Hubtische, Anpassrampen</option>
			<option class="level-1" value="811">&nbsp;&nbsp;&nbsp;► Identifikationssysteme</option>
			<option class="level-1" value="748">&nbsp;&nbsp;&nbsp;► Industrielle Tore, Torabdichtungen</option>
			<option class="level-1" value="717">&nbsp;&nbsp;&nbsp;► Information &amp; Kommunikation</option>
			<option class="level-1" value="795">&nbsp;&nbsp;&nbsp;► Integration</option>
			<option class="level-1" value="835">&nbsp;&nbsp;&nbsp;► Inventarisierung</option>
			<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;► Kennzeichnung Identifikation</option>
			<option class="level-1" value="741">&nbsp;&nbsp;&nbsp;► Kommissionieranlagen</option>
			<option class="level-1" value="718">&nbsp;&nbsp;&nbsp;► Kommissioniersysteme</option>
			<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;► Krane-Hebezeuge</option>
			<option class="level-1" value="812">&nbsp;&nbsp;&nbsp;► Labelprint, Etikettiermaschinen</option>
			<option class="level-1" value="711">&nbsp;&nbsp;&nbsp;► Lager &amp; Betriebseinrichtungen</option>
			<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;► Lager-Fördersysteme</option>
			<option class="level-1" value="712">&nbsp;&nbsp;&nbsp;► Lager-Produktionssteuerung-Robotics</option>
			<option class="level-1" value="852">&nbsp;&nbsp;&nbsp;► Lagerhaltung</option>
			<option class="level-1" value="826">&nbsp;&nbsp;&nbsp;► Lagersteuerungssysteme</option>
			<option class="level-1" value="825">&nbsp;&nbsp;&nbsp;► Lagerverwaltungssoftware</option>
			<option class="level-1" value="754">&nbsp;&nbsp;&nbsp;► Manufacturing Execution Systems (MES)</option>
			<option class="level-1" value="713">&nbsp;&nbsp;&nbsp;► Packen-Messen-Frankieren</option>
			<option class="level-1" value="763">&nbsp;&nbsp;&nbsp;► Packstoffe, Packmittel</option>
			<option class="level-1" value="764">&nbsp;&nbsp;&nbsp;► Paletten</option>
			<option class="level-1" value="787">&nbsp;&nbsp;&nbsp;► Palettenhubwagen</option>
			<option class="level-1" value="769">&nbsp;&nbsp;&nbsp;► Palettier-Roboter</option>
			<option class="level-1" value="756">&nbsp;&nbsp;&nbsp;► Personaleinsatzplanung</option>
			<option class="level-1" value="806">&nbsp;&nbsp;&nbsp;► Pick-by-Colour</option>
			<option class="level-1" value="805">&nbsp;&nbsp;&nbsp;► Pick-by-Light</option>
			<option class="level-1" value="809">&nbsp;&nbsp;&nbsp;► Pick-by-Point</option>
			<option class="level-1" value="807">&nbsp;&nbsp;&nbsp;► Pick-by-Scan</option>
			<option class="level-1" value="804">&nbsp;&nbsp;&nbsp;► Pick-by-Voice</option>
			<option class="level-1" value="808">&nbsp;&nbsp;&nbsp;► Pick-by-Weight</option>
			<option class="level-1" value="758">&nbsp;&nbsp;&nbsp;► Planung, Entwicklung</option>
			<option class="level-1" value="762">&nbsp;&nbsp;&nbsp;► Polstermittel, Kantenschutz</option>
			<option class="level-1" value="753">&nbsp;&nbsp;&nbsp;► Produktionsroboter</option>
			<option class="level-1" value="658">&nbsp;&nbsp;&nbsp;► Räder-Rollen</option>
			<option class="level-1" value="781">&nbsp;&nbsp;&nbsp;► Rammschutzprodukte</option>
			<option class="level-1" value="738">&nbsp;&nbsp;&nbsp;► Regalbediengeräte</option>
			<option class="level-1" value="737">&nbsp;&nbsp;&nbsp;► Regale &amp; Regalanlagen</option>
			<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;► Regalinspektion-Reparatur</option>
			<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;► Reinigungsgeräte-Lagereinrichtungen</option>
			<option class="level-1" value="822">&nbsp;&nbsp;&nbsp;► Robotersimulation</option>
			<option class="level-1" value="790">&nbsp;&nbsp;&nbsp;► Rollen-Räder</option>
			<option class="level-1" value="740">&nbsp;&nbsp;&nbsp;► Säulen-Regalschutz</option>
			<option class="level-1" value="767">&nbsp;&nbsp;&nbsp;► Schrumpf-/Stretchanlagen</option>
			<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;► Sicherheitstechnik-/Verladezone</option>
			<option class="level-1" value="820">&nbsp;&nbsp;&nbsp;► Simulation, Fertigungsszenarien</option>
			<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;► Simulations Software</option>
			<option class="level-1" value="824">&nbsp;&nbsp;&nbsp;► Simulations Software Strategische Beratung</option>
			<option class="level-1" value="821">&nbsp;&nbsp;&nbsp;► Simulationsgestützte Produktionsfeinplanung</option>
			<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;► Software Bestandsmanagement</option>
			<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;► Software Lagersysteme</option>
			<option class="level-1" value="832">&nbsp;&nbsp;&nbsp;► Speditionssoftware</option>
			<option class="level-1" value="789">&nbsp;&nbsp;&nbsp;► Stapleranbaugeräte</option>
			<option class="level-1" value="786">&nbsp;&nbsp;&nbsp;► Staplerleitsysteme</option>
			<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;► Steigtechnik</option>
			<option class="level-1" value="653">&nbsp;&nbsp;&nbsp;► Stetigförderer</option>
			<option class="level-1" value="752">&nbsp;&nbsp;&nbsp;► Steuerungsanlagen-systeme</option>
			<option class="level-1" value="793">&nbsp;&nbsp;&nbsp;► Supplier Relationship Management (SRM)</option>
			<option class="level-1" value="819">&nbsp;&nbsp;&nbsp;► Supply-Chain Simulation</option>
			<option class="level-1" value="800">&nbsp;&nbsp;&nbsp;► Supply-Chain-Software</option>
			<option class="level-1" value="659">&nbsp;&nbsp;&nbsp;► Teile-Zubehör</option>
			<option class="level-1" value="830">&nbsp;&nbsp;&nbsp;► Tourenplanung</option>
			<option class="level-1" value="815">&nbsp;&nbsp;&nbsp;► Transponder-Technologie</option>
			<option class="level-1" value="722">&nbsp;&nbsp;&nbsp;► Transport &amp; Speditionssoftware</option>
			<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;► Umreifungstechnik</option>
			<option class="level-1" value="773">&nbsp;&nbsp;&nbsp;► Verladerampen/-brücken</option>
			<option class="level-1" value="714">&nbsp;&nbsp;&nbsp;► Verladetechnik, Ladungssicherung</option>
			<option class="level-1" value="771">&nbsp;&nbsp;&nbsp;► Vermessungssysteme</option>
			<option class="level-1" value="766">&nbsp;&nbsp;&nbsp;► Verpackungsmaschinen</option>
			<option class="level-1" value="834">&nbsp;&nbsp;&nbsp;► Versandsoftware</option>
			<option class="level-1" value="770">&nbsp;&nbsp;&nbsp;► Waagen, Dosiereinrichtungen</option>
			<option class="level-1" value="796">&nbsp;&nbsp;&nbsp;► Warenverfolgungs-, Identifikationssysteme</option>
			<option class="level-1" value="829">&nbsp;&nbsp;&nbsp;► Zollsoftware</option>
			<option class="level-1" value="791">&nbsp;&nbsp;&nbsp;► Zubehör-Teile</option>
			</select>
			</span>
		</div>
		<button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button>
		</fieldset>
	</div>
</form>
<h2 class="home-widget-register">Finden Sie<br />Logistikpartner!</h2>
<h3 class="home-widget-register"> <a href="http://b2b.logistik-express.com">b2b.logistik-express</a></h3>
</div>

</head>

<body>
</body>
</html>
</div>
		</div><div class="widget-2 widget-even widget-2 panel"><h3>Kategorien</h3><select  name='cat' id='cat_7' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="514">⌂ Inside / Marketing On Demand&nbsp;&nbsp;(764)</option>
	<option class="level-1" value="4127">&nbsp;&nbsp;&nbsp;⌂ B2B Firmenprofil, 540 €&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4126">&nbsp;&nbsp;&nbsp;⌂ Exklusives Presseservice, 150 €&nbsp;&nbsp;(0)</option>
	<option class="level-1" value="4128">&nbsp;&nbsp;&nbsp;⌂ Full-Service-Flatrate, 720 €&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;⌂ Menschen in Bewegung / inaktiv&nbsp;&nbsp;(139)</option>
	<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;⌂ Newsportal Slider Exklusiv&nbsp;&nbsp;(218)</option>
	<option class="level-1" value="2568">&nbsp;&nbsp;&nbsp;NL-1 EP&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="2569">&nbsp;&nbsp;&nbsp;NL-2 EH&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="2570">&nbsp;&nbsp;&nbsp;NL-3 IL&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="2571">&nbsp;&nbsp;&nbsp;NL-4 TL&nbsp;&nbsp;(170)</option>
	<option class="level-1" value="2572">&nbsp;&nbsp;&nbsp;NL-5 HR&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="35">⌂ Logistik News&nbsp;&nbsp;(20.968)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;✅ APA-OTS&nbsp;&nbsp;(824)</option>
	<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;✅ LOG PR&nbsp;&nbsp;(110)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;✅ mylogistics&nbsp;&nbsp;(9.903)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;✅ OEVZ&nbsp;&nbsp;(8.182)</option>
	<option class="level-0" value="212">⌂ News in English&nbsp;&nbsp;(11.497)</option>
	<option class="level-1" value="405">&nbsp;&nbsp;&nbsp;✅ EFT&nbsp;&nbsp;(2.270)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;✅ Logistics Manager&nbsp;&nbsp;(1.647)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;✅ OEVZ (E)&nbsp;&nbsp;(7.207)</option>
	<option class="level-0" value="36">⌂ Presseservice&nbsp;&nbsp;(22.993)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;✅ Exklusivmeldung&nbsp;&nbsp;(2.585)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;✅ Fachzeitschrift Fachbeitrag&nbsp;&nbsp;(1.051)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;✅ Pressemeldung&nbsp;&nbsp;(20.137)</option>
	<option class="level-2" value="2611">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;⌂ LogiMAT&nbsp;&nbsp;(1.213)</option>
	<option class="level-3" value="31">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2013&nbsp;&nbsp;(316)</option>
	<option class="level-3" value="153">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2014&nbsp;&nbsp;(272)</option>
	<option class="level-3" value="274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2015&nbsp;&nbsp;(331)</option>
	<option class="level-3" value="525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2016&nbsp;&nbsp;(72)</option>
	<option class="level-3" value="2612">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2017&nbsp;&nbsp;(78)</option>
	<option class="level-3" value="1">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Produktgruppen LogiMAT&nbsp;&nbsp;(143)</option>
	<option class="level-2" value="1928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Handel + Handel 4.0 (eCommerce)&nbsp;&nbsp;(141)</option>
	<option class="level-2" value="1931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Industrie + Logistik&nbsp;&nbsp;(207)</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Intralogistik + Industrie 4.0&nbsp;&nbsp;(2.286)</option>
	<option class="level-3" value="384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flurfördertechnik + Stapler&nbsp;&nbsp;(159)</option>
	<option class="level-3" value="157">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fördertechnik + Automation&nbsp;&nbsp;(552)</option>
	<option class="level-3" value="148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lagertechnik + Verpackung&nbsp;&nbsp;(262)</option>
	<option class="level-2" value="146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ IT + Software&nbsp;&nbsp;(1.066)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Job + Karriere&nbsp;&nbsp;(917)</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Messen + Events&nbsp;&nbsp;(553)</option>
	<option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Transport + Logistik&nbsp;&nbsp;(4.347)</option>
	<option class="level-2" value="2484">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Wirtschaft +&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="4136">Chronik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4135">gw-world&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4137">Kultur&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="4138">Politik&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="4134">xx Observe&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4133">&nbsp;&nbsp;&nbsp;✅ Internet-World&nbsp;&nbsp;(0)</option>
	<option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;✅ Logistik-Heute&nbsp;&nbsp;(2)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown_7 = document.getElementById("cat_7");
	function onCatChange_7() {
		if ( dropdown_7.options[dropdown_7.selectedIndex].value > 0 ) {
			location.href = "http://www.logistik-express.com/?cat="+dropdown_7.options[dropdown_7.selectedIndex].value;
		}
	}
	dropdown_7.onchange = onCatChange_7;
/* ]]> */
</script>

</div><div class="widget-3 widget-odd widget-3 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-4 widget-even widget-4 panel"><h3>⌂ Text translater</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'bg,cs,da,de,el,en,es,et,fi,fr,hr,hu,it,ja,la,lb,lt,lv,mk,nl,no,pl,pt,ro,ru,sk,sl,sr,sv,tr,uk,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true, gaTrack: true, gaId: 'UA-4905618-5'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
		</div><div class="widget-5 widget-odd widget-5 panel"><h3>Read the English text</h3>			<div class="textwidget"><button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Listen to Post</span></button><script>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</script></div>
		</div><div class="widget-6 widget-even widget-6 panel"><h3>Deutschen Text vorlesen</h3>			<div class="textwidget"><button id='listenButton2' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Beitrag anhören</span></button><script> listenButton2.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('EURO-LOG engagiert sich im Forschungsprojekt „DProdLog“ für die Digitalisierung der Logistik Das Internet der Dinge und Dienste, Mobile Computing, Big Data Analytics und digitale soziale Netze wachsen zusammen und bilden eine neue technische Infrastruktur. Datengetriebene Informationsdienste aus der Cloud entstehen, wie das Anfang 2016 vom Bundesministerium für Bildung und Forschung gestartete Projekt „DProdLog“. Ziel des Forschungsvorhabens ist, eine offene, modulare Serviceplattform, die produktionsnahe Logistikdienstleistungen digitalisiert, zu entwerfen, prototypisch zu realisieren und zu testen. Just-in-Sequence-Lieferungen von Teilen am Montageplatz, die Versorgung von Maschinen mit Material und das Management von Werkzeugen zählen beispielsweise dazu. Mit integrierter Mikroelektronik ausgestattete Behälter machen diese Prozesse transparent. Selbstständig kommunizieren die Lademittel mit der cloudbasierten Plattform, welche die Daten der smarten Behälter sammelt und interpretiert. Die Ladungsträger geben preis, was sie enthalten und wo sie sich befinden. So können Logistikdienstleister Bewegungen innerhalb und zwischen den Produktionseinrichtungen besser überwachen, genauer planen und gezielter steuern. Fehleranfällige Erfassungs- und Kontrolltätigkeiten am Wareneingang sowie hohe Sicherheitsbestände in den Behälterkreisläufen können dank der intelligenten Kommunikation vermieden werden. Die Behälterdisposition soll automatisiert angepasst werden. In dem Forschungsprojekt engagiert sich der IT-Dienstleister EURO-LOG gemeinsam mit dem Spezialisten für Verbindungs- und Montagetechnik Böllhoff für einen digitalen Fortschritt in der Logistik. Die Spedition GS Frachtlogistik, die Universität Bamberg, das Fraunhofer IIS und seine Arbeitsgruppe für Supply Chain Services SCS bringen ihr Expertenwissen im Bereich drahtloser Sensornetze ein. Die Teilnehmer verfolgen das übergeordnete Ziel, den Wirtschafts- und Logistikstandort Deutschland durch einen Innovationsvorsprung im Bereich der Digitalisierung zu stärken. Der internationale Wettbewerbsdruck für deutsche, im Logistikbereich tätige Unternehmen wächst. Die Ansprüche der Kunden an flexiblen und agilen Produktionsprozessen steigen. Hohes Potenzial zur Bewältigung dieser Herausforderungen wird in der Digitalisierung gesehen. Vor allem Logistikdienstleister sind aufgerufen, sich mit den neuen Technologien auseinanderzusetzen und ihren Kunden digitale Lösungen zu bieten. Denn als Hauptverantwortliche wickeln Logistikdienstleister logistische Prozesse in und zwischen den Produktionsstätten ab. Aus der entwickelten offenen Industrie 4.0-Plattform sollen sich die Logistikdienstleister zukünftig je nach Bedarf bedienen und dadurch die Anforderungen ihrer Kunden besser erfüllen können. Mit der Cloud-Software verschwinden Papiere völlig aus der Produktion und werden zum Beispiel durch Smartphones, Tablets und Wearables ersetzt. Die Ladungsinformationen sind damit immer und überall verfügbar. Erste Projektergebnisse werden vom 14. März bis zum 16. März auf der Messe embedded world in Nürnberg und auf der LogiMAT in Stuttgart präsentiert. Die smarten Behälter finden sich auf den Ständen des Fraunhofer IIS (embedded world, Halle 4, Stand 470) und Fraunhofer SCS (LogiMAT, Halle 5, Stand G08). Nach Abschluss des Projektes – April 2019 – werden die Forschungsergebnisse in die Produktentwicklung der EURO-LOG AG einfließen. Die EURO-LOG AG Der IT-Dienstleister EURO-LOG wurde 1992 als ein Joint Venture der Deutsche Telekom, France Telecom und Digital Equipment gegründet. 1997 wurde das Unternehmen eine „people owned company“ und entwickelte sich zu einem der führenden Anbieter von IT- und Prozessintegration. Über 80 Mitarbeiter sorgen heute am Hauptsitz Hallbergmoos-München mit eigenen Rechenzentren, innovativen Software-Applikationen und individuellen Anbindungen für Transparenz in logistischen Prozessen. EURO-LOG realisiert sowohl für Verlader als auch für Speditionen und Logistikdienstleister übergreifende Prozesslösungen. Dabei bindet die EURO-LOG AG ihre Lösungen flexibel an bestehende Anwendungen, z. B. SAP-Systeme, an. Der verladenden Industrie bietet EURO-LOG unter anderem Lösungen wie Supply Chain Management, Transportmanagement, Behältermanagement und Zeitfenstermanagement. Das Speditionsportal, mobile Logistiklösungen wie die App Mobile Track, die ONE LINK Auftragserfassung und Palettenmanagement sind speziell für Speditionen und Logistikdienstleister entwickelte Lösungen. Heute nutzen Kunden aus den Branchen Automotive, Industrie, Handel, Hightech, Elektronik, Konsumgüter, Chemie & Pharma, Maschinenbau, Kontraktlogistik, Spedition & Logistik und weitere die Lösungen von EURO-LOG. Webseite: www.eurolog.com Facebook: www.facebook.com/eurolog Twitter: twitter.com/EURO_LOG_AG LinkedIn: www.linkedin.com/company/euro-log-ag', 'Deutsch Female');}}; </script></div>
		</div><div class="widget-7 widget-odd widget-7 panel"><h3>⌂ Fachzeitschrift LE-1-2017</h3>			<div class="textwidget">ISBN: 9781366337115

<iframe id="data-blurb-bookshare-7761096" data-bindattr-69="69"
		height="300" data-bindattr-70="70"
		width="450" data-bindattr-71="71"
		src="http://www.blurb.de/bookshare/app/index.html?bookId=7761096" data-bindattr-72="72"
		frameborder=0
		allowfullscreen=''
		onload='this.focus()'
		scrolling='no'>
		</iframe></div>
		</div><div class="widget-8 widget-even widget-8 panel"><h3>⌂ Presseservice</h3>			<div class="textwidget"><h4 style="text-align: left;"><img class="size-medium wp-image-155133 alignright" src="http://www.logistik-express.com/wp-content/uploads/2017/01/ms.jpg" alt="Presseservice" width="108" height="140" />Pressemeldungen können Sie über den Presseservice-Upload sowie übers Login unverbindlich einreichen. Für Top-Platzierungen buchen Sie das Exklusive Presseservice. Newsletter erscheint wöchentlich und informiert fachlich, sachlich, aktuell.</h4></div>
		</div><div class="widget-9 widget-odd widget-9 panel"><h3>⌂ BEITRAG EINREICHEN</h3>			<div class="textwidget"><strong><a href="http://www.logistik-express.com/wp-admin/" target="_blank">⌂ LOGIN</a></strong> <strong><a href="http://www.logistik-express.com/presseservice-upload/" target="_blank"> ⌂ PRESSESERVICE-UPLOAD</a></strong>

<ul>

<style type="text/css">
.usp-fieldset { border: none; margin: 10px 0; padding: 0; } .usp-label, .usp-input, .usp-select, .usp-textarea { display: block; width: 90%; margin: 5px 0; } .usp-label { font-size: 12px; line-height: 12px; } .usp-input, .usp-textarea { padding: 5px; font: normal 13px/normal sans-serif; } .usp-select { width: auto; } .usp-submit { margin: 10px 0; } .usp-checkbox { display: inline-block; margin-right: 10px; } .usp-checkbox .usp-input { display: inline-block; width: auto; } .usp-input-files { margin: 3px 0; } .usp-add-another { float: left; clear: both; margin-top: 3px; } .usp-errors, .usp-error-warning { margin: 10px 0; } .usp-input-remember, .usp-label-remember { display: inline-block; width: auto; } .usp-preview { clear: both; width: 100%; overflow: hidden; padding-top: 5px; } .usp-preview div { float: left; width: 100px; height: 50px; overflow: hidden; margin: 3px; } .usp-preview a { display: block; width: 100%; height: 100%; }
</style>
<div class="usp-pro-form">

<!-- USP Pro @ https://plugin-planet.com/usp-pro/ -->
<div id="usp-pro" class="usp-pro usp-form-115166">
<form id="usp-form-115166" class="usp-form" method="post" enctype="multipart/form-data" action="" data-validate="parsley" data-persist="garlic" novalidate>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-captcha" class="usp-label usp-label-captcha">Bitte Endsumme eingeben: 5+6=?</label>
<input name="usp-captcha" id="usp-captcha" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Bitte Endsumme eingeben: 5+6=?" class="usp-input usp-input-captcha" />
<input type="hidden" name="usp-captcha-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-name" class="usp-label usp-label-name">Firma / Autor</label>
<input name="usp-name" id="usp-name" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Name" class="usp-input usp-input-name" />
<input type="hidden" name="usp-name-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-email" class="usp-label usp-label-email">Kontakt E-Mail</label>
<input name="usp-email" id="usp-email" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="E-Mail-Adresse" class="usp-input usp-input-email" />
<input type="hidden" name="usp-email-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-url" class="usp-label usp-label-url">Kontakt Website</label>
<input name="usp-url" id="usp-url" type="text" value="" data-required="false" maxlength="99" placeholder="URL" class="usp-input usp-input-url" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-title" class="usp-label usp-label-title">Head Line / Überschrift</label>
<input name="usp-title" id="usp-title" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Titel" class="usp-input usp-input-title" />
<input type="hidden" name="usp-title-required" value="1" />
</fieldset>


<fieldset class="usp-fieldset usp-fieldset-default">
<div class="usp-label usp-label-category">Kategorie</div>
<style type="text/css">.usp-cat { display: block; } .usp-cat-0 { margin-left: 0; } .usp-cat-1 { margin-left: 20px; } .usp-cat-2 { margin-left: 40px; } .usp-cat-3 { margin-left: 60px; } .usp-cat-4 { margin-left: 80px; }</style>
<label for="usp-category-514" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-514" value="514" data-required="true" class="usp-input usp-input-category" /> ⌂ Inside / Marketing On Demand</label>
<label for="usp-category-4127" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4127" value="4127" data-required="true" class="usp-input usp-input-category" /> ⌂ B2B Firmenprofil, 540 €</label>
<label for="usp-category-4126" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4126" value="4126" data-required="true" class="usp-input usp-input-category" /> ⌂ Exklusives Presseservice, 150 €</label>
<label for="usp-category-4128" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4128" value="4128" data-required="true" class="usp-input usp-input-category" /> ⌂ Full-Service-Flatrate, 720 €</label>
<label for="usp-category-35" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-35" value="35" data-required="true" class="usp-input usp-input-category" /> ⌂ Logistik News</label>
<label for="usp-category-212" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-212" value="212" data-required="true" class="usp-input usp-input-category" /> ⌂ News in English</label>
<label for="usp-category-36" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-36" value="36" data-required="true" class="usp-input usp-input-category" /> ⌂ Presseservice</label>
<label for="usp-category-37" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-37" value="37" data-required="true" class="usp-input usp-input-category" /> ✅ Exklusivmeldung</label>
<label for="usp-category-38" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-38" value="38" data-required="true" class="usp-input usp-input-category" /> ✅ Pressemeldung</label>
<label for="usp-category-2612" class="usp-checkbox usp-cat usp-cat-3"><input type="checkbox" name="usp-category[]" id="usp-category-2612" value="2612" data-required="true" class="usp-input usp-input-category" /> ✅ LogiMAT 2017</label>
<label for="usp-category-1928" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1928" value="1928" data-required="true" class="usp-input usp-input-category" /> ✅ Handel + Handel 4.0 (eCommerce)</label>
<label for="usp-category-1931" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1931" value="1931" data-required="true" class="usp-input usp-input-category" /> ✅ Industrie + Logistik</label>
<label for="usp-category-61" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-61" value="61" data-required="true" class="usp-input usp-input-category" /> ✅ Intralogistik + Industrie 4.0</label>
<label for="usp-category-146" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-146" value="146" data-required="true" class="usp-input usp-input-category" /> ✅ IT + Software</label>
<label for="usp-category-40" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-40" value="40" data-required="true" class="usp-input usp-input-category" /> ✅ Job + Karriere</label>
<label for="usp-category-155" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-155" value="155" data-required="true" class="usp-input usp-input-category" /> ✅ Messen + Events</label>
<label for="usp-category-77" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-77" value="77" data-required="true" class="usp-input usp-input-category" /> ✅ Transport + Logistik</label>
<label for="usp-category-2484" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2484" value="2484" data-required="true" class="usp-input usp-input-category" /> ✅ Wirtschaft +</label>
<input type="hidden" name="usp-category-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-content" class="usp-label usp-label-content">Beitragsmeldung einkopieren</label>
<div id="wp-uspcontent-wrap" class="wp-core-ui wp-editor-wrap html-active"><link rel='stylesheet' id='dashicons-css'  href='http://www.logistik-express.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='http://www.logistik-express.com/wp-includes/css/editor.min.css?ver=4.7.3' type='text/css' media='all' />
<div id="wp-uspcontent-editor-container" class="wp-editor-container"><div id="qt_uspcontent_toolbar" class="quicktags-toolbar"></div><textarea class="usp-input usp-textarea usp-input-content wp-editor-area" rows="5" cols="40" name="usp-content" id="uspcontent"></textarea></div>
</div>

<input type="hidden" name="usp-content-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<div id="usp-files-wrap" class="usp-files">
<label for="usp-files" class="usp-label usp-label-files">Beitragsbild hochladen</label>
<div class="usp-input-wrap">
<input name="usp-files[]" id="usp-files" type="file" maxlength="255" data-required="false" data-file="1" placeholder="Dateiupload" class="usp-input usp-input-files add-another multiple" />
<div class="usp-add-another"><a href="#">Add another file</a></div>
</div>
<input type="hidden" name="usp-file-limit" class="usp-file-limit" value="1" />
<input type="hidden" name="usp-file-count" class="usp-file-count" value="1" />
</div>
<div class="usp-preview"></div>
</fieldset>
<fieldset class="usp-fieldset usp-fieldset-default">
<input type="submit" class="usp-submit usp-submit-default" value="Beitrag einreichen" />
</fieldset>


<div class="usp-hidden">
<input type="hidden" name="PHPSESSID" value="41f71744b1c78faa1376512384a2e697" />
<input type="text" name="usp-verify" id="verify" value="" style="display:none;" class="exclude" />
<input type="hidden" id="usp_form_submit" name="usp_form_submit" value="ac00d57264" />
<input type="hidden" name="usp-form-id" value="115166" />
</div>

</form>
</div>

</div>
<h5><span style="color: #ff6600;"><strong>Vielen Dank für Ihr Mitwirken</strong>.</span></h5>
&nbsp;
</div>
		</div><div class="widget-10 widget-even widget-10 panel"><h3>⌂ Werbefenster</h3>			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-11 widget-odd widget-11 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-12 widget-even widget-12 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-13 widget-odd widget-13 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-14 widget-even widget-14 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-15 widget-odd widget-15 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-16 widget-even widget-16 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-17 widget-odd widget-17 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-18 widget-even widget-18 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-19 widget-odd widget-19 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-20 widget-even widget-20 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2017/02/LE-1-2017_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-21 widget-odd widget-21 panel"><h3>⌂ Newsletter Presseservice</h3>			<div class="textwidget"><div class='_form_1000'></div><script type='text/javascript' src='https://logistikexpress.activehosted.com/f/embed.php?id=1000'></script></div>
		</div><div class="widget-22 widget-even widget-22 panel"><h3>Messen &#038; Events</h3>			<div class="textwidget"><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//b2b.logistik-express.com/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></div>
		</div><div class="widget-23 widget-odd widget-23 panel"><h3>Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.logistik-express.com/2017/03/'> März 2017 &nbsp;(224)</option>
	<option value='http://www.logistik-express.com/2017/02/'> Februar 2017 &nbsp;(577)</option>
	<option value='http://www.logistik-express.com/2017/01/'> Januar 2017 &nbsp;(579)</option>
	<option value='http://www.logistik-express.com/2016/12/'> Dezember 2016 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2016/11/'> November 2016 &nbsp;(518)</option>
	<option value='http://www.logistik-express.com/2016/10/'> Oktober 2016 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2016/09/'> September 2016 &nbsp;(544)</option>
	<option value='http://www.logistik-express.com/2016/08/'> August 2016 &nbsp;(483)</option>
	<option value='http://www.logistik-express.com/2016/07/'> Juli 2016 &nbsp;(446)</option>
	<option value='http://www.logistik-express.com/2016/06/'> Juni 2016 &nbsp;(370)</option>
	<option value='http://www.logistik-express.com/2016/05/'> Mai 2016 &nbsp;(358)</option>
	<option value='http://www.logistik-express.com/2016/04/'> April 2016 &nbsp;(488)</option>
	<option value='http://www.logistik-express.com/2016/03/'> März 2016 &nbsp;(437)</option>
	<option value='http://www.logistik-express.com/2016/02/'> Februar 2016 &nbsp;(460)</option>
	<option value='http://www.logistik-express.com/2016/01/'> Januar 2016 &nbsp;(381)</option>
	<option value='http://www.logistik-express.com/2015/12/'> Dezember 2015 &nbsp;(385)</option>
	<option value='http://www.logistik-express.com/2015/11/'> November 2015 &nbsp;(473)</option>
	<option value='http://www.logistik-express.com/2015/10/'> Oktober 2015 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2015/09/'> September 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/08/'> August 2015 &nbsp;(485)</option>
	<option value='http://www.logistik-express.com/2015/07/'> Juli 2015 &nbsp;(535)</option>
	<option value='http://www.logistik-express.com/2015/06/'> Juni 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/05/'> Mai 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/04/'> April 2015 &nbsp;(511)</option>
	<option value='http://www.logistik-express.com/2015/03/'> März 2015 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2015/02/'> Februar 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/01/'> Januar 2015 &nbsp;(691)</option>
	<option value='http://www.logistik-express.com/2014/12/'> Dezember 2014 &nbsp;(371)</option>
	<option value='http://www.logistik-express.com/2014/11/'> November 2014 &nbsp;(456)</option>
	<option value='http://www.logistik-express.com/2014/10/'> Oktober 2014 &nbsp;(612)</option>
	<option value='http://www.logistik-express.com/2014/09/'> September 2014 &nbsp;(516)</option>
	<option value='http://www.logistik-express.com/2014/08/'> August 2014 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2014/07/'> Juli 2014 &nbsp;(533)</option>
	<option value='http://www.logistik-express.com/2014/06/'> Juni 2014 &nbsp;(405)</option>
	<option value='http://www.logistik-express.com/2014/05/'> Mai 2014 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2014/04/'> April 2014 &nbsp;(600)</option>
	<option value='http://www.logistik-express.com/2014/03/'> März 2014 &nbsp;(555)</option>
	<option value='http://www.logistik-express.com/2014/02/'> Februar 2014 &nbsp;(528)</option>
	<option value='http://www.logistik-express.com/2014/01/'> Januar 2014 &nbsp;(1038)</option>
	<option value='http://www.logistik-express.com/2013/12/'> Dezember 2013 &nbsp;(363)</option>
	<option value='http://www.logistik-express.com/2013/11/'> November 2013 &nbsp;(436)</option>
	<option value='http://www.logistik-express.com/2013/10/'> Oktober 2013 &nbsp;(434)</option>
	<option value='http://www.logistik-express.com/2013/09/'> September 2013 &nbsp;(306)</option>
	<option value='http://www.logistik-express.com/2013/08/'> August 2013 &nbsp;(326)</option>
	<option value='http://www.logistik-express.com/2013/07/'> Juli 2013 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2013/06/'> Juni 2013 &nbsp;(428)</option>
	<option value='http://www.logistik-express.com/2013/05/'> Mai 2013 &nbsp;(438)</option>
	<option value='http://www.logistik-express.com/2013/04/'> April 2013 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2013/03/'> März 2013 &nbsp;(406)</option>
	<option value='http://www.logistik-express.com/2013/02/'> Februar 2013 &nbsp;(416)</option>
	<option value='http://www.logistik-express.com/2013/01/'> Januar 2013 &nbsp;(504)</option>
	<option value='http://www.logistik-express.com/2012/12/'> Dezember 2012 &nbsp;(658)</option>
	<option value='http://www.logistik-express.com/2012/11/'> November 2012 &nbsp;(486)</option>
	<option value='http://www.logistik-express.com/2012/10/'> Oktober 2012 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2012/09/'> September 2012 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2012/08/'> August 2012 &nbsp;(490)</option>
	<option value='http://www.logistik-express.com/2012/07/'> Juli 2012 &nbsp;(564)</option>
	<option value='http://www.logistik-express.com/2012/06/'> Juni 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/05/'> Mai 2012 &nbsp;(501)</option>
	<option value='http://www.logistik-express.com/2012/04/'> April 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/03/'> März 2012 &nbsp;(570)</option>
	<option value='http://www.logistik-express.com/2012/02/'> Februar 2012 &nbsp;(622)</option>
	<option value='http://www.logistik-express.com/2012/01/'> Januar 2012 &nbsp;(615)</option>
	<option value='http://www.logistik-express.com/2011/12/'> Dezember 2011 &nbsp;(574)</option>
	<option value='http://www.logistik-express.com/2011/11/'> November 2011 &nbsp;(745)</option>
	<option value='http://www.logistik-express.com/2011/10/'> Oktober 2011 &nbsp;(609)</option>
	<option value='http://www.logistik-express.com/2011/09/'> September 2011 &nbsp;(643)</option>
	<option value='http://www.logistik-express.com/2011/08/'> August 2011 &nbsp;(584)</option>
	<option value='http://www.logistik-express.com/2011/07/'> Juli 2011 &nbsp;(508)</option>
	<option value='http://www.logistik-express.com/2011/06/'> Juni 2011 &nbsp;(585)</option>
	<option value='http://www.logistik-express.com/2011/05/'> Mai 2011 &nbsp;(593)</option>
	<option value='http://www.logistik-express.com/2011/04/'> April 2011 &nbsp;(601)</option>
	<option value='http://www.logistik-express.com/2011/03/'> März 2011 &nbsp;(726)</option>
	<option value='http://www.logistik-express.com/2011/02/'> Februar 2011 &nbsp;(709)</option>
	<option value='http://www.logistik-express.com/2011/01/'> Januar 2011 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2010/12/'> Dezember 2010 &nbsp;(404)</option>
	<option value='http://www.logistik-express.com/2010/11/'> November 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/10/'> Oktober 2010 &nbsp;(421)</option>
	<option value='http://www.logistik-express.com/2010/09/'> September 2010 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2010/08/'> August 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/07/'> Juli 2010 &nbsp;(484)</option>
	<option value='http://www.logistik-express.com/2010/06/'> Juni 2010 &nbsp;(369)</option>
	<option value='http://www.logistik-express.com/2010/05/'> Mai 2010 &nbsp;(311)</option>
	<option value='http://www.logistik-express.com/2010/04/'> April 2010 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2010/03/'> März 2010 &nbsp;(403)</option>
	<option value='http://www.logistik-express.com/2010/02/'> Februar 2010 &nbsp;(395)</option>
	<option value='http://www.logistik-express.com/2010/01/'> Januar 2010 &nbsp;(435)</option>
	<option value='http://www.logistik-express.com/2009/12/'> Dezember 2009 &nbsp;(289)</option>
	<option value='http://www.logistik-express.com/2009/11/'> November 2009 &nbsp;(429)</option>
	<option value='http://www.logistik-express.com/2009/10/'> Oktober 2009 &nbsp;(394)</option>
	<option value='http://www.logistik-express.com/2009/09/'> September 2009 &nbsp;(447)</option>
	<option value='http://www.logistik-express.com/2009/08/'> August 2009 &nbsp;(402)</option>
	<option value='http://www.logistik-express.com/2009/07/'> Juli 2009 &nbsp;(312)</option>
	<option value='http://www.logistik-express.com/2009/06/'> Juni 2009 &nbsp;(439)</option>
	<option value='http://www.logistik-express.com/2009/05/'> Mai 2009 &nbsp;(390)</option>
	<option value='http://www.logistik-express.com/2009/04/'> April 2009 &nbsp;(383)</option>
	<option value='http://www.logistik-express.com/2009/03/'> März 2009 &nbsp;(465)</option>
	<option value='http://www.logistik-express.com/2009/02/'> Februar 2009 &nbsp;(334)</option>
	<option value='http://www.logistik-express.com/2009/01/'> Januar 2009 &nbsp;(346)</option>
	<option value='http://www.logistik-express.com/2008/12/'> Dezember 2008 &nbsp;(319)</option>
	<option value='http://www.logistik-express.com/2008/11/'> November 2008 &nbsp;(414)</option>
	<option value='http://www.logistik-express.com/2008/10/'> Oktober 2008 &nbsp;(181)</option>
	<option value='http://www.logistik-express.com/2008/09/'> September 2008 &nbsp;(161)</option>
	<option value='http://www.logistik-express.com/2008/08/'> August 2008 &nbsp;(99)</option>
	<option value='http://www.logistik-express.com/2008/07/'> Juli 2008 &nbsp;(134)</option>
	<option value='http://www.logistik-express.com/2008/06/'> Juni 2008 &nbsp;(106)</option>
	<option value='http://www.logistik-express.com/2008/05/'> Mai 2008 &nbsp;(95)</option>
	<option value='http://www.logistik-express.com/2008/04/'> April 2008 &nbsp;(129)</option>
	<option value='http://www.logistik-express.com/2008/03/'> März 2008 &nbsp;(115)</option>
	<option value='http://www.logistik-express.com/2008/02/'> Februar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2008/01/'> Januar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2007/12/'> Dezember 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/11/'> November 2007 &nbsp;(81)</option>
	<option value='http://www.logistik-express.com/2007/10/'> Oktober 2007 &nbsp;(111)</option>
	<option value='http://www.logistik-express.com/2007/09/'> September 2007 &nbsp;(82)</option>
	<option value='http://www.logistik-express.com/2007/08/'> August 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/07/'> Juli 2007 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2007/06/'> Juni 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/05/'> Mai 2007 &nbsp;(79)</option>
	<option value='http://www.logistik-express.com/2007/04/'> April 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/03/'> März 2007 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2007/02/'> Februar 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/01/'> Januar 2007 &nbsp;(48)</option>
	<option value='http://www.logistik-express.com/2006/12/'> Dezember 2006 &nbsp;(38)</option>
	<option value='http://www.logistik-express.com/2006/11/'> November 2006 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2006/10/'> Oktober 2006 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2006/09/'> September 2006 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2006/08/'> August 2006 &nbsp;(41)</option>
	<option value='http://www.logistik-express.com/2006/07/'> Juli 2006 &nbsp;(58)</option>
	<option value='http://www.logistik-express.com/2006/06/'> Juni 2006 &nbsp;(31)</option>
	<option value='http://www.logistik-express.com/2006/05/'> Mai 2006 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2006/04/'> April 2006 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2006/03/'> März 2006 &nbsp;(30)</option>
	<option value='http://www.logistik-express.com/2006/02/'> Februar 2006 &nbsp;(24)</option>
	<option value='http://www.logistik-express.com/2006/01/'> Januar 2006 &nbsp;(10)</option>
	<option value='http://www.logistik-express.com/2005/12/'> Dezember 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/11/'> November 2005 &nbsp;(12)</option>
	<option value='http://www.logistik-express.com/2005/10/'> Oktober 2005 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2005/09/'> September 2005 &nbsp;(6)</option>
	<option value='http://www.logistik-express.com/2005/08/'> August 2005 &nbsp;(19)</option>
	<option value='http://www.logistik-express.com/2005/07/'> Juli 2005 &nbsp;(42)</option>
	<option value='http://www.logistik-express.com/2005/06/'> Juni 2005 &nbsp;(9)</option>
	<option value='http://www.logistik-express.com/2005/05/'> Mai 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/04/'> April 2005 &nbsp;(19)</option>

		</select>
		</div><div class="widget-24 widget-even widget-24 panel"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.logistik-express.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.logistik-express.com/2017/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2017">1</a></td><td><a href="http://www.logistik-express.com/2017/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2017">2</a></td><td><a href="http://www.logistik-express.com/2017/03/03/" aria-label="Beiträge veröffentlicht am 3. March 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2017/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2017">6</a></td><td><a href="http://www.logistik-express.com/2017/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2017">7</a></td><td><a href="http://www.logistik-express.com/2017/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2017">8</a></td><td><a href="http://www.logistik-express.com/2017/03/09/" aria-label="Beiträge veröffentlicht am 9. March 2017">9</a></td><td id="today"><a href="http://www.logistik-express.com/2017/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-25 widget-odd widget-25 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><section id="usp-pro-widget-115166" class="widget widget_usp_pro"><h2 class="widget-title">Presseservice-Upload</h2>
<style type="text/css">
.usp-fieldset { border: none; margin: 10px 0; padding: 0; } .usp-label, .usp-input, .usp-select, .usp-textarea { display: block; width: 90%; margin: 5px 0; } .usp-label { font-size: 12px; line-height: 12px; } .usp-input, .usp-textarea { padding: 5px; font: normal 13px/normal sans-serif; } .usp-select { width: auto; } .usp-submit { margin: 10px 0; } .usp-checkbox { display: inline-block; margin-right: 10px; } .usp-checkbox .usp-input { display: inline-block; width: auto; } .usp-input-files { margin: 3px 0; } .usp-add-another { float: left; clear: both; margin-top: 3px; } .usp-errors, .usp-error-warning { margin: 10px 0; } .usp-input-remember, .usp-label-remember { display: inline-block; width: auto; } .usp-preview { clear: both; width: 100%; overflow: hidden; padding-top: 5px; } .usp-preview div { float: left; width: 100px; height: 50px; overflow: hidden; margin: 3px; } .usp-preview a { display: block; width: 100%; height: 100%; }
</style>
<div class="usp-pro-form">

<!-- USP Pro @ https://plugin-planet.com/usp-pro/ -->
<div id="usp-pro" class="usp-pro usp-form-115166">
<form id="usp-form-115166" class="usp-form" method="post" enctype="multipart/form-data" action="" data-validate="parsley" data-persist="garlic" novalidate>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-captcha" class="usp-label usp-label-captcha">Bitte Endsumme eingeben: 5+6=?</label>
<input name="usp-captcha" id="usp-captcha" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Bitte Endsumme eingeben: 5+6=?" class="usp-input usp-input-captcha" />
<input type="hidden" name="usp-captcha-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-name" class="usp-label usp-label-name">Firma / Autor</label>
<input name="usp-name" id="usp-name" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Name" class="usp-input usp-input-name" />
<input type="hidden" name="usp-name-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-email" class="usp-label usp-label-email">Kontakt E-Mail</label>
<input name="usp-email" id="usp-email" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="E-Mail-Adresse" class="usp-input usp-input-email" />
<input type="hidden" name="usp-email-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-url" class="usp-label usp-label-url">Kontakt Website</label>
<input name="usp-url" id="usp-url" type="text" value="" data-required="false" maxlength="99" placeholder="URL" class="usp-input usp-input-url" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-title" class="usp-label usp-label-title">Head Line / Überschrift</label>
<input name="usp-title" id="usp-title" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Titel" class="usp-input usp-input-title" />
<input type="hidden" name="usp-title-required" value="1" />
</fieldset>


<fieldset class="usp-fieldset usp-fieldset-default">
<div class="usp-label usp-label-category">Kategorie</div>
<style type="text/css">.usp-cat { display: block; } .usp-cat-0 { margin-left: 0; } .usp-cat-1 { margin-left: 20px; } .usp-cat-2 { margin-left: 40px; } .usp-cat-3 { margin-left: 60px; } .usp-cat-4 { margin-left: 80px; }</style>
<label for="usp-category-514" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-514" value="514" data-required="true" class="usp-input usp-input-category" /> ⌂ Inside / Marketing On Demand</label>
<label for="usp-category-4127" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4127" value="4127" data-required="true" class="usp-input usp-input-category" /> ⌂ B2B Firmenprofil, 540 €</label>
<label for="usp-category-4126" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4126" value="4126" data-required="true" class="usp-input usp-input-category" /> ⌂ Exklusives Presseservice, 150 €</label>
<label for="usp-category-4128" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-4128" value="4128" data-required="true" class="usp-input usp-input-category" /> ⌂ Full-Service-Flatrate, 720 €</label>
<label for="usp-category-35" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-35" value="35" data-required="true" class="usp-input usp-input-category" /> ⌂ Logistik News</label>
<label for="usp-category-212" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-212" value="212" data-required="true" class="usp-input usp-input-category" /> ⌂ News in English</label>
<label for="usp-category-36" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-36" value="36" data-required="true" class="usp-input usp-input-category" /> ⌂ Presseservice</label>
<label for="usp-category-37" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-37" value="37" data-required="true" class="usp-input usp-input-category" /> ✅ Exklusivmeldung</label>
<label for="usp-category-38" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-38" value="38" data-required="true" class="usp-input usp-input-category" /> ✅ Pressemeldung</label>
<label for="usp-category-2612" class="usp-checkbox usp-cat usp-cat-3"><input type="checkbox" name="usp-category[]" id="usp-category-2612" value="2612" data-required="true" class="usp-input usp-input-category" /> ✅ LogiMAT 2017</label>
<label for="usp-category-1928" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1928" value="1928" data-required="true" class="usp-input usp-input-category" /> ✅ Handel + Handel 4.0 (eCommerce)</label>
<label for="usp-category-1931" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1931" value="1931" data-required="true" class="usp-input usp-input-category" /> ✅ Industrie + Logistik</label>
<label for="usp-category-61" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-61" value="61" data-required="true" class="usp-input usp-input-category" /> ✅ Intralogistik + Industrie 4.0</label>
<label for="usp-category-146" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-146" value="146" data-required="true" class="usp-input usp-input-category" /> ✅ IT + Software</label>
<label for="usp-category-40" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-40" value="40" data-required="true" class="usp-input usp-input-category" /> ✅ Job + Karriere</label>
<label for="usp-category-155" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-155" value="155" data-required="true" class="usp-input usp-input-category" /> ✅ Messen + Events</label>
<label for="usp-category-77" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-77" value="77" data-required="true" class="usp-input usp-input-category" /> ✅ Transport + Logistik</label>
<label for="usp-category-2484" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2484" value="2484" data-required="true" class="usp-input usp-input-category" /> ✅ Wirtschaft +</label>
<input type="hidden" name="usp-category-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-content" class="usp-label usp-label-content">Beitragsmeldung einkopieren</label>
<div id="wp-uspcontent-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-uspcontent-editor-container" class="wp-editor-container"><div id="qt_uspcontent_toolbar" class="quicktags-toolbar"></div><textarea class="usp-input usp-textarea usp-input-content wp-editor-area" rows="5" cols="40" name="usp-content" id="uspcontent"></textarea></div>
</div>

<input type="hidden" name="usp-content-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<div id="usp-files-wrap" class="usp-files">
<label for="usp-files" class="usp-label usp-label-files">Beitragsbild hochladen</label>
<div class="usp-input-wrap">
<input name="usp-files[]" id="usp-files" type="file" maxlength="255" data-required="false" data-file="1" placeholder="Dateiupload" class="usp-input usp-input-files add-another multiple" />
<div class="usp-add-another"><a href="#">Add another file</a></div>
</div>
<input type="hidden" name="usp-file-limit" class="usp-file-limit" value="1" />
<input type="hidden" name="usp-file-count" class="usp-file-count" value="1" />
</div>
<div class="usp-preview"></div>
</fieldset>
<fieldset class="usp-fieldset usp-fieldset-default">
<input type="submit" class="usp-submit usp-submit-default" value="Beitrag einreichen" />
</fieldset>


<div class="usp-hidden">
<input type="hidden" name="PHPSESSID" value="41f71744b1c78faa1376512384a2e697" />
<input type="text" name="usp-verify" id="verify" value="" style="display:none;" class="exclude" />
<input type="hidden" id="usp_form_submit" name="usp_form_submit" value="ac00d57264" />
<input type="hidden" name="usp-form-id" value="115166" />
</div>

</form>
</div>

</div></section><div class="widget-27 widget-odd widget-27 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-28 widget-even widget-28 panel"><h3>Kategorie</h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-85782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown menu-item-85782"><a href="http://www.logistik-express.com/category/news/">Logistik News</a>
<ul class="sub-menu">
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154147"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154146"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154145"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-154496" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown menu-item-154496"><a href="http://www.logistik-express.com/category/news-in-english/">News in English</a>
<ul class="sub-menu">
	<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154149"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
	<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154148"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
</ul>
</li>
<li id="menu-item-131755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-131755"><a href="http://www.logistik-express.com/category/presseservice/">Presseservice</a>
<ul class="sub-menu">
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131754"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-150855"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul class="sub-menu">
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154271"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + Handel 4.0</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154142"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik + Industrie 4.0</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154141"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transport + Logistik 4.0</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154924"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154144"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154273"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Fachzeitschrift Fachbeitrag</a></li>
</ul>
</li>
<li id="menu-item-110978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-110978"><a href="http://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a>
<ul class="sub-menu">
	<li id="menu-item-176870" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-176870"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/">✅ E-Magazin LE-1-2017</a></li>
	<li id="menu-item-161012" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-161012"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/">✅  E-Magazin LE-4-2016</a></li>
	<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154151"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅  E-Magazin LE-3-2016</a></li>
	<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154152"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅  E-Magazin LE-2-2016</a></li>
	<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154153"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅  E-Magazin LE-1-2016</a></li>
</ul>
</li>
<li id="menu-item-173616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-173616"><a href="http://www.logistik-express.com/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-177810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177810"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=536&#038;m=1628">⌂ Presseservice NL-4</a></li>
	<li id="menu-item-177809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177809"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=537&#038;m=1629">⌂ Presseservice NL-5</a></li>
	<li id="menu-item-177808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177808"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=539&#038;m=1631">⌂ Presseservice NL-6</a></li>
	<li id="menu-item-178114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178114"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=542&#038;m=1634">⌂ Presseservice NL-7</a></li>
	<li id="menu-item-179284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179284"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=544&#038;m=1636">⌂ Presseservice NL-8</a></li>
	<li id="menu-item-180938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180938"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=546&#038;m=1638">⌂ Presseservice NL-9</a></li>
	<li id="menu-item-177807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177807"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=541&#038;m=1633">⌂ Newsletter Ausgabe LE-1-2017</a></li>
	<li id="menu-item-178599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178599"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=543&#038;m=1635">⌂ Newsletter TomTom Telematics</a></li>
</ul>
</li>
<li id="menu-item-173581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-173581"><a href="http://www.logistik-express.com/profil/portfolio/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-178374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178374"><a href="http://www.logistik-express.com/datenbanken/">⌂ Datenbanken</a></li>
	<li id="menu-item-173615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173615"><a href="http://www.logistik-express.com/presseservice-upload/">⌂ Presseservice-Upload</a></li>
	<li id="menu-item-178373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178373"><a href="http://www.logistik-express.com/exklusives-presseservice/">⌂ Exklusives Presseservice</a></li>
	<li id="menu-item-177091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177091"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">⌂ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-153786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153786"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂ eCommerce Logistik-Day</a></li>
	<li id="menu-item-179581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179581"><a href="http://insider.logistik-express.com/galerie/">⌂ eCommerce Logistik-Day Galerie</a></li>
	<li id="menu-item-179583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179583"><a href="http://insider.logistik-express.com/video/">⌂  eCommerce Logistik-Day Video</a></li>
	<li id="menu-item-179582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179582"><a href="http://b2b.logistik-express.com/bildergalerie/">⌂ LogiMAT Galerie</a></li>
	<li id="menu-item-179584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179584"><a href="http://b2b.logistik-express.com/video/">⌂  LogiMAT Video</a></li>
	<li id="menu-item-167339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167339"><a href="http://www.logistik-express.com/logimat-aktion/">⌂ LogiMAT-Aktion</a></li>
</ul>
</li>
</ul></div></div><div class="widget-29 widget-odd widget-29 panel"><h3>⌂ Angebot &#038; Nachfrage</h3>			<div class="textwidget">Für Fragen sowie für ein werbliches Angebot stehen wir Ihnen allzeit gern zur Verfügung.
&nbsp

<div role="form" class="wpcf7" id="wpcf7-f84481-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/mit-smarten-behaeltern-zu-industrie-4-0/#wpcf7-f84481-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="84481" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f84481-o1" />
<input type="hidden" name="_wpnonce" value="06951c2657" />
</div>
<p>Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div><div class="widget-30 widget-even widget-30 panel"><h3>TWITTER</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LogistikExpres1" data-widget-id="730853259724922881">Tweets von @LogistikExpres1 </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget-31 widget-odd widget-31 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/epaper/oeqa-quality-austria-austria-guetezeichen-katalog-2017-1/" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2017/02/OEQA-2017-1_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/mit-smarten-behaeltern-zu-industrie-4-0/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-32 widget-even widget-32 panel"><h3>Verzeichnis Österreich</h3>			<div class="textwidget"><!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>B2B Firmensuche</title><style>
  #widget-such-form { text-align: center; font-family: Montserrat,sans-serif; font-weight: 300; }
 .site-branding .custom-header { margin-right: 10px; margin-bottom: 20px; }
 .home-widget-title, .home-widget-description { text-transform: uppercase; font-size: 20px; }
 .home-widget-title { margin-bottom: 5px;     margin-top: 15px; }
 .home-widget-description { font-size: 14px; margin-top: 0; margin-bottom: 15px; }
 .job_search_form .search_keywords label { width: 100px; }
 
 #widget-such-form fieldset { min-width: 100px; display: inline-block; border-width: 0; }
 #widget-such-form #search_keywords { width: 64%; padding: 5px 8px; border-radius: 4px; }
 #widget-such-form #search_categories { width: 70%; height:24px; border-radius: 4px; }
 #widget-such-form .search_categories { margin-top: 15px; margin-bottom: 15px; }
 #widget-such-form button { 
 	width: 75%;
    padding-top: 11px;
    padding-bottom: 11px;    
    background-color: #f29400; 
    text-align: center;
    margin-bottom: 20px;
  }
 h2.home-widget-register { font-size: 20px; margin-bottom: 0; }
 #widget-such-form h3.home-widget-register { font-size: 13px; margin-top: 5px; color: #000; background-color: #fff; }  
</style>
<div id="widget-such-form">
<a href="http://verzeichnis.logistik-express.com/" title="verzeichnis.logistik-express.com" rel="home" class="custom-header"><img src="http://verzeichnis.logistik-express.com/wp-content/uploads/cropped-LE-Logo2.png" alt=""></a>
<div class="home-widget-section-title">
  <h1 class="home-widget-title">B2B Firmensuche</h1>
  <h2 class="home-widget-description">Sie möchten Ihre Logistik optimieren?</h2>
</div>

<form class="job_search_form" action="http://verzeichnis.logistik-express.com/betriebe/" method="GET">
	
	<div class="search_jobs">
		
		<fieldset>
		<div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
		</div>


        <div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper">
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen">
			<option value="">Alle Kategorien</option>				
	<option class="level-0" value="2477">&nbsp;&nbsp;&nbsp;► Automatisierungstechnik</option>
	<option class="level-0" value="2462">&nbsp;&nbsp;&nbsp;► Barcode</option>
	<option class="level-0" value="2466">&nbsp;&nbsp;&nbsp;► Bürotechnik</option>
	<option class="level-0" value="1744">&nbsp;&nbsp;&nbsp;► Flughafen</option>
	<option class="level-0" value="2415">&nbsp;&nbsp;&nbsp;► Förderanlagen</option>
	<option class="level-0" value="1766">&nbsp;&nbsp;&nbsp;► Handel</option>
	<option class="level-0" value="2619">&nbsp;&nbsp;&nbsp;► Holdinggesellschaft</option>
	<option class="level-0" value="2444">&nbsp;&nbsp;&nbsp;► Hub- und Gabelstapler</option>
	<option class="level-0" value="1986">&nbsp;&nbsp;&nbsp;► Industrie</option>
	<option class="level-0" value="2446">&nbsp;&nbsp;&nbsp;► Lagereinrichtung</option>
	<option class="level-0" value="2067">&nbsp;&nbsp;&nbsp;► Logistik</option>
	<option class="level-0" value="2170">&nbsp;&nbsp;&nbsp;► Paketdienst</option>
	<option class="level-0" value="2039">&nbsp;&nbsp;&nbsp;► Personal</option>
	<option class="level-0" value="2180">&nbsp;&nbsp;&nbsp;► Roboter</option>
	<option class="level-0" value="2730">&nbsp;&nbsp;&nbsp;► Schwertransport</option>
	<option class="level-0" value="2186">&nbsp;&nbsp;&nbsp;► Software</option>
	<option class="level-0" value="2413">&nbsp;&nbsp;&nbsp;► Spedition</option>
	<option class="level-0" value="2756">&nbsp;&nbsp;&nbsp;► Transportagentur</option>
	<option class="level-0" value="2690">&nbsp;&nbsp;&nbsp;► Transportanlagen</option>
	<option class="level-0" value="2755">&nbsp;&nbsp;&nbsp;► Transportbänder</option>
	<option class="level-0" value="2694">&nbsp;&nbsp;&nbsp;► Transportbehälter</option>
	<option class="level-0" value="2703">&nbsp;&nbsp;&nbsp;► Transportcontainer</option>
	<option class="level-0" value="2771">&nbsp;&nbsp;&nbsp;► Zoll/Spedition</option>
</select>
			</span>
		</div>
		<button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button>
		</fieldset>
	</div>
</form>
<h2 class="home-widget-register">Finden Sie<br />Logistikpartner!</h2>
<h3 class="home-widget-register"> <a href="http://verzeichnis.logistik-express.com">verzeichnis.logistik-express</a></h3>
</div>

</head>

<body>
</body>
</html>
</div>
		</div><div class="widget-33 widget-last widget-odd widget-33 last panel"><h3>Lounge International</h3>			<div class="textwidget"><!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>B2B Firmensuche</title><style>
  #widget-such-form { text-align: center; font-family: Montserrat,sans-serif; font-weight: 300; }
 .site-branding .custom-header { margin-right: 10px; margin-bottom: 20px; }
 .home-widget-title, .home-widget-description { text-transform: uppercase; font-size: 20px; }
 .home-widget-title { margin-bottom: 5px;     margin-top: 15px; }
 .home-widget-description { font-size: 14px; margin-top: 0; margin-bottom: 15px; }
 .job_search_form .search_keywords label { width: 100px; }
 
 #widget-such-form fieldset { min-width: 100px; display: inline-block; border-width: 0; }
 #widget-such-form #search_keywords { width: 64%; padding: 5px 8px; border-radius: 4px; }
 #widget-such-form #search_categories { width: 70%; height:24px; border-radius: 4px; }
 #widget-such-form .search_categories { margin-top: 15px; margin-bottom: 15px; }
 #widget-such-form button { 
 	width: 75%;
    padding-top: 11px;
    padding-bottom: 11px;    
    background-color: #f29400; 
    text-align: center;
    margin-bottom: 20px;
  }
 h2.home-widget-register { font-size: 20px; margin-bottom: 0; }
 #widget-such-form h3.home-widget-register { font-size: 13px; margin-top: 5px; color: #000; background-color: #fff; }  
</style>
<div id="widget-such-form">
<a href="http://lounge.logistik-express.com/" title="lounge.logistik-express.com" rel="home" class="custom-header"><img src="http://lounge.logistik-express.com/wp-content/uploads/cropped-LE-Logo2.png" alt=""></a>
<div class="home-widget-section-title">
  <h1 class="home-widget-title">B2B Firmensuche</h1>
  <h2 class="home-widget-description">Sie möchten Ihre Logistik optimieren?</h2>
</div>

<form class="job_search_form" action="http://lounge.logistik-express.com/betriebe/" method="GET">
	
	<div class="search_jobs">
		
		<fieldset>
		<div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
		</div>
        <div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper">
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen">
			<option value="">Alle Kategorien</option>				
	<option class="level-0" value="1990">&nbsp;&nbsp;&nbsp;► AC Styria</option>
		<option class="level-0" value="1841">&nbsp;&nbsp;&nbsp;► Propeller Club</option>
<option class="level-0" value="2083">&nbsp;&nbsp;&nbsp;► eCommerce Logistik-Day</option>
</select>
			</span>
		</div>
		<button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button>
		</fieldset>
	</div>
</form>
<h2 class="home-widget-register">Finden Sie<br />Logistikpartner!</h2>
<h3 class="home-widget-register"> <a href="http://lounge.logistik-express.com">lounge.logistik-express</a></h3>
</div>

</head>

<body>
</body>
</html>
</div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			<!-- BEGIN .footer -->
			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul><li id="menu-item-180454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180454"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">E-Commerce Logistik-Day</a></li>
<li id="menu-item-177090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177090"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">Fachzeitschrift on Demand</a></li>
<li id="menu-item-180452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180452"><a href="http://www.logistik-express.com/presseservice-upload/">Presseservice-Upload</a></li>
<li id="menu-item-180455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180455"><a href="http://www.logistik-express.com/exklusives-presseservice/">Exklusives Presseservice</a></li>
<li id="menu-item-180453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180453"><a href="http://www.logistik-express.com/newsletter/">Newsletter Presseservice</a></li>
<li id="menu-item-180466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180466"><a href="http://www.logistik-express.com/newsarchiv/">Newsarchiv</a></li>
<li id="menu-item-180469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180469"><a href="http://www.logistik-express.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-180460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180460"><a href="http://b2b.logistik-express.com">♥ B2B</a></li>
<li id="menu-item-180461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180461"><a href="http://insider.logistik-express.com">♥ INSIDER</a></li>
<li id="menu-item-180462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180462"><a href="http://verzeichnis.logistik-express.com">♥ VERZEICHNIS</a></li>
<li id="menu-item-180463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180463"><a href="http://lounge.logistik-express.com">♥ LOUNGE</a></li>
<li id="menu-item-180464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180464"><a href="http://journal.logistik-express.com">♥ JOURNAL</a></li>
<li id="menu-item-180465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180465"><a href="http://invest.logistik-express.com">♥ INVEST</a></li>
</ul>							</div>
						

						<div class="left">© 2013 Logistik Express | Die Fachzeitschrift für Industrie, Handel, Transport, Einkauf und Logistik.</div>

						<div class="right">Designed by <a href="http://orange-themes.com" target="_blank"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div>

						<div class="clear-float"></div>

					<!-- END .footer-content -->
					</div>


				<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</div>

		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Laden...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a>
				<div class="loading-box">
					<h3>Bitte warten...</h3>
					<span>Bitte warten...</span>
					<span class="loading-image"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts =
		{ atrk_acct:"63MMn1QolK10Io", domain:"logistik-express.com",dynamic: true}
		;
		(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
		)();
		</script>
		<noscript><img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=63MMn1QolK10Io"
		style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->

	<link rel='stylesheet' id='buttons-css'  href='http://www.logistik-express.com/wp-includes/css/buttons.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"site_url":"http:\/\/www.logistik-express.com","ac_settings":{"form_id":["1000"],"syim":{"1000":"swim"},"css":{"1000":"1"},"site_tracking":"1","account_view":{"account":"logistikexpress.activehosted.com","email":"info@logistik-express.at","fname":"Markus","lname":"Jaklitsch","cname":"","subscriber_limit":"10000","subscriber_total":"7698","status":"nobody","branding":"0","result_code":1,"result_message":"Erfolg: Antwort erhalten","result_output":"json","http_code":200,"success":1},"account":"logistikexpress.activehosted.com","tracking_actid":609409246,"forms":{"1000":{"id":"1000","name":"Newsletteranmeldung","layout":"inline-form","target":1,"messageid":"1541","conflistid":0,"redirecturl":"https:\/\/logistikexpress.api-us1.com\/f\/thankyou.php?id=1000&s=","facebookurl":"","managetext":0,"theme":"","sendoptin":false,"waitpreview":0,"widthpx":"270","disabled":0,"analytics":0,"branding":1,"baseformid":"","subscriptions":0,"lists":[5],"version":2}}},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"100","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/quicktags.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wplink.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "",
			suffix: ".min",
			dragDropUpload: true,			mceInit: {},
			qtInit: {'uspcontent':{id:"uspcontent",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="a540509a27" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
			<!-- END body -->
	</body>
<!-- END html -->
</html>