<!DOCTYPE html>
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
	<!-- BEGIN head -->
	<head>
				<!-- Title -->
		<title>Staatsmeisterschaften „Austria Skills 2017“ | LOGISTIK express Newsportal</title>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->
					<link rel="shortcut icon" href="http://blog.logistik-express.com/wp-content/uploads/2013/08/logistik.ico" type="image/x-icon" />
		
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/feed/" title="die LOGISTIK express Newsportal letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/comments/feed/" title="Die LOGISTIK express Newsportal letzten Kommentare" />
		<link rel="pingback" href="http://www.logistik-express.com/xmlrpc.php" />

		
	  
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[227,313] -->
<meta name="description"  content="Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in" />

<meta name="keywords"  content="auszeichnung,fachkräfte,freight,logistikmarkt: Österreich,news: deutsche post dhl,news: dhl freight,news: man,oem,region: burgenland,region: kärnten,region: niederösterreich,region: oberösterreich,region: salzburg,region: steiermark,region: tirol,region: wien,spedition,speditionskaufleute,speditionskaufmann,stadt eisenstadt,stadt graz,stadt innsbruck,stadt klagenfurt,stadt linz,stadt salzburg" />

<link rel="canonical" href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" />
<meta property="og:title" content="Staatsmeisterschaften „Austria Skills 2017“ | LOGISTIK express Newsportal" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" />
<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta property="og:site_name" content="LOGISTIK express Fachzeitschrift • Newsportal • B2B Firmensuche • eCommerce Logistik-Day" />
<meta property="og:description" content="Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in Österreich – die Lehre - ist weltweit anerkannt. Wir wollen das Know-How und die Fertigkeiten unserer ausgebildeten Speditionskaufleute als Aushängeschild unserer Branche präsentieren und organisieren deshalb zum 2. Mal die Staatsmeisterschaften „AustriaSkills Speditionskaufmann/-frau 2017“ vom 9. bis 11.11.2017 in Graz. 2015 Speditionskauffrau -mann Staatsmeisterschaften Gruppe „Bei der Umsetzung unseres Projektes AustriaSkills 2017 haben wir wieder besonderen Wert auf die Einbeziehung der vier österreichischen Berufsschulen gelegt“, erklärt Mag. Sandra Huber, MA, Geschäftsführerin des Fachverbandes Spedition & Logistik, „diese bereiten mit uns die Aufgabenstellungen fachlich auf und unterstützen beim Bewerb vor Ort.“ Austrian Skills 2015 alle Kandidaten Vor zwei Jahren nahm mit den jungen Speditionskaufleuten erstmals" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Staatsmeisterschaften „Austria Skills 2017“ | LOGISTIK express Newsportal" />
<meta name="twitter:description" content="Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in Österreich – die Lehre - ist weltweit anerkannt. Wir wollen das Know-How und die Fertigkeiten unserer ausgebildeten Speditionskaufleute als Aushängeschild unserer Branche präsentieren und organisieren deshalb zum 2. Mal die Staatsmeisterschaften „AustriaSkills Speditionskaufmann/-frau 2017“ vom 9. bis 11.11.2017 in Graz. 2015 Speditionskauffrau -mann Staatsmeisterschaften Gruppe „Bei der Umsetzung unseres Projektes AustriaSkills 2017 haben wir wieder besonderen Wert auf die Einbeziehung der vier österreichischen Berufsschulen gelegt“, erklärt Mag. Sandra Huber, MA, Geschäftsführerin des Fachverbandes Spedition & Logistik, „diese bereiten mit uns die Aufgabenstellungen fachlich auf und unterstützen beim Bewerb vor Ort.“ Austrian Skills 2015 alle Kandidaten Vor zwei Jahren nahm mit den jungen Speditionskaufleuten erstmals" />
<meta name="twitter:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta itemprop="image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4905618-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOGISTIK express Newsportal &raquo; Feed" href="http://www.logistik-express.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.logistik-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.logistik-express.com/wp-content/plugins/all-in-one-event-calendar/cache/6b683cb3_ai1ec_parsed_css.css?ver=2.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.logistik-express.com/wp-content/plugins/e-paper//css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.logistik-express.com/wp-content/plugins/pdf-print/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://www.logistik-express.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Muli&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='usp-css'  href='http://www.logistik-express.com/wp-content/plugins/usp-pro/css/usp-pro.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.logistik-express.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://www.logistik-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.logistik-express.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.logistik-express.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dänisches Bettenlager und DHL unterzeichnen Vertrag für weltweites Supply-Chain-Management' href='http://www.logistik-express.com/daenisches-bettenlager-und-dhl-unterzeichnen-vertrag-fuer-weltweites-supply-chain-management/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.logistik-express.com/?p=202214' />
<link rel="alternate" type="application/json+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Fstaatsmeisterschaften-austria-skills-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Fstaatsmeisterschaften-austria-skills-2017%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.logistik-express.com/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<script>


var breakingStart = false;  // autostart breaking news
var breakingSpeed = 40;   // breaking msg speed

var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
var elementsActive = [];
var theCount = [0,0,0,0,0,0,0,0,0,0];
var _legatus_slider_timer;

// Legatus Slider Options
var _legatus_slider_autostart = false // Autostart Slider (false / true)
var _legatus_slider_interval = 5000;  // Autoslide Interval (Def = 5000)
var _legatus_slider_loading = true;   // Autoslide With Loading Bar (false / true)

  //form validation
  function validateName(fld) {

    var error = "";

    if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
      error = "Sie haben Ihren Vornamen nicht eingegeben.\n";
    } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
      error = "Der Vorname hat eine falsche Länge.\n";
    }
    return error;
  }

  function validateEmail(fld) {

    var error="";
    var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

    if (fld.value === "") {
      error = "Sie haben keine E-Mail-Adresse eingegeben.\n";
    } else if ( fld.value.match(illegalChars) === null) {
      error = "Die E-Mail-Adresse enthält ungültige Zeichen.\n";
    }

    return error;

  }

  function validateMessage(fld) {

    var error = "";

    if (fld.value === '') {
      error = "Sie haben keine Nachricht eingegeben.\n";
    } else if (fld.value.length < 3) {
      error = "Diese Nachricht ist zu kurz.\n";
    }

    return error;
  }



</script>
<style type="text/css">

/* Content text */
p {
  font-size: 13px!important;
  font-family: "Muli", Arial, sans-serif;
}

/* Logo text */
.header-middle .logo-text h1 {
  font-size: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* Main menu text */
.header .header-menu li a {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
  line-height: 150%;
}

/* Article title */
.article-big-block .article-header h2, .article-small-block .article-header h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Video title */
.video-small h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Homepage's photo gallery title */
.photo-gallery-blocks .images-content li div.article-header h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Blog page title */
.content-article-title h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Comment username */
.comment-block .commment-content .user-nick {
  margin-left: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* "No comments" title */
.no-comment-block b {
  font-size: 22px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message title */
.huge-message .big-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message second text */
.huge-message .small-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Gallery Title */
.gallery-box .gallery-box-header h2 {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Homepage's second column article title */
.article-middle-block .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar panel title */
.main-content-right .panel h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* Photo gallery title */
.panel-gallery .gallery-header b a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar article block title */
.article-side-block .article-header h2 a,
.article-classic .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Floating social button likes count text */
.social-icons-float .social-icon .social-count {
  font-size: 24px;
  font-family: 'Muli', sans-serif;
}

/* Opened post title */
.main-article-content h2.article-title {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Calendar dates */
.main-article-content .article-controls .date .calendar-date {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Bottom social button likes count text */
.article-share-bottom .social-icon .social-count {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* "About author" author title */
.author-content h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}



/* Main theme color */
.slider-container .slider-controls .slider-control.active a,
.breaking-news .breaking-title,
.breaking-news .breaking-controls,
.main-content-right .panel h3,
.content-panel .panel-header b,
.page-pager > span,
.page-pager > a:hover,
.shortcode-content .spacer-break-2,
.shortcode-content .spacer-break-3,
.shortcode-content .spacer-break-4,
.shortcode-content table thead,
.shortcode-content .accordion > div > a,
.content .filter a.active,
.article-array li:before {
  background-color: #F29400;
}

/* Main links color */
a {
  color: #000000;
}

/* Page title color */
.content-article-title {
  border-bottom: 4px solid #000000;
  color: #000000;
}

/* Pager border color */
.page-pager {
  border-top: 1px solid #F29400;
}

/* Gallery shortcode active thumb color */
.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
  box-shadow: inset 0px 0px 0px 5px #F29400;
}


</style>


    <script type="text/javascript" src="http://www.logistik-express.com/wp-content/themes/legatus-theme/js/sunlime.js"></script>
		<!--[if lte IE 8]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_lteie8.css" type="text/css" rel="stylesheet"/>
		<![endif]-->
		<!--[if gte IE 9]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_gteie9.css" type="text/css" rel="stylesheet"/>
		<![endif]-->

		<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png">
	<!-- END head -->
</head>

	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-202214 single-format-standard category-exklusives-presseservice" style="background-image: url(); background-attachment: fixed; background-size: 100%; background-position: 50% 50%; background-repeat: no-repeat;">
		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try
			{
				var pageTracker = _gat._getTracker("UA-4905618-5");
				pageTracker._setDomainName("none");
				pageTracker._setAllowLinker(true);
				pageTracker._trackPageview();
			}
			catch(err)
			{
			}
			</script>

			<!-- BEGIN etracker Tracklet 3.0 -->

			<script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=oQbasb\">"+String.fromCharCode(60)+"/script>");</script>

			<script type="text/javascript">_etc();</script>

			<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=oQbasb" /></a></p></noscript>

			<!-- etracker CODE END -->

			

		<!-- BEGIN .boxed -->
		<div class="boxed">
			<div id="rightbanner">
			<div id="rightbannerblock">				
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7f67562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f67562' border='0' alt='' /></a></noscript>

	
			</div>
			</div>
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://www.logistik-express.com" class="icon-text">&#8962;</a></li><li id="menu-item-110974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-110974"><a href="http://www.logistik-express.com/wp-admin/">⌂ Login</a>
<ul  class="sub-menu">
	<li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43510"><a href="http://www.logistik-express.com/profil/">Profil</a></li>
	<li id="menu-item-155481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155481"><a href="http://www.logistik-express.com/redaktion/">Redaktion</a></li>
	<li id="menu-item-155479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155479"><a href="http://www.logistik-express.com/profil/portfolio/">Portfolio</a>
	<ul  class="sub-menu">
		<li id="menu-item-177095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177095"><a href="http://b2b.logistik-express.com/">b2b.logistik-express.com</a></li>
		<li id="menu-item-177099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177099"><a href="http://verzeichnis.logistik-express.com/">verzeichnis.logistik-express.com</a></li>
		<li id="menu-item-177094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177094"><a href="http://insider.logistik-express.com/">insider.logistik-express.com</a></li>
		<li id="menu-item-177097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177097"><a href="http://lounge.logistik-express.com/">lounge.logistik-express.com</a></li>
		<li id="menu-item-177098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177098"><a href="http://invest.logistik-express.com/">invest.logistik-express.com</a></li>
		<li id="menu-item-177096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177096"><a href="http://journal.logistik-express.com/">journal.logistik-express.com</a></li>
	</ul>
</li>
	<li id="menu-item-43533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43533"><a href="http://www.logistik-express.com/impressum/">Impressum</a>
	<ul  class="sub-menu">
		<li id="menu-item-43534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43534"><a href="http://www.logistik-express.com/agb/">AGB</a></li>
		<li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43744"><a href="http://www.logistik-express.com/kontakt/">Kontakt</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-184394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-184394"><a href="http://www.logistik-express.com/formate-tarife/">⌂  Formate &#038; Tarife</a>
<ul  class="sub-menu">
	<li id="menu-item-155480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155480"><a href="http://www.logistik-express.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-186374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186374"><a href="http://www.logistik-express.com/presseservice-uebersicht/">Presseservice Übersicht</a></li>
</ul>
</li>
<li id="menu-item-158643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-158643"><a href="http://www.alexa.com/siteinfo/logistik-express.com">⌂ Traffic Rank</a>
<ul  class="sub-menu">
	<li id="menu-item-186360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186360"><a href="http://www.logistik-express.com/alexa-traffic-statistics/">Alexa Traffic Statistics</a></li>
	<li id="menu-item-178644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178644"><a href="http://www.logistik-express.com/google-analytics/">Google Analytics monatlich</a></li>
	<li id="menu-item-184985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184985"><a href="http://www.logistik-express.com/google-analytics-q1/">Analytics: 1. Quartal</a></li>
</ul>
</li>
<li id="menu-item-179700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179700"><a href="http://www.logistik-express.com/translater/">⌂ Translater</a></li>
<li id="menu-item-158623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158623 has-image"><a href="http://www.logistik-express.com/datenbanken/"><img width="120" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/09/db24_120.gif" class="attachment-full size-full wp-post-image" alt="Datenbanken" title="Datenbanken" /></a></li>
<li id="menu-item-121614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121614 has-image"><a href="https://www.xing.com/profile/Markus_Jaklitsch"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="XING | MJ" title="XING | MJ" /></a></li>
<li id="menu-item-141949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141949 has-image"><a href="https://www.xing.com/net/logistik-express"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="Xing" title="Xing" /></a></li>
<li id="menu-item-141946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141946 has-image"><a href="https://twitter.com/LogistikExpres1"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155324_twitter_social_connect_account_profile-e1463092596717.png" class="attachment-full size-full wp-post-image" alt="Twitter" title="Twitter" /></a></li>
<li id="menu-item-141947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141947 has-image"><a href="https://www.pinterest.com/markusjaklitsch/logistik-express/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155332_pinterest_social_connect_account_profile-e1463092638191.png" class="attachment-full size-full wp-post-image" alt="Pinterest" title="Pinterest" /></a></li>
<li id="menu-item-141948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141948 has-image"><a href="https://www.facebook.com/pages/Logistik-expresscom/307068043259"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155319_facebook_social_connect_account_profile-e1463092525757.png" class="attachment-full size-full wp-post-image" alt="Facebook" title="Facebook" /></a></li>
<li id="menu-item-141968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141968 has-image"><a href="https://www.youtube.com/user/MrJaklitsch"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155328_youtube_social_connect_account_profile-e1463093128989.png" class="attachment-full size-full wp-post-image" alt="YouTube" title="YouTube" /></a></li>
<li id="menu-item-141969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141969 has-image"><a href="https://www.linkedin.com/groups/4462580"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155330_linkedin_social_connect_account_profile-e1463093434527.png" class="attachment-full size-full wp-post-image" alt="LinkedIn" title="LinkedIn" /></a></li>
<li id="menu-item-141970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141970 has-image"><a href="https://www.skype.com/de/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155340_skype_social_connect_account_profile-e1463094222871.png" class="attachment-full size-full wp-post-image" alt="Skype" title="Skype" /></a></li>
<li id="menu-item-151931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151931 has-image"><a href="https://www.wikifolio.com/de/at/wikifolio/logexp"><img width="22" height="22" src="http://www.logistik-express.com/wp-content/uploads/2016/08/wikifolio-e1470348475167.png" class="attachment-full size-full wp-post-image" alt="Wikifolio LOGEXP" title="Wikifolio LOGEXP" /></a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>LOGISTIK express Newsportal</h1>
								<a href="http://www.logistik-express.com"><img class="logo" src="http://blog.logistik-express.com/wp-content/uploads/2013/08/LE-Logo2.png" alt="LOGISTIK express Newsportal" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
																		<script type='text/javascript'><!--//<![CDATA[
									   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=11");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7040e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7040e7c' border='0' alt='' /></a></noscript>

								</div>

																									<!-- div class="banner-info">
										<a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
									</div-->
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-110978" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a>
<ul  class="sub-menu">
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Fachzeitschrift Fachbeiträge</a></li>
	<li id="menu-item-194874" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://itunes.apple.com/de/app/logistik-express-app/id812695884?mt=8">✅ Fachzeitschrift iTunes i-Pad App</a></li>
	<li id="menu-item-189519" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=559&amp;m=1651">✅ Fachzeitschrift Newsletter</a></li>
	<li id="menu-item-186366" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">✅ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-188852" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2017/">✅  E-Magazin LE-2-2017</a></li>
	<li id="menu-item-176870" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/">✅ E-Magazin LE-1-2017</a>
	<ul  class="sub-menu">
		<li id="menu-item-161012" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/">✅  E-Magazin LE-4-2016</a></li>
		<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅  E-Magazin LE-3-2016</a></li>
		<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅  E-Magazin LE-2-2016</a></li>
		<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅  E-Magazin LE-1-2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131755" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/">Presseservice</a>
<ul  class="sub-menu">
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul  class="sub-menu">
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + Handel 4.0</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik + Industrie 4.0</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transport + Logistik 4.0</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-85782" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news/">Logistik News</a>
<ul  class="sub-menu">
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-154496" style="background:#000000; color:#000000; " class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news-in-english/">News in English</a>
<ul  class="sub-menu">
	<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
	<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
</ul>
</li>
<li id="menu-item-173581" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/profil/portfolio/">Services</a>
<ul  class="sub-menu">
	<li id="menu-item-182317" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂ E-Commerce Logistik-Day</a></li>
	<li id="menu-item-177091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">⌂ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-178373" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/exklusives-presseservice/">⌂ Exklusives Presseservice</a></li>
	<li id="menu-item-173615" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/presseservice-upload/">⌂ Presseservice-Upload</a></li>
	<li id="menu-item-188660" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/seo-keywords/">⌂ SEO Keywords</a></li>
	<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/newsarchiv/">⌂ Newsarchiv</a></li>
	<li id="menu-item-185459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/newsletter/">⌂ Newsletter Presseservice</a>
	<ul  class="sub-menu">
		<li id="menu-item-189540" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=561&amp;m=1653">Presseservice LE-2-2017</a></li>
		<li id="menu-item-177807" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=541&amp;m=1633">Presseservice LE-1-2017</a></li>
		<li id="menu-item-192704" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=567&amp;m=1659">eCommerce Logistik-Day 2017</a></li>
		<li id="menu-item-196253" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=572&amp;m=1664">Österreichischer Logistik-Tag 2017</a></li>
		<li id="menu-item-191210" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=562&amp;m=1654">Future-Lab + Österr. Logistik-Tag</a></li>
		<li id="menu-item-191495" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=564&amp;m=1656">TomTom Telematics TL-2017</a></li>
		<li id="menu-item-178599" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=543&amp;m=1635">TomTom Telematics</a></li>
		<li id="menu-item-201780" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=589&amp;m=1681">Presseservice NL-24</a></li>
		<li id="menu-item-200994" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=586&amp;m=1678">Presseservice NL-23</a></li>
		<li id="menu-item-200995" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=584&amp;m=1676">Presseservice NL-22</a></li>
		<li id="menu-item-198015" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=576&amp;m=1668">Presseservice-NL-21</a></li>
		<li id="menu-item-196717" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=574&amp;m=1666">Presseservice NL-20</a></li>
		<li id="menu-item-193678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=570&amp;m=1662">Presseservice NL-19</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.logistik-express.com" name="searchform" >
									<input type="text" value="" placeholder="Suchen..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-185460" class="menu-item menu-item-type-post_type menu-item-object-usp_form menu-item-185460"><a href="http://www.logistik-express.com/usp_form/beitrag-einreichen/"><i>Beitrag einreichen</i></a></li>
<li id="menu-item-185462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185462"><a href="http://verzeichnis.logistik-express.com"><i>Verzeichnis Austria</i></a></li>
<li id="menu-item-185461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185461"><a href="http://b2b.logistik-express.com/"><i>B2B Firmensuche</i></a></li>
<li id="menu-item-185463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185463"><a href="http://insider.logistik-express.com"><i>eCommerce Logistik-Day</i></a></li>
</ul>						
						<div class="clear-float"></div>


					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div> 			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
																			<div class="content-article-title">
								<h2>Staatsmeisterschaften „Austria Skills 2017“</h2>
								<div class="right-title-side">
									<a href="http://www.logistik-express.com"><span class="icon-text">&#8962;</span>zurück zur Startseite</a>
									<a href="http://www.logistik-express.com/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>RSS-Feed hinzufügen</a>								</div>
							</div>
														<div class="main-article-content">
								<button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Deutschen Text vorlesen</span></button><script> listenButton1.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in Österreich – die Lehre - ist weltweit anerkannt. Wir wollen das Know-How und die Fertigkeiten unserer ausgebildeten Speditionskaufleute als Aushängeschild unserer Branche präsentieren und organisieren deshalb zum 2. Mal die Staatsmeisterschaften „AustriaSkills Speditionskaufmann/-frau 2017“ vom 9. bis 11.11.2017 in Graz. „Bei der Umsetzung unseres Projektes AustriaSkills 2017 haben wir wieder besonderen Wert auf die Einbeziehung der vier österreichischen Berufsschulen gelegt“, erklärt Mag. Sandra Huber, MA, Geschäftsführerin des Fachverbandes Spedition & Logistik, „diese bereiten mit uns die Aufgabenstellungen fachlich auf und unterstützen beim Bewerb vor Ort.“ Vor zwei Jahren nahm mit den jungen Speditionskaufleuten erstmals ein nicht-handwerklicher Beruf an AustriaSkills teil. „Dies stellt die hervorragende Exzellenz der österreichischen Spediteure - sowohl mit ihrer Dienstleistung als auch bei der Lehrlingsausbildung - einmal mehr unter Beweis“, ergänzt Fachverbandsobmann KR Alfred Schneckenreither, „und zwar weit über unsere Bundesgrenzen hinaus: Sarah Ruckenstuhl (20, DHL Freight) vertritt Österreich erstmals in der Folge bei den WorldSkills 2017 in Abu Dhabi. Engagierte, junge Fachkräfte sollen dabei ihr Können zeigen und praxisnahe Aufgaben lösen. Dieser Bewerb soll in Folge in die bereits regelmäßig erfolgreich abgehaltenen, internationalen Berufswettbewerbe EuroSkills eingebettet sein. Wie kann man sich beteiligen? Zugelassen sind Speditionskaufleute (Lehrabschluss bis zum 31.07.2017) unter 25 Jahren (geboren ab dem 1. Jänner 1993). Anmeldungen können ab sofort direkt durch den Bewerber oder den Betrieb bei der jeweiligen Fachgruppe des Bundeslandes (siehe Kontaktdaten) erfolgen. Inhaltlich sind folgende Angaben erforderlich: kurzes Motivationsschreiben Daten des Bewerbers (Name, Adresse, Kontaktdaten, Betrieb, Geb.datum) Zeugnisse (LAP und Abschlusszeugnis) Die Anmeldefrist endet am 31.07.2017. Was erwartet den Bewerber? Nach Einlangen der Anmeldeunterlagen werden die Kriterien geprüft und eine erste Vorauswahl getroffen. Es folgt eine Einladung zum Hearing in die Fachgruppe. Ausschlaggebend für die Beurteilung sind die LAP, der Notendurchschnitt des Abschlusszeugnisses sowie das Ergebnis des Hearings. Der Bewerb wird insgesamt rund 16 Stunden umfassen, die auf drei Tage aufgeteilt sind. Es werden 7 Module abgehalten: Neukundengewinnung Offertkalkulation Transportabwicklung Transportkalkulation Abwicklung Seefracht Reklamationsbearbeitung Schadensbearbeitung Auf den Sieger wartet neben der Auszeichnung ein Kurztrip nach Shanghai mit Begleitung (Flug und Hotel). Wien Fachverband Spedition und Logistik Wiedner-Hauptstraße 63, 1045 Wien Tel. 05 90 900-3252 E. spediteure@wko.at Wirtschaftskammer Wien Schwarzenbergplatz 14, 1041 Wien Tel. 01/51450/3510, Fax: 01/51450/3740 E ernst.pollak@wkw.at Niederösterreich Wirtschaftskammer Niederösterreich Wirtschaftskammerplatz 1, 3100 St. Pölten Tel. 02742/851/18501, Fax: 02742/851/19519 E patricia.luger@wknoe.at Oberösterreich Wirtschaftskammer Oberösterreich Hessenplatz 3, 4020 Linz Tel. 05 90 909/4521, Fax: 05 90 909/4529 E christian.strasser@wkooe.at Burgenland Wirtschaftskammer Burgenland Robert-Graf-Platz 1, 7000 Eisenstadt Tel. 05 90 907/3520, Fax: 05 90 907/3515 E bernhard.dillhof@wkbgld.at Steiermark Wirtschaftskammer Steiermark Körblergasse 111-113, 8021 Graz Tel. 0316/601/589, Fax: 0316/601/611 E oliver.kaefer@wkstmk.at Salzburg Wirtschaftskammer Salzburg Julius Raab Platz 1, 5027 Salzburg Tel. 0662/8888/292, Fax: 0662/8888/585 E rsoder@wks.at Tirol Wirtschaftskammer Tirol Meinhardstraße 14, 6020 Innsbruck Tel. 05 90 905-1256, Fax: 05 90 905-5-1256 E patrick.friedrich@wktirol.at Kärnten Wirtschaftskammer Kärnten Europaplatz 1, 9021 Klagenfurt Tel. 05 90 904/500, Fax: 05 90 904/504 E gerhard.eschig@wkk.or.at Vorarlberg Wirtschaftskammer Vorarlberg Wichnerstraße 9, 6800 Feldkirch Tel. 05522/305/255, Fax: 05522/305/105 E amann.gerhard@wkv.at', 'Deutsch Female');}}; </script>								<button id='listenButton2' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Read English Text</span></button><script> listenButton2.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in Österreich – die Lehre - ist weltweit anerkannt. Wir wollen das Know-How und die Fertigkeiten unserer ausgebildeten Speditionskaufleute als Aushängeschild unserer Branche präsentieren und organisieren deshalb zum 2. Mal die Staatsmeisterschaften „AustriaSkills Speditionskaufmann/-frau 2017“ vom 9. bis 11.11.2017 in Graz. „Bei der Umsetzung unseres Projektes AustriaSkills 2017 haben wir wieder besonderen Wert auf die Einbeziehung der vier österreichischen Berufsschulen gelegt“, erklärt Mag. Sandra Huber, MA, Geschäftsführerin des Fachverbandes Spedition & Logistik, „diese bereiten mit uns die Aufgabenstellungen fachlich auf und unterstützen beim Bewerb vor Ort.“ Vor zwei Jahren nahm mit den jungen Speditionskaufleuten erstmals ein nicht-handwerklicher Beruf an AustriaSkills teil. „Dies stellt die hervorragende Exzellenz der österreichischen Spediteure - sowohl mit ihrer Dienstleistung als auch bei der Lehrlingsausbildung - einmal mehr unter Beweis“, ergänzt Fachverbandsobmann KR Alfred Schneckenreither, „und zwar weit über unsere Bundesgrenzen hinaus: Sarah Ruckenstuhl (20, DHL Freight) vertritt Österreich erstmals in der Folge bei den WorldSkills 2017 in Abu Dhabi. Engagierte, junge Fachkräfte sollen dabei ihr Können zeigen und praxisnahe Aufgaben lösen. Dieser Bewerb soll in Folge in die bereits regelmäßig erfolgreich abgehaltenen, internationalen Berufswettbewerbe EuroSkills eingebettet sein. Wie kann man sich beteiligen? Zugelassen sind Speditionskaufleute (Lehrabschluss bis zum 31.07.2017) unter 25 Jahren (geboren ab dem 1. Jänner 1993). Anmeldungen können ab sofort direkt durch den Bewerber oder den Betrieb bei der jeweiligen Fachgruppe des Bundeslandes (siehe Kontaktdaten) erfolgen. Inhaltlich sind folgende Angaben erforderlich: kurzes Motivationsschreiben Daten des Bewerbers (Name, Adresse, Kontaktdaten, Betrieb, Geb.datum) Zeugnisse (LAP und Abschlusszeugnis) Die Anmeldefrist endet am 31.07.2017. Was erwartet den Bewerber? Nach Einlangen der Anmeldeunterlagen werden die Kriterien geprüft und eine erste Vorauswahl getroffen. Es folgt eine Einladung zum Hearing in die Fachgruppe. Ausschlaggebend für die Beurteilung sind die LAP, der Notendurchschnitt des Abschlusszeugnisses sowie das Ergebnis des Hearings. Der Bewerb wird insgesamt rund 16 Stunden umfassen, die auf drei Tage aufgeteilt sind. Es werden 7 Module abgehalten: Neukundengewinnung Offertkalkulation Transportabwicklung Transportkalkulation Abwicklung Seefracht Reklamationsbearbeitung Schadensbearbeitung Auf den Sieger wartet neben der Auszeichnung ein Kurztrip nach Shanghai mit Begleitung (Flug und Hotel). Wien Fachverband Spedition und Logistik Wiedner-Hauptstraße 63, 1045 Wien Tel. 05 90 900-3252 E. spediteure@wko.at Wirtschaftskammer Wien Schwarzenbergplatz 14, 1041 Wien Tel. 01/51450/3510, Fax: 01/51450/3740 E ernst.pollak@wkw.at Niederösterreich Wirtschaftskammer Niederösterreich Wirtschaftskammerplatz 1, 3100 St. Pölten Tel. 02742/851/18501, Fax: 02742/851/19519 E patricia.luger@wknoe.at Oberösterreich Wirtschaftskammer Oberösterreich Hessenplatz 3, 4020 Linz Tel. 05 90 909/4521, Fax: 05 90 909/4529 E christian.strasser@wkooe.at Burgenland Wirtschaftskammer Burgenland Robert-Graf-Platz 1, 7000 Eisenstadt Tel. 05 90 907/3520, Fax: 05 90 907/3515 E bernhard.dillhof@wkbgld.at Steiermark Wirtschaftskammer Steiermark Körblergasse 111-113, 8021 Graz Tel. 0316/601/589, Fax: 0316/601/611 E oliver.kaefer@wkstmk.at Salzburg Wirtschaftskammer Salzburg Julius Raab Platz 1, 5027 Salzburg Tel. 0662/8888/292, Fax: 0662/8888/585 E rsoder@wks.at Tirol Wirtschaftskammer Tirol Meinhardstraße 14, 6020 Innsbruck Tel. 05 90 905-1256, Fax: 05 90 905-5-1256 E patrick.friedrich@wktirol.at Kärnten Wirtschaftskammer Kärnten Europaplatz 1, 9021 Klagenfurt Tel. 05 90 904/500, Fax: 05 90 904/504 E gerhard.eschig@wkk.or.at Vorarlberg Wirtschaftskammer Vorarlberg Wichnerstraße 9, 6800 Feldkirch Tel. 05522/305/255, Fax: 05522/305/105 E amann.gerhard@wkv.at', 'UK English Male');}}; </script>								<h2 class="article-title">Staatsmeisterschaften „Austria Skills 2017“</h2>
																					<div class="article-photo">
												<img src="http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-1-680x365.jpg" class="setborder" alt="Staatsmeisterschaften „Austria Skills 2017“" />
											</div>
									
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">Juli 11</div>
										<div class="calendar-time">
											<font>11:15</font>
											<font>2017</font>
										</div>
									</div>
									
									<div class="hits">
																													</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Artikel drucken</a>
																							<a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>mit Freunden teilen</a>
																					</div>

										<div>
											<a  href="http://www.logistik-express.com/author/markus-jaklitsch/" title="Beiträge von Markus Jaklitsch" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>von Markus Jaklitsch</a>																					</div>
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<div class="pdfprnt-top-right"><a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.logistik-express.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.logistik-express.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><p><strong>Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in Österreich – die Lehre &#8211; ist weltweit anerkannt. Wir wollen das Know-How und die Fertigkeiten unserer ausgebildeten Speditionskaufleute als Aushängeschild unserer Branche präsentieren und organisieren deshalb zum 2. Mal die Staatsmeisterschaften „AustriaSkills Speditionskaufmann/-frau 2017“ vom 9. bis 11.11.2017 in Graz.</strong></p>
<blockquote>
<div id="attachment_202248" style="width: 310px" class="wp-caption alignright"><a href="http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1.jpg" target="_blank"  rel="lightbox[202214] noopener"><img class="wp-image-202248 size-medium" src="http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-300x200.jpg" alt="" width="300" height="200" srcset="http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-300x200.jpg 300w, http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-768x512.jpg 768w, http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">2015 Speditionskauffrau -mann Staatsmeisterschaften Gruppe</p></div>
<p class="x_MsoNormal">„Bei der Umsetzung unseres Projektes AustriaSkills 2017 haben wir wieder besonderen Wert auf die Einbeziehung der vier österreichischen Berufsschulen gelegt“, erklärt Mag. Sandra Huber, MA, Geschäftsführerin des Fachverbandes Spedition &amp; Logistik, „diese bereiten mit uns die Aufgabenstellungen fachlich auf und unterstützen beim Bewerb vor Ort.“</p>
<div id="attachment_202249" style="width: 310px" class="wp-caption alignright"><a href="http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-alle-Kandidaten-1.jpg" target="_blank"  rel="lightbox[202214] noopener"><img class="wp-image-202249 size-medium" src="http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-alle-Kandidaten-1-300x200.jpg" alt="" width="300" height="200" srcset="http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-alle-Kandidaten-1-300x200.jpg 300w, http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-alle-Kandidaten-1-768x512.jpg 768w, http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-alle-Kandidaten-1-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Austrian Skills 2015 alle Kandidaten</p></div>
<p>Vor zwei Jahren nahm mit den jungen Speditionskaufleuten erstmals ein nicht-handwerklicher Beruf an AustriaSkills teil. „Dies stellt die hervorragende Exzellenz der österreichischen Spediteure &#8211; sowohl mit ihrer Dienstleistung als auch bei der Lehrlingsausbildung &#8211; einmal mehr unter Beweis“, ergänzt Fachverbandsobmann KR Alfred Schneckenreither, „und zwar weit über unsere Bundesgrenzen hinaus: Sarah Ruckenstuhl (20, DHL Freight) vertritt Österreich erstmals in der Folge bei den WorldSkills 2017 in Abu Dhabi.</p></blockquote>
<div id="attachment_202250" style="width: 310px" class="wp-caption alignright"><a href="http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-die-drei-Gewinner-2.jpg" target="_blank"  rel="lightbox[202214] noopener"><img class="wp-image-202250 size-medium" src="http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-die-drei-Gewinner-2-300x200.jpg" alt="" width="300" height="200" srcset="http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-die-drei-Gewinner-2-300x200.jpg 300w, http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-die-drei-Gewinner-2-768x512.jpg 768w, http://www.logistik-express.com/wp-content/uploads/2017/07/AS-2015-die-drei-Gewinner-2-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Austrian Skills 2015 die drei Gewinner</p></div>
<p>Engagierte, junge Fachkräfte sollen dabei ihr Können zeigen und praxisnahe Aufgaben lösen. Dieser Bewerb soll in Folge in die bereits regelmäßig erfolgreich abgehaltenen, internationalen Berufswettbewerbe EuroSkills eingebettet sein. Wie kann man sich beteiligen?</p>
<p>Zugelassen sind Speditionskaufleute (Lehrabschluss bis zum 31.07.2017) unter 25 Jahren (geboren ab dem 1. Jänner 1993).<br />
Anmeldungen können ab sofort direkt durch den Bewerber oder den Betrieb bei der jeweiligen Fachgruppe des Bundeslandes (siehe Kontaktdaten) erfolgen.</p>
<p>Inhaltlich sind folgende Angaben erforderlich:</p>
<ul>
<li>kurzes Motivationsschreiben</li>
<li>Daten des Bewerbers (Name, Adresse, Kontaktdaten, Betrieb, Geb.datum)</li>
<li>Zeugnisse (LAP und Abschlusszeugnis)</li>
</ul>
<p>Die Anmeldefrist endet am 31.07.2017.<br />
Was erwartet den Bewerber?</p>
<p>Nach Einlangen der Anmeldeunterlagen werden die Kriterien geprüft und eine erste Vorauswahl getroffen. Es folgt eine Einladung zum Hearing in die Fachgruppe.</p>
<p>Ausschlaggebend für die Beurteilung sind die LAP, der Notendurchschnitt des Abschlusszeugnisses sowie das Ergebnis des Hearings.</p>
<p>Der Bewerb wird insgesamt rund 16 Stunden umfassen, die auf drei Tage aufgeteilt sind. Es werden 7 Module abgehalten:</p>
<ul>
<li>Neukundengewinnung</li>
<li>Offertkalkulation</li>
<li>Transportabwicklung</li>
<li>Transportkalkulation</li>
<li>Abwicklung Seefracht</li>
<li>Reklamationsbearbeitung</li>
<li>Schadensbearbeitung</li>
</ul>
<p>Auf den Sieger wartet neben der Auszeichnung ein Kurztrip nach Shanghai mit Begleitung (Flug und Hotel).</p>
<p><strong>Wien</strong><br />
Fachverband Spedition und Logistik<br />
Wiedner-Hauptstraße 63, 1045 Wien<br />
Tel. 05 90 900-3252<br />
E. spediteure@wko.at</p>
<p>Wirtschaftskammer Wien<br />
Schwarzenbergplatz 14, 1041 Wien<br />
Tel. 01/51450/3510, Fax: 01/51450/3740<br />
E ernst.pollak@wkw.at</p>
<p><strong>Niederösterreich</strong><br />
Wirtschaftskammer Niederösterreich<br />
Wirtschaftskammerplatz 1, 3100 St. Pölten<br />
Tel. 02742/851/18501, Fax: 02742/851/19519<br />
E patricia.luger@wknoe.at</p>
<p><strong>Oberösterreich</strong><br />
Wirtschaftskammer Oberösterreich<br />
Hessenplatz 3, 4020 Linz<br />
Tel. 05 90 909/4521, Fax: 05 90 909/4529<br />
E christian.strasser@wkooe.at</p>
<p><strong>Burgenland</strong><br />
Wirtschaftskammer Burgenland<br />
Robert-Graf-Platz 1, 7000 Eisenstadt<br />
Tel. 05 90 907/3520, Fax: 05 90 907/3515<br />
E bernhard.dillhof@wkbgld.at</p>
<p><strong>Steiermark</strong><br />
Wirtschaftskammer Steiermark<br />
Körblergasse 111-113, 8021 Graz<br />
Tel. 0316/601/589, Fax: 0316/601/611<br />
E oliver.kaefer@wkstmk.at</p>
<p><strong>Salzburg</strong><br />
Wirtschaftskammer Salzburg<br />
Julius Raab Platz 1, 5027 Salzburg<br />
Tel. 0662/8888/292, Fax: 0662/8888/585<br />
E rsoder@wks.at</p>
<p><strong>Tirol</strong><br />
Wirtschaftskammer Tirol<br />
Meinhardstraße 14, 6020 Innsbruck<br />
Tel. 05 90 905-1256, Fax: 05 90 905-5-1256<br />
E patrick.friedrich@wktirol.at</p>
<p><strong>Kärnten</strong><br />
Wirtschaftskammer Kärnten<br />
Europaplatz 1, 9021 Klagenfurt<br />
Tel. 05 90 904/500, Fax: 05 90 904/504<br />
E gerhard.eschig@wkk.or.at</p>
<p><strong>Vorarlberg</strong><br />
Wirtschaftskammer Vorarlberg<br />
Wichnerstraße 9, 6800 Feldkirch<br />
Tel. 05522/305/255, Fax: 05522/305/105<br />
E amann.gerhard@wkv.at</p>
<p class="x_MsoNormal">
<div class="related-posts">
</div>																	<!-- END .shortcode-content -->
								</div>
															</div>

							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">

																	<div class="article-share-bottom">
										
										<b>Tags</b>

										<div class="tag-block">
											<a href="http://www.logistik-express.com/tag/auszeichnung/">Auszeichnung</a><a href="http://www.logistik-express.com/tag/fachkraefte/">Fachkräfte</a><a href="http://www.logistik-express.com/tag/freight/">Freight</a><a href="http://www.logistik-express.com/tag/logistikmarkt-oesterreich/">Logistikmarkt: Österreich</a><a href="http://www.logistik-express.com/tag/news-deutsche-post-dhl/">News: Deutsche Post DHL</a><a href="http://www.logistik-express.com/tag/news-dhl-freight/">News: DHL Freight</a><a href="http://www.logistik-express.com/tag/news-man/">News: MAN</a><a href="http://www.logistik-express.com/tag/oem/">OEM</a><a href="http://www.logistik-express.com/tag/region-burgenland/">Region: Burgenland</a><a href="http://www.logistik-express.com/tag/region-kaernten/">Region: Kärnten</a><a href="http://www.logistik-express.com/tag/region-niederoesterreich/">Region: Niederösterreich</a><a href="http://www.logistik-express.com/tag/region-oberoesterreich/">Region: Oberösterreich</a><a href="http://www.logistik-express.com/tag/region-salzburg/">Region: Salzburg</a><a href="http://www.logistik-express.com/tag/region-steiermark/">Region: Steiermark</a><a href="http://www.logistik-express.com/tag/region-tirol/">Region: Tirol</a><a href="http://www.logistik-express.com/tag/region-wien/">Region: Wien</a><a href="http://www.logistik-express.com/tag/spedition/">Spedition</a><a href="http://www.logistik-express.com/tag/speditionskaufleute/">Speditionskaufleute</a><a href="http://www.logistik-express.com/tag/speditionskaufmann/">Speditionskaufmann</a><a href="http://www.logistik-express.com/tag/stadt-eisenstadt/">Stadt Eisenstadt</a><a href="http://www.logistik-express.com/tag/stadt-graz/">Stadt Graz</a><a href="http://www.logistik-express.com/tag/stadt-innsbruck/">Stadt Innsbruck</a><a href="http://www.logistik-express.com/tag/stadt-klagenfurt/">Stadt Klagenfurt</a><a href="http://www.logistik-express.com/tag/stadt-linz/">Stadt Linz</a><a href="http://www.logistik-express.com/tag/stadt-salzburg/">Stadt Salzburg</a>										</div>

										<div class="clear-float"></div>

									</div>
								
																	<div class="article-share-bottom" id="share">
										
										<b>Teilen</b>

										<span class="social-icon">
											<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" data-url="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" data-url="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="social-button ot-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="#" data-hashtags="" data-url="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" data-via="LogistikExpres1" data-text="Staatsmeisterschaften „Austria Skills 2017“" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="https://plus.google.com/share?url=http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
											<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://pinterest.com/pin/create/button/?url=http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/&media=http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-1-680x365.jpg&description=Staatsmeisterschaften „Austria Skills 2017“" data-url="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="social-button ot-pin" style="background:#d23131;"><span class="icon-text">&#62226;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/&title=Staatsmeisterschaften „Austria Skills 2017“" class="social-button ot-link" style="background:#264c84;" data-url="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/"><span class="icon-text">&#62232;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<div class="clear-float"></div>

									</div>
															<!-- END .main-nosplit -->
							</div>

													

												
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">
					
													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 widget-first widget-odd widget-1 first panel"><h3>Presseservice</h3>			<div class="textwidget"><a href="http://www.logistik-express.com/wp-content/uploads/2017/05/ms.jpg"><img class="alignright size-full wp-image-174354" src="http://www.logistik-express.com/wp-content/uploads/2017/05/ms.jpg" alt="" width="108" height="145" /></a>Pressemeldungen können Sie über den <a href="http://www.logistik-express.com/usp_form/beitrag-einreichen/" target="_blank" rel="noopener noreferrer">Presseservice-Upload</a> sowie übers <a href="http://www.logistik-express.com/wp-admin/" target="_blank" rel="noopener noreferrer">Login </a>unverbindlich einreichen. Für Top-Platzierungen buchen Sie unser <a href="http://www.logistik-express.com/exklusives-presseservice/" target="_blank" rel="noopener noreferrer">Exklusives Presseservice</a>. Der <a href="http://www.logistik-express.com/newsletter/" target="_blank" rel="noopener noreferrer">Presseservice-Newsletter</a> erscheint wöchentlich und informiert fachlich, sachlich, aktuell. </div>
		</div><div class="widget-2 widget-even widget-2 panel"><h3>Translater</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'bg,cs,da,de,el,en,es,et,fi,fr,hr,hu,it,ja,la,lb,lt,lv,mk,nl,no,pl,pt,ro,ru,sk,sl,sr,sv,tr,uk,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true, gaTrack: true, gaId: 'UA-4905618-5'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
		</div><div class="widget-3 widget-odd widget-3 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-4 widget-even widget-4 panel"><h3>Vorleseservice</h3>			<div class="textwidget">Das integrierte Vorleseservice erleichtert den Informationsalltag und startet per Klick.

<button id='listenButton3' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Beitrag anhören</span></button><script> listenButton3.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in Österreich – die Lehre - ist weltweit anerkannt. Wir wollen das Know-How und die Fertigkeiten unserer ausgebildeten Speditionskaufleute als Aushängeschild unserer Branche präsentieren und organisieren deshalb zum 2. Mal die Staatsmeisterschaften „AustriaSkills Speditionskaufmann/-frau 2017“ vom 9. bis 11.11.2017 in Graz. „Bei der Umsetzung unseres Projektes AustriaSkills 2017 haben wir wieder besonderen Wert auf die Einbeziehung der vier österreichischen Berufsschulen gelegt“, erklärt Mag. Sandra Huber, MA, Geschäftsführerin des Fachverbandes Spedition & Logistik, „diese bereiten mit uns die Aufgabenstellungen fachlich auf und unterstützen beim Bewerb vor Ort.“ Vor zwei Jahren nahm mit den jungen Speditionskaufleuten erstmals ein nicht-handwerklicher Beruf an AustriaSkills teil. „Dies stellt die hervorragende Exzellenz der österreichischen Spediteure - sowohl mit ihrer Dienstleistung als auch bei der Lehrlingsausbildung - einmal mehr unter Beweis“, ergänzt Fachverbandsobmann KR Alfred Schneckenreither, „und zwar weit über unsere Bundesgrenzen hinaus: Sarah Ruckenstuhl (20, DHL Freight) vertritt Österreich erstmals in der Folge bei den WorldSkills 2017 in Abu Dhabi. Engagierte, junge Fachkräfte sollen dabei ihr Können zeigen und praxisnahe Aufgaben lösen. Dieser Bewerb soll in Folge in die bereits regelmäßig erfolgreich abgehaltenen, internationalen Berufswettbewerbe EuroSkills eingebettet sein. Wie kann man sich beteiligen? Zugelassen sind Speditionskaufleute (Lehrabschluss bis zum 31.07.2017) unter 25 Jahren (geboren ab dem 1. Jänner 1993). Anmeldungen können ab sofort direkt durch den Bewerber oder den Betrieb bei der jeweiligen Fachgruppe des Bundeslandes (siehe Kontaktdaten) erfolgen. Inhaltlich sind folgende Angaben erforderlich: kurzes Motivationsschreiben Daten des Bewerbers (Name, Adresse, Kontaktdaten, Betrieb, Geb.datum) Zeugnisse (LAP und Abschlusszeugnis) Die Anmeldefrist endet am 31.07.2017. Was erwartet den Bewerber? Nach Einlangen der Anmeldeunterlagen werden die Kriterien geprüft und eine erste Vorauswahl getroffen. Es folgt eine Einladung zum Hearing in die Fachgruppe. Ausschlaggebend für die Beurteilung sind die LAP, der Notendurchschnitt des Abschlusszeugnisses sowie das Ergebnis des Hearings. Der Bewerb wird insgesamt rund 16 Stunden umfassen, die auf drei Tage aufgeteilt sind. Es werden 7 Module abgehalten: Neukundengewinnung Offertkalkulation Transportabwicklung Transportkalkulation Abwicklung Seefracht Reklamationsbearbeitung Schadensbearbeitung Auf den Sieger wartet neben der Auszeichnung ein Kurztrip nach Shanghai mit Begleitung (Flug und Hotel). Wien Fachverband Spedition und Logistik Wiedner-Hauptstraße 63, 1045 Wien Tel. 05 90 900-3252 E. spediteure@wko.at Wirtschaftskammer Wien Schwarzenbergplatz 14, 1041 Wien Tel. 01/51450/3510, Fax: 01/51450/3740 E ernst.pollak@wkw.at Niederösterreich Wirtschaftskammer Niederösterreich Wirtschaftskammerplatz 1, 3100 St. Pölten Tel. 02742/851/18501, Fax: 02742/851/19519 E patricia.luger@wknoe.at Oberösterreich Wirtschaftskammer Oberösterreich Hessenplatz 3, 4020 Linz Tel. 05 90 909/4521, Fax: 05 90 909/4529 E christian.strasser@wkooe.at Burgenland Wirtschaftskammer Burgenland Robert-Graf-Platz 1, 7000 Eisenstadt Tel. 05 90 907/3520, Fax: 05 90 907/3515 E bernhard.dillhof@wkbgld.at Steiermark Wirtschaftskammer Steiermark Körblergasse 111-113, 8021 Graz Tel. 0316/601/589, Fax: 0316/601/611 E oliver.kaefer@wkstmk.at Salzburg Wirtschaftskammer Salzburg Julius Raab Platz 1, 5027 Salzburg Tel. 0662/8888/292, Fax: 0662/8888/585 E rsoder@wks.at Tirol Wirtschaftskammer Tirol Meinhardstraße 14, 6020 Innsbruck Tel. 05 90 905-1256, Fax: 05 90 905-5-1256 E patrick.friedrich@wktirol.at Kärnten Wirtschaftskammer Kärnten Europaplatz 1, 9021 Klagenfurt Tel. 05 90 904/500, Fax: 05 90 904/504 E gerhard.eschig@wkk.or.at Vorarlberg Wirtschaftskammer Vorarlberg Wichnerstraße 9, 6800 Feldkirch Tel. 05522/305/255, Fax: 05522/305/105 E amann.gerhard@wkv.at', 'Deutsch Female');}}; </script> | <button id='listenButton4' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Read English Text</span></button><script> listenButton4.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Unsere Branche bekennt sich zur Notwendigkeit und Sinnhaftigkeit von Ausbildungsmaßnahmen junger Menschen in unseren Betrieben. Das duale Ausbildungssystem in Österreich – die Lehre - ist weltweit anerkannt. Wir wollen das Know-How und die Fertigkeiten unserer ausgebildeten Speditionskaufleute als Aushängeschild unserer Branche präsentieren und organisieren deshalb zum 2. Mal die Staatsmeisterschaften „AustriaSkills Speditionskaufmann/-frau 2017“ vom 9. bis 11.11.2017 in Graz. „Bei der Umsetzung unseres Projektes AustriaSkills 2017 haben wir wieder besonderen Wert auf die Einbeziehung der vier österreichischen Berufsschulen gelegt“, erklärt Mag. Sandra Huber, MA, Geschäftsführerin des Fachverbandes Spedition & Logistik, „diese bereiten mit uns die Aufgabenstellungen fachlich auf und unterstützen beim Bewerb vor Ort.“ Vor zwei Jahren nahm mit den jungen Speditionskaufleuten erstmals ein nicht-handwerklicher Beruf an AustriaSkills teil. „Dies stellt die hervorragende Exzellenz der österreichischen Spediteure - sowohl mit ihrer Dienstleistung als auch bei der Lehrlingsausbildung - einmal mehr unter Beweis“, ergänzt Fachverbandsobmann KR Alfred Schneckenreither, „und zwar weit über unsere Bundesgrenzen hinaus: Sarah Ruckenstuhl (20, DHL Freight) vertritt Österreich erstmals in der Folge bei den WorldSkills 2017 in Abu Dhabi. Engagierte, junge Fachkräfte sollen dabei ihr Können zeigen und praxisnahe Aufgaben lösen. Dieser Bewerb soll in Folge in die bereits regelmäßig erfolgreich abgehaltenen, internationalen Berufswettbewerbe EuroSkills eingebettet sein. Wie kann man sich beteiligen? Zugelassen sind Speditionskaufleute (Lehrabschluss bis zum 31.07.2017) unter 25 Jahren (geboren ab dem 1. Jänner 1993). Anmeldungen können ab sofort direkt durch den Bewerber oder den Betrieb bei der jeweiligen Fachgruppe des Bundeslandes (siehe Kontaktdaten) erfolgen. Inhaltlich sind folgende Angaben erforderlich: kurzes Motivationsschreiben Daten des Bewerbers (Name, Adresse, Kontaktdaten, Betrieb, Geb.datum) Zeugnisse (LAP und Abschlusszeugnis) Die Anmeldefrist endet am 31.07.2017. Was erwartet den Bewerber? Nach Einlangen der Anmeldeunterlagen werden die Kriterien geprüft und eine erste Vorauswahl getroffen. Es folgt eine Einladung zum Hearing in die Fachgruppe. Ausschlaggebend für die Beurteilung sind die LAP, der Notendurchschnitt des Abschlusszeugnisses sowie das Ergebnis des Hearings. Der Bewerb wird insgesamt rund 16 Stunden umfassen, die auf drei Tage aufgeteilt sind. Es werden 7 Module abgehalten: Neukundengewinnung Offertkalkulation Transportabwicklung Transportkalkulation Abwicklung Seefracht Reklamationsbearbeitung Schadensbearbeitung Auf den Sieger wartet neben der Auszeichnung ein Kurztrip nach Shanghai mit Begleitung (Flug und Hotel). Wien Fachverband Spedition und Logistik Wiedner-Hauptstraße 63, 1045 Wien Tel. 05 90 900-3252 E. spediteure@wko.at Wirtschaftskammer Wien Schwarzenbergplatz 14, 1041 Wien Tel. 01/51450/3510, Fax: 01/51450/3740 E ernst.pollak@wkw.at Niederösterreich Wirtschaftskammer Niederösterreich Wirtschaftskammerplatz 1, 3100 St. Pölten Tel. 02742/851/18501, Fax: 02742/851/19519 E patricia.luger@wknoe.at Oberösterreich Wirtschaftskammer Oberösterreich Hessenplatz 3, 4020 Linz Tel. 05 90 909/4521, Fax: 05 90 909/4529 E christian.strasser@wkooe.at Burgenland Wirtschaftskammer Burgenland Robert-Graf-Platz 1, 7000 Eisenstadt Tel. 05 90 907/3520, Fax: 05 90 907/3515 E bernhard.dillhof@wkbgld.at Steiermark Wirtschaftskammer Steiermark Körblergasse 111-113, 8021 Graz Tel. 0316/601/589, Fax: 0316/601/611 E oliver.kaefer@wkstmk.at Salzburg Wirtschaftskammer Salzburg Julius Raab Platz 1, 5027 Salzburg Tel. 0662/8888/292, Fax: 0662/8888/585 E rsoder@wks.at Tirol Wirtschaftskammer Tirol Meinhardstraße 14, 6020 Innsbruck Tel. 05 90 905-1256, Fax: 05 90 905-5-1256 E patrick.friedrich@wktirol.at Kärnten Wirtschaftskammer Kärnten Europaplatz 1, 9021 Klagenfurt Tel. 05 90 904/500, Fax: 05 90 904/504 E gerhard.eschig@wkk.or.at Vorarlberg Wirtschaftskammer Vorarlberg Wichnerstraße 9, 6800 Feldkirch Tel. 05522/305/255, Fax: 05522/305/105 E amann.gerhard@wkv.at', 'UK English Male');}}; </script>
</div>
		</div><div class="widget-5 widget-odd widget-5 panel"><h3>b2b.logistik-express.com (D-A-CH)</h3>			<div class="textwidget"><form class="job_search_form" action="http://b2b.logistik-express.com/betriebe/" method="GET">
<div class="search_jobs">
<fieldset>
<div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
                              </div>
<div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper"><br />
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen"><option value="">Alle Kategorien</option><option class="level-0" value="1816">BLICKPUNKT</option><option class="level-0" value="5033">INTRALOGISTIK</option><option class="level-1" value="823">   ► 3D-Simulationslösungen</option><option class="level-1" value="779">   ► Antirutsch-Matten</option><option class="level-1" value="780">   ► Antirutsch-Paletten</option><option class="level-1" value="750">   ► Arbeitsplatzsysteme</option><option class="level-1" value="839">   ► Archivierung</option><option class="level-1" value="654">   ► Aufzüge</option><option class="level-1" value="813">   ► Auto-ID / RFID</option><option class="level-1" value="803">   ► Automatische Auftragskommisssionierung</option><option class="level-1" value="776">   ► Automatische LKW Be-/Entladung</option><option class="level-1" value="651">   ► Automatisierung-Steuerung</option><option class="level-1" value="814">   ► Barcode</option><option class="level-1" value="842">   ► Batterien, Ladegeräte&#8230;</option><option class="level-1" value="761">   ► Behältermanagement</option><option class="level-1" value="836">   ► Bestandsmanagement</option><option class="level-1" value="837">   ► Controlling</option><option class="level-1" value="794">   ► Customer Relationship Management (CRM)</option><option class="level-1" value="827">   ► Datenfunksoftware</option><option class="level-1" value="833">   ► Dispositionssoftware</option><option class="level-1" value="838">   ► Dokumentenmanagement</option><option class="level-1" value="799">   ► E-Commerce, E-Procurement</option><option class="level-1" value="760">   ► Einweg-Mehrwegverpackungen</option><option class="level-1" value="810">   ► Elektronische Picklisten</option><option class="level-1" value="757">   ► ERP-PPS-Systeme</option><option class="level-1" value="788">   ► Fahrerlose Transportsysteme (FTS)</option><option class="level-1" value="802">   ► Fahrzeugkommunikation</option><option class="level-1" value="755">   ► Feinplanung</option><option class="level-1" value="716">   ► Flurförderzeuge &#038; Zubehör</option><option class="level-1" value="649">   ► Förder &#038; Lagertechnik</option><option class="level-1" value="656">   ► Förderanlagen</option><option class="level-1" value="759">   ► Forschung-Technologie</option><option class="level-1" value="831">   ► Frachtkostenmanagement</option><option class="level-1" value="772">   ► Frankiersysteme</option><option class="level-1" value="801">   ► Fuhrparkmanagementsysteme</option><option class="level-1" value="785">   ► Gabelstapler</option><option class="level-1" value="657">   ► Gepäckhandling</option><option class="level-1" value="655">   ► Handhabungstechnik</option><option class="level-1" value="818">   ► Hardware</option><option class="level-1" value="774">   ► Hebebühnen, Hubtische, Anpassrampen</option><option class="level-1" value="811">   ► Identifikationssysteme</option><option class="level-1" value="748">   ► Industrielle Tore, Torabdichtungen</option><option class="level-1" value="717">   ► Information &#038; Kommunikation</option><option class="level-1" value="795">   ► Integration</option><option class="level-1" value="835">   ► Inventarisierung</option><option class="level-1" value="719">   ► Kennzeichnung Identifikation</option><option class="level-1" value="741">   ► Kommissionieranlagen</option><option class="level-1" value="718">   ► Kommissioniersysteme</option><option class="level-1" value="652">   ► Krane-Hebezeuge</option><option class="level-1" value="812">   ► Labelprint, Etikettiermaschinen</option><option class="level-1" value="711">   ► Lager &#038; Betriebseinrichtungen</option><option class="level-1" value="650">   ► Lager-Fördersysteme</option><option class="level-1" value="712">   ► Lager-Produktionssteuerung-Robotics</option><option class="level-1" value="852">   ► Lagerhaltung</option><option class="level-1" value="826">   ► Lagersteuerungssysteme</option><option class="level-1" value="825">   ► Lagerverwaltungssoftware</option><option class="level-1" value="754">   ► Manufacturing Execution Systems (MES)</option><option class="level-1" value="713">   ► Packen-Messen-Frankieren</option><option class="level-1" value="763">   ► Packstoffe, Packmittel</option><option class="level-1" value="764">   ► Paletten</option><option class="level-1" value="787">   ► Palettenhubwagen</option><option class="level-1" value="769">   ► Palettier-Roboter</option><option class="level-1" value="756">   ► Personaleinsatzplanung</option><option class="level-1" value="806">   ► Pick-by-Colour</option><option class="level-1" value="805">   ► Pick-by-Light</option><option class="level-1" value="809">   ► Pick-by-Point</option><option class="level-1" value="807">   ► Pick-by-Scan</option><option class="level-1" value="804">   ► Pick-by-Voice</option><option class="level-1" value="808">   ► Pick-by-Weight</option><option class="level-1" value="758">   ► Planung, Entwicklung</option><option class="level-1" value="762">   ► Polstermittel, Kantenschutz</option><option class="level-1" value="753">   ► Produktionsroboter</option><option class="level-1" value="658">   ► Räder-Rollen</option><option class="level-1" value="781">   ► Rammschutzprodukte</option><option class="level-1" value="738">   ► Regalbediengeräte</option><option class="level-1" value="737">   ► Regale &#038; Regalanlagen</option><option class="level-1" value="739">   ► Regalinspektion-Reparatur</option><option class="level-1" value="745">   ► Reinigungsgeräte-Lagereinrichtungen</option><option class="level-1" value="822">   ► Robotersimulation</option><option class="level-1" value="790">   ► Rollen-Räder</option><option class="level-1" value="740">   ► Säulen-Regalschutz</option><option class="level-1" value="767">   ► Schrumpf-/Stretchanlagen</option><option class="level-1" value="777">   ► Sicherheitstechnik-/Verladezone</option><option class="level-1" value="820">   ► Simulation, Fertigungsszenarien</option><option class="level-1" value="720">   ► Simulations Software</option><option class="level-1" value="824">   ► Simulations Software Strategische Beratung</option><option class="level-1" value="821">   ► Simulationsgestützte Produktionsfeinplanung</option><option class="level-1" value="723">   ► Software Bestandsmanagement</option><option class="level-1" value="721">   ► Software Lagersysteme</option><option class="level-1" value="832">   ► Speditionssoftware</option><option class="level-1" value="789">   ► Stapleranbaugeräte</option><option class="level-1" value="786">   ► Staplerleitsysteme</option><option class="level-1" value="747">   ► Steigtechnik</option><option class="level-1" value="653">   ► Stetigförderer</option><option class="level-1" value="752">   ► Steuerungsanlagen-systeme</option><option class="level-1" value="793">   ► Supplier Relationship Management (SRM)</option><option class="level-1" value="819">   ► Supply-Chain Simulation</option><option class="level-1" value="800">   ► Supply-Chain-Software</option><option class="level-1" value="659">   ► Teile-Zubehör</option><option class="level-1" value="830">   ► Tourenplanung</option><option class="level-1" value="815">   ► Transponder-Technologie</option><option class="level-1" value="722">   ► Transport &#038; Speditionssoftware</option><option class="level-1" value="768">   ► Umreifungstechnik</option><option class="level-1" value="773">   ► Verladerampen/-brücken</option><option class="level-1" value="714">   ► Verladetechnik, Ladungssicherung</option><option class="level-1" value="771">   ► Vermessungssysteme</option><option class="level-1" value="766">   ► Verpackungsmaschinen</option><option class="level-1" value="834">   ► Versandsoftware</option><option class="level-1" value="770">   ► Waagen, Dosiereinrichtungen</option><option class="level-1" value="796">   ► Warenverfolgungs-, Identifikationssysteme</option><option class="level-1" value="829">   ► Zollsoftware</option><option class="level-1" value="791">   ► Zubehör-Teile</option></select><br />
                                            </span>
                              </div>
<p>                              <button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button><br />
                              </fieldset>
</p></div>
</form>
</div>
		</div><div class="widget-6 widget-even widget-6 panel"><h3>verzeichnis.logistik-express.com (A)</h3>			<div class="textwidget"><form class="job_search_form" action="http://verzeichnis.logistik-express.com/betriebe/" method="GET">
<div class="search_jobs">
<fieldset>
<div class="search_keywords">
            <input type="text" name="search_keywords" id="search_keywords" placeholder="Schlagworte">
                              </div>
<div class="search_categories">
            <span class="select job-manager-category-dropdown-wrapper"><br />
            <select name="search_categories[]" id="search_categories" class="job-manager-category-dropdown " data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen"><option value="">Alle Kategorien</option><option class="level-0" value="2477">   ► Automatisierungstechnik</option><option class="level-0" value="2462">   ► Barcode</option><option class="level-0" value="2466">   ► Bürotechnik</option><option class="level-0" value="1744">   ► Flughafen</option><option class="level-0" value="2415">   ► Förderanlagen</option><option class="level-0" value="1766">   ► Handel</option><option class="level-0" value="2619">   ► Holdinggesellschaft</option><option class="level-0" value="2444">   ► Hub- und Gabelstapler</option><option class="level-0" value="1986">   ► Industrie</option><option class="level-0" value="2446">   ► Lagereinrichtung</option><option class="level-0" value="2067">   ► Logistik</option><option class="level-0" value="2170">   ► Paketdienst</option><option class="level-0" value="2039">   ► Personal</option><option class="level-0" value="2180">   ► Roboter</option><option class="level-0" value="2730">   ► Schwertransport</option><option class="level-0" value="2186">   ► Software</option><option class="level-0" value="2413">   ► Spedition</option><option class="level-0" value="2756">   ► Transportagentur</option><option class="level-0" value="2690">   ► Transportanlagen</option><option class="level-0" value="2755">   ► Transportbänder</option><option class="level-0" value="2694">   ► Transportbehälter</option><option class="level-0" value="2703">   ► Transportcontainer</option><option class="level-0" value="2771">   ► Zoll/Spedition</option></select></p></div>
<p>                              <button type="submit" data-label="Suche" name="update_results" class="update_results">Suche</button><br />
                              </fieldset>
</p></div>
</form>
</div>
		</div><div class="widget-7 widget-odd widget-7 panel"><h3>Fachzeitschrift Print &#038; E-Magazin</h3>			<div class="textwidget"><div class='share-on-blog' style='margin: 2px;vertical-align: top; font-size: 14px; font-family: arial; color: #000; max-width:300px;padding: 20px;border: 1px solid #f5f5f5; text-align: center; display: block;margin: 5px auto;'>
  <a href="http://www.blurb.de/bookshare/app/index.html?bookId=7899196" data-bindattr-29="29" target='_blank'>
    <img src="https://blurb-pdf-processing-service-prod-preflight.s3.amazonaws.com/default/blurb/P12743286/preview_72dpi/cover-trim-no-fold-front_cover-7a488e17-ed0c-40fa-a735-1236f155b4e4.jpg" data-bindattr-30="30" alt='' style='max-height:300px; max-width:300px;border:0;zoom: 50%;box-shadow: 3px 3px 10px 1px #999;' />
	</a>
  <p style='margin: 5px;'><a target='_blank' style='text-decoration: none; font-size: 18px; color: #00c0be; text-transform: uppercase; border-bottom: 0;'><script id='metamorph-96-start' type='text/x-placeholder'></script>LOGISTIK express Ausgabe 2-2017<script id='metamorph-96-end' type='text/x-placeholder'></script></a></p>
  <p style='margin: 5px;'>By <a style='text-decoration: none; color: #00c0be; order-bottom: 0;'><script id='metamorph-97-start' type='text/x-placeholder'></script>LOGISTIK express / Markus Jaklitsch<script id='metamorph-97-end' type='text/x-placeholder'></script></a></p>
</div></div>
		</div><div class="widget-8 widget-even widget-8 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-2-2017/flipviewerxpress.html" target="_blank"><img src="http://adserver.logistik-express.com/www/images/5aa640ec0bec5e638b615c1e23f40573.gif" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-9 widget-odd widget-9 panel"><h3>Werbefenster</h3>			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-10 widget-even widget-10 panel">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-11 widget-odd widget-11 panel">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-12 widget-even widget-12 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-13 widget-odd widget-13 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-14 widget-even widget-14 panel"><h3>Newsletter Presseservice</h3>			<div class="textwidget"><div class='_form_1000'></div><script type='text/javascript' src='https://logistikexpress.activehosted.com/f/embed.php?id=1000'></script></div>
		</div><div class="widget-15 widget-odd widget-15 panel"><h3>Kategorien</h3><select  name='cat' id='cat_7' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="514">⌂ Inside&nbsp;&nbsp;(787)</option>
	<option class="level-1" value="4127">&nbsp;&nbsp;&nbsp;⌂ B2B Firmenprofil&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4126">&nbsp;&nbsp;&nbsp;⌂ Exklusives Presseservice&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="4128">&nbsp;&nbsp;&nbsp;⌂ Full-Service-Flatrate&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;⌂ Menschen in Bewegung &#8211; inaktiv&nbsp;&nbsp;(138)</option>
	<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;⌂ Newsportal Slider Exklusiv&nbsp;&nbsp;(254)</option>
	<option class="level-1" value="4170">&nbsp;&nbsp;&nbsp;NL-1 Exklusiv&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="4171">&nbsp;&nbsp;&nbsp;NL-2 Handel&nbsp;&nbsp;(80)</option>
	<option class="level-1" value="4172">&nbsp;&nbsp;&nbsp;NL-3 Intralogistik&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="4173">&nbsp;&nbsp;&nbsp;NL-4 Transportlogistik&nbsp;&nbsp;(164)</option>
	<option class="level-1" value="4294">&nbsp;&nbsp;&nbsp;NL-4-1&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4174">&nbsp;&nbsp;&nbsp;NL-5 Karriere&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="35">⌂ Logistik News&nbsp;&nbsp;(22.020)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;✅ APA-OTS&nbsp;&nbsp;(1.031)</option>
	<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;✅ LOG PR&nbsp;&nbsp;(149)</option>
	<option class="level-1" value="4214">&nbsp;&nbsp;&nbsp;✅ Logistik-watchblog&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;✅ mylogistics&nbsp;&nbsp;(10.339)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;✅ OEVZ&nbsp;&nbsp;(8.539)</option>
	<option class="level-0" value="212">⌂ News in English&nbsp;&nbsp;(12.203)</option>
	<option class="level-1" value="405">&nbsp;&nbsp;&nbsp;✅ EFT&nbsp;&nbsp;(2.298)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;✅ Logistics Manager&nbsp;&nbsp;(2.004)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;✅ OEVZ (E)&nbsp;&nbsp;(7.559)</option>
	<option class="level-0" value="36">⌂ Presseservice&nbsp;&nbsp;(24.361)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;✅ Exklusivmeldung&nbsp;&nbsp;(2.617)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;✅ Fachzeitschrift Fachbeitrag&nbsp;&nbsp;(1.092)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;✅ Pressemeldung&nbsp;&nbsp;(21.502)</option>
	<option class="level-2" value="2611">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;⌂ LogiMAT&nbsp;&nbsp;(1.243)</option>
	<option class="level-3" value="31">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2013&nbsp;&nbsp;(316)</option>
	<option class="level-3" value="153">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2014&nbsp;&nbsp;(272)</option>
	<option class="level-3" value="274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2015&nbsp;&nbsp;(331)</option>
	<option class="level-3" value="525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2016&nbsp;&nbsp;(72)</option>
	<option class="level-3" value="2612">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ LogiMAT 2017&nbsp;&nbsp;(105)</option>
	<option class="level-3" value="1">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Produktgruppen LogiMAT&nbsp;&nbsp;(144)</option>
	<option class="level-2" value="1928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Handel + Handel 4.0 (eCommerce)&nbsp;&nbsp;(260)</option>
	<option class="level-2" value="1931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Industrie + Logistik&nbsp;&nbsp;(379)</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Intralogistik + Industrie 4.0&nbsp;&nbsp;(2.414)</option>
	<option class="level-3" value="384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flurfördertechnik + Stapler&nbsp;&nbsp;(161)</option>
	<option class="level-3" value="157">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fördertechnik + Automation&nbsp;&nbsp;(563)</option>
	<option class="level-3" value="148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lagertechnik + Verpackung&nbsp;&nbsp;(270)</option>
	<option class="level-2" value="146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ IT + Software&nbsp;&nbsp;(1.210)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Job + Karriere&nbsp;&nbsp;(992)</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Messen + Events&nbsp;&nbsp;(641)</option>
	<option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Transport + Logistik&nbsp;&nbsp;(5.361)</option>
	<option class="level-2" value="2484">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Wirtschaft +&nbsp;&nbsp;(461)</option>
	<option class="level-0" value="4396">hamburg-hafen-logistik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4400">Politik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4397">schiffslogistik-hochseehaefen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4398">schiffsverkehr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4134">xx Observe&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="4133">&nbsp;&nbsp;&nbsp;✅ Internet-World&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;✅ Logistik-Heute&nbsp;&nbsp;(8)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown_7 = document.getElementById("cat_7");
	function onCatChange_7() {
		if ( dropdown_7.options[dropdown_7.selectedIndex].value > 0 ) {
			location.href = "http://www.logistik-express.com/?cat="+dropdown_7.options[dropdown_7.selectedIndex].value;
		}
	}
	dropdown_7.onchange = onCatChange_7;
/* ]]> */
</script>

</div><div class="widget-16 widget-even widget-16 panel"><h3>Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.logistik-express.com/2017/07/'> Juli 2017 &nbsp;(151)</option>
	<option value='http://www.logistik-express.com/2017/06/'> Juni 2017 &nbsp;(470)</option>
	<option value='http://www.logistik-express.com/2017/05/'> Mai 2017 &nbsp;(517)</option>
	<option value='http://www.logistik-express.com/2017/04/'> April 2017 &nbsp;(531)</option>
	<option value='http://www.logistik-express.com/2017/03/'> März 2017 &nbsp;(664)</option>
	<option value='http://www.logistik-express.com/2017/02/'> Februar 2017 &nbsp;(577)</option>
	<option value='http://www.logistik-express.com/2017/01/'> Januar 2017 &nbsp;(579)</option>
	<option value='http://www.logistik-express.com/2016/12/'> Dezember 2016 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2016/11/'> November 2016 &nbsp;(518)</option>
	<option value='http://www.logistik-express.com/2016/10/'> Oktober 2016 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2016/09/'> September 2016 &nbsp;(544)</option>
	<option value='http://www.logistik-express.com/2016/08/'> August 2016 &nbsp;(483)</option>
	<option value='http://www.logistik-express.com/2016/07/'> Juli 2016 &nbsp;(446)</option>
	<option value='http://www.logistik-express.com/2016/06/'> Juni 2016 &nbsp;(369)</option>
	<option value='http://www.logistik-express.com/2016/05/'> Mai 2016 &nbsp;(358)</option>
	<option value='http://www.logistik-express.com/2016/04/'> April 2016 &nbsp;(488)</option>
	<option value='http://www.logistik-express.com/2016/03/'> März 2016 &nbsp;(437)</option>
	<option value='http://www.logistik-express.com/2016/02/'> Februar 2016 &nbsp;(460)</option>
	<option value='http://www.logistik-express.com/2016/01/'> Januar 2016 &nbsp;(381)</option>
	<option value='http://www.logistik-express.com/2015/12/'> Dezember 2015 &nbsp;(385)</option>
	<option value='http://www.logistik-express.com/2015/11/'> November 2015 &nbsp;(473)</option>
	<option value='http://www.logistik-express.com/2015/10/'> Oktober 2015 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2015/09/'> September 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/08/'> August 2015 &nbsp;(485)</option>
	<option value='http://www.logistik-express.com/2015/07/'> Juli 2015 &nbsp;(535)</option>
	<option value='http://www.logistik-express.com/2015/06/'> Juni 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/05/'> Mai 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/04/'> April 2015 &nbsp;(511)</option>
	<option value='http://www.logistik-express.com/2015/03/'> März 2015 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2015/02/'> Februar 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/01/'> Januar 2015 &nbsp;(691)</option>
	<option value='http://www.logistik-express.com/2014/12/'> Dezember 2014 &nbsp;(371)</option>
	<option value='http://www.logistik-express.com/2014/11/'> November 2014 &nbsp;(456)</option>
	<option value='http://www.logistik-express.com/2014/10/'> Oktober 2014 &nbsp;(612)</option>
	<option value='http://www.logistik-express.com/2014/09/'> September 2014 &nbsp;(516)</option>
	<option value='http://www.logistik-express.com/2014/08/'> August 2014 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2014/07/'> Juli 2014 &nbsp;(533)</option>
	<option value='http://www.logistik-express.com/2014/06/'> Juni 2014 &nbsp;(405)</option>
	<option value='http://www.logistik-express.com/2014/05/'> Mai 2014 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2014/04/'> April 2014 &nbsp;(600)</option>
	<option value='http://www.logistik-express.com/2014/03/'> März 2014 &nbsp;(555)</option>
	<option value='http://www.logistik-express.com/2014/02/'> Februar 2014 &nbsp;(528)</option>
	<option value='http://www.logistik-express.com/2014/01/'> Januar 2014 &nbsp;(1038)</option>
	<option value='http://www.logistik-express.com/2013/12/'> Dezember 2013 &nbsp;(363)</option>
	<option value='http://www.logistik-express.com/2013/11/'> November 2013 &nbsp;(436)</option>
	<option value='http://www.logistik-express.com/2013/10/'> Oktober 2013 &nbsp;(434)</option>
	<option value='http://www.logistik-express.com/2013/09/'> September 2013 &nbsp;(306)</option>
	<option value='http://www.logistik-express.com/2013/08/'> August 2013 &nbsp;(326)</option>
	<option value='http://www.logistik-express.com/2013/07/'> Juli 2013 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2013/06/'> Juni 2013 &nbsp;(428)</option>
	<option value='http://www.logistik-express.com/2013/05/'> Mai 2013 &nbsp;(438)</option>
	<option value='http://www.logistik-express.com/2013/04/'> April 2013 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2013/03/'> März 2013 &nbsp;(406)</option>
	<option value='http://www.logistik-express.com/2013/02/'> Februar 2013 &nbsp;(416)</option>
	<option value='http://www.logistik-express.com/2013/01/'> Januar 2013 &nbsp;(504)</option>
	<option value='http://www.logistik-express.com/2012/12/'> Dezember 2012 &nbsp;(658)</option>
	<option value='http://www.logistik-express.com/2012/11/'> November 2012 &nbsp;(486)</option>
	<option value='http://www.logistik-express.com/2012/10/'> Oktober 2012 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2012/09/'> September 2012 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2012/08/'> August 2012 &nbsp;(490)</option>
	<option value='http://www.logistik-express.com/2012/07/'> Juli 2012 &nbsp;(564)</option>
	<option value='http://www.logistik-express.com/2012/06/'> Juni 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/05/'> Mai 2012 &nbsp;(501)</option>
	<option value='http://www.logistik-express.com/2012/04/'> April 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/03/'> März 2012 &nbsp;(570)</option>
	<option value='http://www.logistik-express.com/2012/02/'> Februar 2012 &nbsp;(622)</option>
	<option value='http://www.logistik-express.com/2012/01/'> Januar 2012 &nbsp;(615)</option>
	<option value='http://www.logistik-express.com/2011/12/'> Dezember 2011 &nbsp;(574)</option>
	<option value='http://www.logistik-express.com/2011/11/'> November 2011 &nbsp;(745)</option>
	<option value='http://www.logistik-express.com/2011/10/'> Oktober 2011 &nbsp;(609)</option>
	<option value='http://www.logistik-express.com/2011/09/'> September 2011 &nbsp;(643)</option>
	<option value='http://www.logistik-express.com/2011/08/'> August 2011 &nbsp;(584)</option>
	<option value='http://www.logistik-express.com/2011/07/'> Juli 2011 &nbsp;(508)</option>
	<option value='http://www.logistik-express.com/2011/06/'> Juni 2011 &nbsp;(585)</option>
	<option value='http://www.logistik-express.com/2011/05/'> Mai 2011 &nbsp;(593)</option>
	<option value='http://www.logistik-express.com/2011/04/'> April 2011 &nbsp;(601)</option>
	<option value='http://www.logistik-express.com/2011/03/'> März 2011 &nbsp;(726)</option>
	<option value='http://www.logistik-express.com/2011/02/'> Februar 2011 &nbsp;(709)</option>
	<option value='http://www.logistik-express.com/2011/01/'> Januar 2011 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2010/12/'> Dezember 2010 &nbsp;(404)</option>
	<option value='http://www.logistik-express.com/2010/11/'> November 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/10/'> Oktober 2010 &nbsp;(421)</option>
	<option value='http://www.logistik-express.com/2010/09/'> September 2010 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2010/08/'> August 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/07/'> Juli 2010 &nbsp;(484)</option>
	<option value='http://www.logistik-express.com/2010/06/'> Juni 2010 &nbsp;(369)</option>
	<option value='http://www.logistik-express.com/2010/05/'> Mai 2010 &nbsp;(311)</option>
	<option value='http://www.logistik-express.com/2010/04/'> April 2010 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2010/03/'> März 2010 &nbsp;(403)</option>
	<option value='http://www.logistik-express.com/2010/02/'> Februar 2010 &nbsp;(395)</option>
	<option value='http://www.logistik-express.com/2010/01/'> Januar 2010 &nbsp;(435)</option>
	<option value='http://www.logistik-express.com/2009/12/'> Dezember 2009 &nbsp;(289)</option>
	<option value='http://www.logistik-express.com/2009/11/'> November 2009 &nbsp;(429)</option>
	<option value='http://www.logistik-express.com/2009/10/'> Oktober 2009 &nbsp;(394)</option>
	<option value='http://www.logistik-express.com/2009/09/'> September 2009 &nbsp;(447)</option>
	<option value='http://www.logistik-express.com/2009/08/'> August 2009 &nbsp;(402)</option>
	<option value='http://www.logistik-express.com/2009/07/'> Juli 2009 &nbsp;(312)</option>
	<option value='http://www.logistik-express.com/2009/06/'> Juni 2009 &nbsp;(439)</option>
	<option value='http://www.logistik-express.com/2009/05/'> Mai 2009 &nbsp;(390)</option>
	<option value='http://www.logistik-express.com/2009/04/'> April 2009 &nbsp;(383)</option>
	<option value='http://www.logistik-express.com/2009/03/'> März 2009 &nbsp;(465)</option>
	<option value='http://www.logistik-express.com/2009/02/'> Februar 2009 &nbsp;(334)</option>
	<option value='http://www.logistik-express.com/2009/01/'> Januar 2009 &nbsp;(346)</option>
	<option value='http://www.logistik-express.com/2008/12/'> Dezember 2008 &nbsp;(319)</option>
	<option value='http://www.logistik-express.com/2008/11/'> November 2008 &nbsp;(414)</option>
	<option value='http://www.logistik-express.com/2008/10/'> Oktober 2008 &nbsp;(181)</option>
	<option value='http://www.logistik-express.com/2008/09/'> September 2008 &nbsp;(161)</option>
	<option value='http://www.logistik-express.com/2008/08/'> August 2008 &nbsp;(99)</option>
	<option value='http://www.logistik-express.com/2008/07/'> Juli 2008 &nbsp;(134)</option>
	<option value='http://www.logistik-express.com/2008/06/'> Juni 2008 &nbsp;(106)</option>
	<option value='http://www.logistik-express.com/2008/05/'> Mai 2008 &nbsp;(95)</option>
	<option value='http://www.logistik-express.com/2008/04/'> April 2008 &nbsp;(129)</option>
	<option value='http://www.logistik-express.com/2008/03/'> März 2008 &nbsp;(115)</option>
	<option value='http://www.logistik-express.com/2008/02/'> Februar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2008/01/'> Januar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2007/12/'> Dezember 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/11/'> November 2007 &nbsp;(81)</option>
	<option value='http://www.logistik-express.com/2007/10/'> Oktober 2007 &nbsp;(111)</option>
	<option value='http://www.logistik-express.com/2007/09/'> September 2007 &nbsp;(82)</option>
	<option value='http://www.logistik-express.com/2007/08/'> August 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/07/'> Juli 2007 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2007/06/'> Juni 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/05/'> Mai 2007 &nbsp;(79)</option>
	<option value='http://www.logistik-express.com/2007/04/'> April 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/03/'> März 2007 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2007/02/'> Februar 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/01/'> Januar 2007 &nbsp;(48)</option>
	<option value='http://www.logistik-express.com/2006/12/'> Dezember 2006 &nbsp;(38)</option>
	<option value='http://www.logistik-express.com/2006/11/'> November 2006 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2006/10/'> Oktober 2006 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2006/09/'> September 2006 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2006/08/'> August 2006 &nbsp;(41)</option>
	<option value='http://www.logistik-express.com/2006/07/'> Juli 2006 &nbsp;(58)</option>
	<option value='http://www.logistik-express.com/2006/06/'> Juni 2006 &nbsp;(31)</option>
	<option value='http://www.logistik-express.com/2006/05/'> Mai 2006 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2006/04/'> April 2006 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2006/03/'> März 2006 &nbsp;(30)</option>
	<option value='http://www.logistik-express.com/2006/02/'> Februar 2006 &nbsp;(24)</option>
	<option value='http://www.logistik-express.com/2006/01/'> Januar 2006 &nbsp;(10)</option>
	<option value='http://www.logistik-express.com/2005/12/'> Dezember 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/11/'> November 2005 &nbsp;(12)</option>
	<option value='http://www.logistik-express.com/2005/10/'> Oktober 2005 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2005/09/'> September 2005 &nbsp;(6)</option>
	<option value='http://www.logistik-express.com/2005/08/'> August 2005 &nbsp;(19)</option>
	<option value='http://www.logistik-express.com/2005/07/'> Juli 2005 &nbsp;(42)</option>
	<option value='http://www.logistik-express.com/2005/06/'> Juni 2005 &nbsp;(9)</option>
	<option value='http://www.logistik-express.com/2005/05/'> Mai 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/04/'> April 2005 &nbsp;(19)</option>

		</select>
		</div><div class="widget-17 widget-odd widget-17 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-18 widget-even widget-18 panel"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juli 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.logistik-express.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2017/07/03/" aria-label="Beiträge veröffentlicht am 3. July 2017">3</a></td><td><a href="http://www.logistik-express.com/2017/07/04/" aria-label="Beiträge veröffentlicht am 4. July 2017">4</a></td><td><a href="http://www.logistik-express.com/2017/07/05/" aria-label="Beiträge veröffentlicht am 5. July 2017">5</a></td><td><a href="http://www.logistik-express.com/2017/07/06/" aria-label="Beiträge veröffentlicht am 6. July 2017">6</a></td><td><a href="http://www.logistik-express.com/2017/07/07/" aria-label="Beiträge veröffentlicht am 7. July 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2017/07/10/" aria-label="Beiträge veröffentlicht am 10. July 2017">10</a></td><td><a href="http://www.logistik-express.com/2017/07/11/" aria-label="Beiträge veröffentlicht am 11. July 2017">11</a></td><td id="today">12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-19 widget-odd widget-19 panel"><h3>TWITTER</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LogistikExpres1" data-widget-id="730853259724922881">Tweets von @LogistikExpres1 </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget-20 widget-even widget-20 panel"><h3>Händlerbund Watch-Blog</h3>			<div class="textwidget"><iframe src="https://www.logistik-watchblog.de/extern/feed/iframe.php" scrolling="no" style="margin:0 auto;" frameborder="0" height="250" width="320"></iframe></div>
		</div><div class="widget-21 widget-odd widget-21 panel"><h3>Bestes Produkt &#8211; LogiMAT 2017</h3>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/PJENBGzimMA" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-22 widget-even widget-22 panel"><h3>eCommerce Logistik-Day</h3>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/UQQLXrjTdyk" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-23 widget-odd widget-23 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=223__zoneid=0__cb=d3259e8993__oadest=http%3A%2F%2Ffinanzen.handelsblatt.com%2F48406267%2Flus-wikifolio-index-logi--open-end-l-s-zertifikat" target="_blank"><img src="http://adserver.logistik-express.com/www/images/5b60beab811b0b44987101a05c179407.gif" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-24 widget-even widget-24 panel"><h3>Seitenübersicht</h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-110978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-110978"><a href="http://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a>
<ul  class="sub-menu">
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154273"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Fachzeitschrift Fachbeiträge</a></li>
	<li id="menu-item-194874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194874"><a href="https://itunes.apple.com/de/app/logistik-express-app/id812695884?mt=8">✅ Fachzeitschrift iTunes i-Pad App</a></li>
	<li id="menu-item-189519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189519"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=559&#038;m=1651">✅ Fachzeitschrift Newsletter</a></li>
	<li id="menu-item-186366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186366"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">✅ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-188852" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-188852"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2017/">✅  E-Magazin LE-2-2017</a></li>
	<li id="menu-item-176870" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-has-children ot-dropdown menu-item-176870"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/">✅ E-Magazin LE-1-2017</a>
	<ul  class="sub-menu">
		<li id="menu-item-161012" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-161012"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/">✅  E-Magazin LE-4-2016</a></li>
		<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154151"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅  E-Magazin LE-3-2016</a></li>
		<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154152"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅  E-Magazin LE-2-2016</a></li>
		<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-154153"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅  E-Magazin LE-1-2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-131755"><a href="http://www.logistik-express.com/category/presseservice/">Presseservice</a>
<ul  class="sub-menu">
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131754"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-150855"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul  class="sub-menu">
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154271"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + Handel 4.0</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154142"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik + Industrie 4.0</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154141"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transport + Logistik 4.0</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154924"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154144"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-85782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-85782"><a href="http://www.logistik-express.com/category/news/">Logistik News</a>
<ul  class="sub-menu">
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154147"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154146"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154145"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-154496" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown menu-item-154496"><a href="http://www.logistik-express.com/category/news-in-english/">News in English</a>
<ul  class="sub-menu">
	<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154149"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
	<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154148"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
</ul>
</li>
<li id="menu-item-173581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-173581"><a href="http://www.logistik-express.com/profil/portfolio/">Services</a>
<ul  class="sub-menu">
	<li id="menu-item-182317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182317"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂ E-Commerce Logistik-Day</a></li>
	<li id="menu-item-177091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177091"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">⌂ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-178373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178373"><a href="http://www.logistik-express.com/exklusives-presseservice/">⌂ Exklusives Presseservice</a></li>
	<li id="menu-item-173615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173615"><a href="http://www.logistik-express.com/presseservice-upload/">⌂ Presseservice-Upload</a></li>
	<li id="menu-item-188660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188660"><a href="http://www.logistik-express.com/seo-keywords/">⌂ SEO Keywords</a></li>
	<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="http://www.logistik-express.com/newsarchiv/">⌂ Newsarchiv</a></li>
	<li id="menu-item-185459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-185459"><a href="http://www.logistik-express.com/newsletter/">⌂ Newsletter Presseservice</a>
	<ul  class="sub-menu">
		<li id="menu-item-189540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189540"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=561&#038;m=1653">Presseservice LE-2-2017</a></li>
		<li id="menu-item-177807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177807"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=541&#038;m=1633">Presseservice LE-1-2017</a></li>
		<li id="menu-item-192704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192704"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=567&#038;m=1659">eCommerce Logistik-Day 2017</a></li>
		<li id="menu-item-196253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196253"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=572&#038;m=1664">Österreichischer Logistik-Tag 2017</a></li>
		<li id="menu-item-191210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191210"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=562&#038;m=1654">Future-Lab + Österr. Logistik-Tag</a></li>
		<li id="menu-item-191495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191495"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=564&#038;m=1656">TomTom Telematics TL-2017</a></li>
		<li id="menu-item-178599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178599"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=543&#038;m=1635">TomTom Telematics</a></li>
		<li id="menu-item-201780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201780"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=589&#038;m=1681">Presseservice NL-24</a></li>
		<li id="menu-item-200994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200994"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=586&#038;m=1678">Presseservice NL-23</a></li>
		<li id="menu-item-200995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200995"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=584&#038;m=1676">Presseservice NL-22</a></li>
		<li id="menu-item-198015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198015"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=576&#038;m=1668">Presseservice-NL-21</a></li>
		<li id="menu-item-196717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196717"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=574&#038;m=1666">Presseservice NL-20</a></li>
		<li id="menu-item-193678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-193678"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=570&#038;m=1662">Presseservice NL-19</a>
		<ul  class="sub-menu">
			<li id="menu-item-192703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192703"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=569&#038;m=1661">Presseservice NL-18</a></li>
			<li id="menu-item-191211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191211"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=565&#038;m=1657">Presseservice NL-17</a></li>
			<li id="menu-item-190174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-190174"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=560&#038;m=1652">Presseservice NL-16</a>
			<ul  class="sub-menu">
				<li id="menu-item-188444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188444"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=555&#038;m=1647">Presseservice NL-15</a></li>
				<li id="menu-item-187382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187382"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=554&#038;m=1646">Presseservice NL-14</a></li>
				<li id="menu-item-185959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185959"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=552&#038;m=1644">Presseservice NL-13</a></li>
				<li id="menu-item-184756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184756"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=550&#038;m=1642">Presseservice NL-12</a></li>
				<li id="menu-item-183585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183585"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=549&#038;m=1641">Presseservice NL-11</a></li>
				<li id="menu-item-182315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182315"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=547&#038;m=1639">Presseservice NL-10</a></li>
				<li id="menu-item-180938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180938"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=546&#038;m=1638">Presseservice NL-9</a></li>
				<li id="menu-item-179284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179284"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=544&#038;m=1636">Presseservice NL-8</a></li>
				<li id="menu-item-178114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178114"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=542&#038;m=1634">Presseservice NL-7</a></li>
				<li id="menu-item-177808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177808"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=539&#038;m=1631">Presseservice NL-6</a></li>
				<li id="menu-item-177809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177809"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=537&#038;m=1629">Presseservice NL-5</a></li>
				<li id="menu-item-177810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177810"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=536&#038;m=1628">Presseservice NL-4</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div class="widget-25 widget-odd widget-25 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/epaper/oeqa-quality-austria-austria-guetezeichen-katalog-2017-1/" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2017/02/OEQA-2017-1_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div>		
	<div class="widget-26 widget-last widget-even widget-26 last panel">				<div>
			
													<!-- BEGIN .article-middle-block -->
				<div class="article-side-block">
											<div class="article-photo">
							<span class="image-hover">
								<span class="drop-icons">
									<span class="icon-block"><a href="http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-1.jpg" title="Bild anzeigen" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" title="Artikel lesen" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
								<img src="http://www.logistik-express.com/wp-content/uploads/2017/07/2015-Speditionskauffrau-mann-Staatsmeisterschaften-Gruppe-1-1-310x150.jpg" class="setborder" alt="Staatsmeisterschaften „Austria Skills 2017“" title="Staatsmeisterschaften „Austria Skills 2017“" />
							</span>
						</div>
									
					<div class="article-header">
						<h2><a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/">Staatsmeisterschaften „Austria Skills 2017“</a></h2>
											</div>

				
					<div class="article-links">
												<a href="http://www.logistik-express.com/staatsmeisterschaften-austria-skills-2017/" class="article-icon-link"><span class="icon-text">&#59212;</span>den ganzen Artikel lesen</a>
					</div>
				<!-- END .article-middle-block -->
				</div>
																								<!-- BEGIN .article-array -->
					<ul class="article-array content-category">
										<li>
							<a href="http://www.logistik-express.com/plentymarkets-und-shopify-eine-vielversprechende-kombination/">plentymarkets und Shopify: Eine vielversprechende Kombination</a>
							<a href="http://www.logistik-express.com/plentymarkets-und-shopify-eine-vielversprechende-kombination/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/manomanos-kampfansage-an-amazon/">ManoManos Kampfansage an Amazon</a>
							<a href="http://www.logistik-express.com/manomanos-kampfansage-an-amazon/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/versandkosten-beim-widerruf-wer-zahlt-was/">Versandkosten beim Widerruf &#8211; Wer zahlt was?</a>
							<a href="http://www.logistik-express.com/versandkosten-beim-widerruf-wer-zahlt-was/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/renault-nissan-allianz-entscheidet-sich-fuer-amber-road-loesung/">Renault-Nissan-Allianz entscheidet sich für Amber Road Lösung</a>
							<a href="http://www.logistik-express.com/renault-nissan-allianz-entscheidet-sich-fuer-amber-road-loesung/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/amber-road-erweitert-loesung-fuer-freihandelsabkommen/">Amber Road erweitert Lösung für Freihandelsabkommen</a>
							<a href="http://www.logistik-express.com/amber-road-erweitert-loesung-fuer-freihandelsabkommen/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/crown-gabelstapler-mit-neuem-trainingszentrum-in-neufahrn-bei-muenchen/">Crown Gabelstapler mit neuem Trainingszentrum in Neufahrn bei München</a>
							<a href="http://www.logistik-express.com/crown-gabelstapler-mit-neuem-trainingszentrum-in-neufahrn-bei-muenchen/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/kontraktlogistiker-craiss-schafft-mit-qlik-sense-einheitliche-daten-und-kennzahlenbasis-im-gesamten-unternehmen/">Kontraktlogistiker Craiss schafft mit Qlik Sense einheitliche Daten- und Kennzahlenbasis im gesamten Unternehmen</a>
							<a href="http://www.logistik-express.com/kontraktlogistiker-craiss-schafft-mit-qlik-sense-einheitliche-daten-und-kennzahlenbasis-im-gesamten-unternehmen/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/kuehne-nagel-expands-its-integrated-logistics-control-centre-in-poland/">Kuehne + Nagel expands its Integrated Logistics Control Centre in Poland</a>
							<a href="http://www.logistik-express.com/kuehne-nagel-expands-its-integrated-logistics-control-centre-in-poland/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/mobile-teilnahme-an-auftragsvergabe-im-staedtler-logistik-transportmanagementsystem-lp2/">Mobile Teilnahme an Auftragsvergabe im Städtler-Logistik-Transportmanagementsystem LP/2</a>
							<a href="http://www.logistik-express.com/mobile-teilnahme-an-auftragsvergabe-im-staedtler-logistik-transportmanagementsystem-lp2/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/kundentag-dematic-praesentiert-intralogistik-loesungen-am-stammsitz-in-heusenstamm/">Kundentag: Dematic präsentiert Intralogistik-Lösungen am Stammsitz in Heusenstamm</a>
							<a href="http://www.logistik-express.com/kundentag-dematic-praesentiert-intralogistik-loesungen-am-stammsitz-in-heusenstamm/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/optimiertes-logistiknetzwerk-emmi-schafft-mit-inconso-loesungen-standortuebergreifende-lager-und-netzwerksteuerung/">Optimiertes Logistiknetzwerk: Emmi schafft mit inconso Lösungen standortübergreifende Lager- und Netzwerksteuerung</a>
							<a href="http://www.logistik-express.com/optimiertes-logistiknetzwerk-emmi-schafft-mit-inconso-loesungen-standortuebergreifende-lager-und-netzwerksteuerung/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/contargo-ag-baut-bahnverkehre-weiter-aus/">Contargo AG baut Bahnverkehre weiter aus</a>
							<a href="http://www.logistik-express.com/contargo-ag-baut-bahnverkehre-weiter-aus/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/optimale-umschlagszahlen-fuer-mineralwasser-frucht-und-erfrischungsgetraenke/">Optimale Umschlagszahlen für Mineralwasser, Frucht- und Erfrischungsgetränke</a>
							<a href="http://www.logistik-express.com/optimale-umschlagszahlen-fuer-mineralwasser-frucht-und-erfrischungsgetraenke/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/lager-der-zukunft-logcoop-laedt-ein-zum-ersten-innovationstag-lagerlogistik-4-0/">Lager der Zukunft – LogCoop lädt ein zum ersten Innovationstag Lagerlogistik 4.0</a>
							<a href="http://www.logistik-express.com/lager-der-zukunft-logcoop-laedt-ein-zum-ersten-innovationstag-lagerlogistik-4-0/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/dpd-austria-eroeffnet-city-hub-in-salzburg/">DPD Austria eröffnet City Hub in Salzburg</a>
							<a href="http://www.logistik-express.com/dpd-austria-eroeffnet-city-hub-in-salzburg/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/telogs-studie-zeigt-potentiale-der-instandhaltung/">TELOGS Studie zeigt Potentiale der Instandhaltung</a>
							<a href="http://www.logistik-express.com/telogs-studie-zeigt-potentiale-der-instandhaltung/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/e-brief-der-oesterreichischen-post-rund-100-000-aktivierte-e-briefkaesten-in-drei-monaten/">E-Brief der Österreichischen Post: Rund 100.000 aktivierte E-Briefkästen in drei Monaten</a>
							<a href="http://www.logistik-express.com/e-brief-der-oesterreichischen-post-rund-100-000-aktivierte-e-briefkaesten-in-drei-monaten/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/inconso-on-site-bei-amann-zentrales-distributionslager-oeffnete-die-pforten/">inconso on-site bei AMANN: Zentrales Distributionslager öffnete die Pforten</a>
							<a href="http://www.logistik-express.com/inconso-on-site-bei-amann-zentrales-distributionslager-oeffnete-die-pforten/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/lebensmittelexporte-nach-usa-sorgfaeltige-vorbereitung-bringt-erfolg/">Lebensmittelexporte nach USA – Sorgfältige Vorbereitung bringt Erfolg</a>
							<a href="http://www.logistik-express.com/lebensmittelexporte-nach-usa-sorgfaeltige-vorbereitung-bringt-erfolg/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/daenisches-bettenlager-und-dhl-unterzeichnen-vertrag-fuer-weltweites-supply-chain-management/">Dänisches Bettenlager und DHL unterzeichnen Vertrag für weltweites Supply-Chain-Management</a>
							<a href="http://www.logistik-express.com/daenisches-bettenlager-und-dhl-unterzeichnen-vertrag-fuer-weltweites-supply-chain-management/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/raben-uebernimmt-busse-logistik/">Raben übernimmt Busse Logistik</a>
							<a href="http://www.logistik-express.com/raben-uebernimmt-busse-logistik/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/prangl-accompanies-major-turnaround-project-of-omv/">Prangl accompanies major turnaround project of OMV</a>
							<a href="http://www.logistik-express.com/prangl-accompanies-major-turnaround-project-of-omv/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/prangl-begleitete-grosses-turnaround-projekt-der-omv/">Prangl begleitete großes Turnaround-Projekt der OMV</a>
							<a href="http://www.logistik-express.com/prangl-begleitete-grosses-turnaround-projekt-der-omv/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

																													<li>
							<a href="http://www.logistik-express.com/daenisches-bettenlager-und-dhl-unterzeichnen-exklusiven-5-jahres-vertrag-fuer-weltweites-supply-chain-management/">Dänisches Bettenlager und DHL unterzeichnen exklusiven 5-Jahres-Vertrag für weltweites Supply-Chain-Management</a>
							<a href="http://www.logistik-express.com/daenisches-bettenlager-und-dhl-unterzeichnen-exklusiven-5-jahres-vertrag-fuer-weltweites-supply-chain-management/#comments" class="comment-icon"><span class="icon-text">&#59160;</span>0</a>
						</li>

															</div>
	
	</div>		
	
      							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			<!-- BEGIN .footer -->
			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul><li id="menu-item-180460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180460"><a href="http://b2b.logistik-express.com">b2b.logistik-express.com</a></li>
<li id="menu-item-180461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180461"><a href="http://insider.logistik-express.com">insider.logistik-express.com</a></li>
<li id="menu-item-180462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180462"><a href="http://verzeichnis.logistik-express.com">verzeichnis.logistik-express.com</a></li>
<li id="menu-item-180463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180463"><a href="http://lounge.logistik-express.com">lounge.logistik-express.com</a></li>
<li id="menu-item-180464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180464"><a href="http://journal.logistik-express.com">journal.logistik-express.com</a></li>
<li id="menu-item-180465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180465"><a href="http://invest.logistik-express.com">invest.logistik-express.com</a></li>
</ul>							</div>
						

						<div class="left">© 2013 Logistik Express | Die Fachzeitschrift für Handel, Industrie, Transport, Einkauf und Logistik.

LOGISTIK express Fachzeitschrift • Newsportal • B2B Firmensuche • eCommerce Logistik-Day </div>

						<div class="right">Designed by <a href="http://orange-themes.com" target="_blank"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div>

						<div class="clear-float"></div>

					<!-- END .footer-content -->
					</div>


				<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</div>

		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Laden...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a>
				<div class="loading-box">
					<h3>Bitte warten...</h3>
					<span>Bitte warten...</span>
					<span class="loading-image"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts =
		{ atrk_acct:"63MMn1QolK10Io", domain:"logistik-express.com",dynamic: true}
		;
		(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
		)();
		</script>
		<noscript><img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=63MMn1QolK10Io"
		style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->

	<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"site_url":"http:\/\/www.logistik-express.com","ac_settings":{"form_id":["1000"],"syim":{"1000":"swim"},"css":{"1000":"1"},"site_tracking":"1","account_view":{"account":"logistikexpress.activehosted.com","email":"info@logistik-express.at","fname":"Markus","lname":"Jaklitsch","cname":"","subscriber_limit":"10000","subscriber_total":"7698","status":"nobody","branding":"0","result_code":1,"result_message":"Erfolg: Antwort erhalten","result_output":"json","http_code":200,"success":1},"account":"logistikexpress.activehosted.com","tracking_actid":609409246,"forms":{"1000":{"id":"1000","name":"Newsletteranmeldung","layout":"inline-form","target":1,"messageid":"1541","conflistid":0,"redirecturl":"https:\/\/logistikexpress.api-us1.com\/f\/thankyou.php?id=1000&s=","facebookurl":"","managetext":0,"theme":"","sendoptin":false,"waitpreview":0,"widthpx":"270","disabled":0,"analytics":0,"branding":1,"baseformid":"","subscriptions":0,"lists":[5],"version":2}}},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.logistik-express.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"100","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>