<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Muli%7CUbuntu" /><link rel="stylesheet" href="https://www.logistik-express.com/wp-content/cache/min/1/3f27be3d747e75dce734e574079d2ead.css" data-minify="1"/><script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.8.2'></script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script><script src="https://www.logistik-express.com/wp-content/cache/min/1/cd4cb1df6917b3d4999bf076ef9531ac.js" data-minify="1"></script> <title> Frankfurt-Hahn has appetite for more airfreight | LOGISTIK express News</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="shortcut icon" href="https://www.logistik-express.com/wp-content/uploads/2017/08/logistik.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.logistik-express.com/feed/" title="die LOGISTIK express News letzten Beiträge" /><link rel="alternate" type="application/rss+xml" href="https://www.logistik-express.com/comments/feed/" title="Die LOGISTIK express News letzten Kommentare" /><link rel="pingback" href="https://www.logistik-express.com/xmlrpc.php" /><meta name="robots" content="noindex,nofollow"/><link rel="canonical" href="https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Frankfurt-Hahn has appetite for more airfreight - LOGISTIK express News" /><meta property="og:description" content="Frankfurt-Hahn Airport has set up a task force headed by COO Christoph Goetzmann, to further develop the location as an alternative airfreight hub to overloaded bottlenecks in Frankfurt am Main," /><meta property="og:url" content="https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" /><meta property="og:site_name" content="LOGISTIK express News" /><meta property="article:publisher" content="https://www.facebook.com/Logistik-expresscom-307068043259/" /><meta property="article:tag" content="Freight" /><meta property="article:tag" content="HUB" /><meta property="article:tag" content="Logistikmarkt: Germany" /><meta property="article:tag" content="Stadt Frankfurt" /><meta property="article:tag" content="Stadt Paris" /><meta property="article:section" content="Logistics News" /><meta property="article:published_time" content="2017-10-17T08:27:35+02:00" /><meta property="article:modified_time" content="2017-10-17T09:14:33+02:00" /><meta property="og:updated_time" content="2017-10-17T09:14:33+02:00" /><meta property="og:image" content="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes.jpg" /><meta property="og:image:secure_url" content="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes.jpg" /><meta property="og:image:width" content="4489" /><meta property="og:image:height" content="2888" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Frankfurt-Hahn Airport has set up a task force headed by COO Christoph Goetzmann, to further develop the location as an alternative airfreight hub to overloaded bottlenecks in Frankfurt am Main," /><meta name="twitter:title" content="Frankfurt-Hahn has appetite for more airfreight - LOGISTIK express News" /><meta name="twitter:image" content="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.logistik-express.com\/","name":"LOGISTIK express News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.logistik-express.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.logistik-express.com\/frankfurt-hahn-has-appetite-for-more-airfreight\/","sameAs":["https:\/\/www.facebook.com\/Logistik-expresscom-307068043259\/"],"@id":"#organization","name":"LOGISTIK express","logo":"https:\/\/www.logistik-express.com\/wp-content\/uploads\/2016\/12\/b2b.logistik-express.comwp-contentuploadsorange-pad-300x182-90d838e7d14d85a9a36a78fd4e127cf3a43daa9d-4.png"}</script> <link rel='dns-prefetch' href='//www.logistik-express.com' /><link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//adserver.logistik-express.com' /><link rel='dns-prefetch' href='//logistikexpress.activehosted.com' /><link rel="alternate" type="application/rss+xml" title="LOGISTIK express News &raquo; Feed" href="https://www.logistik-express.com/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.logistik-express.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.8.2' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*  */
var ot = {"adminUrl":"https:\/\/www.logistik-express.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.logistik-express.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.logistik-express.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.logistik-express.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://www.logistik-express.com/?p=222832' /><link rel="alternate" type="application/json+oembed" href="https://www.logistik-express.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logistik-express.com%2Ffrankfurt-hahn-has-appetite-for-more-airfreight%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.logistik-express.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logistik-express.com%2Ffrankfurt-hahn-has-appetite-for-more-airfreight%2F&#038;format=xml" /><meta name="generator" content="Feed to Post 3.7.2" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var breakingStart = false;  // autostart breaking news
var breakingSpeed = 40;   // breaking msg speed

var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
var elementsActive = [];
var theCount = [0,0,0,0,0,0,0,0,0,0];
var _legatus_slider_timer;

// Legatus Slider Options
var _legatus_slider_autostart = false // Autostart Slider (false / true)
var _legatus_slider_interval = 5000;  // Autoslide Interval (Def = 5000)
var _legatus_slider_loading = true;   // Autoslide With Loading Bar (false / true)

  //form validation
  function validateName(fld) {

    var error = "";

    if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
      error = "Sie haben Ihren Vornamen nicht eingegeben.\n";
    } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
      error = "Der Vorname hat eine falsche Länge.\n";
    }
    return error;
  }

  function validateEmail(fld) {

    var error="";
    var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

    if (fld.value === "") {
      error = "Sie haben keine E-Mail-Adresse eingegeben.\n";
    } else if ( fld.value.match(illegalChars) === null) {
      error = "Die E-Mail-Adresse enthält ungültige Zeichen.\n";
    }

    return error;

  }

  function validateMessage(fld) {

    var error = "";

    if (fld.value === '') {
      error = "Sie haben keine Nachricht eingegeben.\n";
    } else if (fld.value.length < 3) {
      error = "Diese Nachricht ist zu kurz.\n";
    }

    return error;
  }</script> <style type="text/css">p{font-size:13px!important;font-family:"Muli",Arial,sans-serif}.header-middle .logo-text
h1{font-size:30px;font-family:'Ubuntu',sans-serif}.header .header-menu li
a{font-size:14px;font-family:'Ubuntu',sans-serif;line-height:150%}.article-big-block .article-header h2, .article-small-block .article-header
h2{font-size:14px;font-family:'Ubuntu',sans-serif}.video-small h2
a{font-size:13px;font-family:'Ubuntu',sans-serif}.photo-gallery-blocks .images-content li div.article-header h2
a{font-size:13px;font-family:'Ubuntu',sans-serif}.content-article-title
h2{font-size:14px;font-family:'Ubuntu',sans-serif}.comment-block .commment-content .user-nick{margin-left:30px;font-family:'Ubuntu',sans-serif}.no-comment-block
b{font-size:22px;font-family:'Muli',sans-serif}.huge-message .big-title{font-size:30px;font-family:'Muli',sans-serif}.huge-message .small-title{font-size:30px;font-family:'Muli',sans-serif}.gallery-box .gallery-box-header
h2{font-size:15px;font-family:'Muli',sans-serif}.article-middle-block .article-header h2
a{font-size:15px;font-family:'Muli',sans-serif}.main-content-right .panel
h3{font-size:13px;font-family:'Muli',sans-serif}.panel-gallery .gallery-header b
a{font-size:15px;font-family:'Muli',sans-serif}.article-side-block .article-header h2 a,
.article-classic .article-header h2
a{font-size:15px;font-family:'Muli',sans-serif}.social-icons-float .social-icon .social-count{font-size:24px;font-family:'Muli',sans-serif}.main-article-content h2.article-title{font-size:15px;font-family:'Muli',sans-serif}.main-article-content .article-controls .date .calendar-date{font-size:15px;font-family:'Muli',sans-serif}.article-share-bottom .social-icon .social-count{font-size:13px;font-family:'Muli',sans-serif}.author-content
h3{font-size:13px;font-family:'Muli',sans-serif}.slider-container .slider-controls .slider-control.active a,
.breaking-news .breaking-title,
.breaking-news .breaking-controls,
.main-content-right .panel h3,
.content-panel .panel-header b,
.page-pager > span,
.page-pager > a:hover,
.shortcode-content .spacer-break-2,
.shortcode-content .spacer-break-3,
.shortcode-content .spacer-break-4,
.shortcode-content table thead,
.shortcode-content .accordion > div > a,
.content .filter a.active,
.article-array li:before{background-color:#F29400}a{color:#000}.content-article-title{border-bottom:4px solid #000;color:#000}.page-pager{border-top:1px solid #F29400}.shortcode-content .gallery-preview .gallery-thumbs li.active:before{box-shadow:inset 0px 0px 0px 5px #F29400}</style><!--[if lte IE 8]><link href="https://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_lteie8.css" type="text/css" rel="stylesheet"/> <![endif]--> <!--[if gte IE 9]><link href="https://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_gteie9.css" type="text/css" rel="stylesheet"/> <![endif]--><meta property="og:image" content="https://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png"></head><body class="post-template-default single single-post postid-222832 single-format-standard category-news-in-english wpb-js-composer js-comp-ver-4.2.2 vc_responsive" style="background-image: url(); background-attachment: fixed; background-size: 100%; background-position: 50% 50%; background-repeat: no-repeat;"> <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">try
			{
				var pageTracker = _gat._getTracker("UA-4905618-5");
				pageTracker._setDomainName("none");
				pageTracker._setAllowLinker(true);
				pageTracker._trackPageview();
			}
			catch(err)
			{
			}</script> <div class="boxed"><div id="rightbanner"><div id="rightbannerblock"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a7f67562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f67562' border='0' alt='' /></a></noscript></div></div><div class="header"><div class="header-very-top"><div class="header-inhalt"><div class="header-uhrzeit" id="datum-uhrzeit-sync">&nbsp;</div><div class="header-links"><div class="menu-top-menu-container"><ul class="ot-menu very-top-menu" ><li id="menu-item-110974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110974"><a href="https://www.logistik-express.com/wp-admin/">⌂ Login</a></li><li id="menu-item-211329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211329"><a href="https://www.logistik-express.com/presseservice-upload/">Pressemitteilung einreichen</a></li><li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43510"><a href="https://www.logistik-express.com/profil/">Profil</a><ul  class="sub-menu"><li id="menu-item-211342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-211342"><a href="https://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift E-Magazin</a><ul  class="sub-menu"><li id="menu-item-211374" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-211374"><a href="https://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2017/">E-Paper &#038; PDF LE-3-2017</a></li><li id="menu-item-211375" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-211375"><a href="https://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2017/">E-Paper &#038; PDF LE-2-2017</a></li><li id="menu-item-211376" class="menu-item menu-item-type-post_type menu-item-object-epaper menu-item-211376"><a href="https://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2017/">E-Paper &#038; PDF LE-1-2017</a></li></ul></li><li id="menu-item-211377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211377"><a href="https://itunes.apple.com/de/app/logistik-express-app/id812695884?mt=8">LE iPad Apple Store</a></li><li id="menu-item-211340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211340"><a href="https://www.logistik-express.com/fachzeitschrift-on-demand/">Fachzeitschrift Print on Demand</a></li><li id="menu-item-211341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211341"><a href="https://www.logistik-express.com/ecommerce-logistik-day/">E-Commerce Logistik-Day</a></li><li id="menu-item-211333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211333"><a href="https://www.logistik-express.com/exklusives-presseservice/">Exklusives Presseservice</a></li><li id="menu-item-211345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211345"><a href="https://www.logistik-express.com/archiv-abfrage/">Newsarchiv</a></li><li id="menu-item-211346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-211346"><a href="https://www.logistik-express.com/newsletter/">Newsletter Presseservice</a><ul  class="sub-menu"><li id="menu-item-211382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211382"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=613&#038;m=1705">eComLog17</a></li><li id="menu-item-211381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211381"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=596&#038;m=1688">Presseservice LE-3-2017</a></li><li id="menu-item-211380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211380"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=561&#038;m=1653">Presseservice LE-2-2017</a></li><li id="menu-item-211379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211379"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=541&#038;m=1633">Presseservice LE-1-2017</a></li><li id="menu-item-220677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220677"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=653&#038;m=1745">Presseservice NL-35</a></li><li id="menu-item-219800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219800"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=645&#038;m=1737">Presseservice NL-34</a></li></ul></li><li id="menu-item-155479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155479"><a href="https://www.logistik-express.com/profil/portfolio/">Portfolio</a><ul  class="sub-menu"><li id="menu-item-184394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184394"><a href="https://www.logistik-express.com/formate-tarife/">Cross Media Tarife</a></li><li id="menu-item-155481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155481"><a href="https://www.logistik-express.com/redaktion/">Redaktion &#038; Team</a></li><li id="menu-item-155480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155480"><a href="https://www.logistik-express.com/mediadaten/">Mediadaten</a></li><li id="menu-item-211390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211390"><a href="https://www.logistik-express.com/datenbanken/">B2B Datenbank</a></li><li id="menu-item-211392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211392"><a href="http://b2b.logistik-express.com">2] b2b.logistik-express</a></li><li id="menu-item-211391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211391"><a href="http://insider.logistik-express.com">1] insider.logistik-express</a></li><li id="menu-item-211393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211393"><a href="http://verzeichnis.logistik-express.com">3] verzeichnis.logistik-express</a></li><li id="menu-item-211394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211394"><a href="http://lounge.logistik-express.com">4] lounge.logistik-express</a></li><li id="menu-item-211395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211395"><a href="http://journal.logistik-express.com">5] journal.logistik-express</a></li><li id="menu-item-211396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211396"><a href="http://invest.logistik-express.com">6] invest.logistik-express</a></li></ul></li><li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43744"><a href="https://www.logistik-express.com/kontakt/">Kontakt</a><ul  class="sub-menu"><li id="menu-item-43533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43533"><a href="https://www.logistik-express.com/impressum/">Impressum</a></li><li id="menu-item-43534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43534"><a href="https://www.logistik-express.com/agb/">AGB</a></li></ul></li></ul></li><li id="menu-item-212014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212014"><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;u=https%3A%2F%2Fwww.logistik-express.com">Translate</a></li></ul></div></div><div class="header-social-icons"><div class="menu-socialmediatop-container"><ul><li id="menu-item-211252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211252 has-image"><a target="_blank" href="https://www.xing.com/net/logistik-express"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/xing2.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express XING" title="LOGISTIK express XING" /></a></li><li id="menu-item-211272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211272 has-image"><a target="_blank" href="https://twitter.com/LogistikExpres1"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/twitter.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express TWITTER" title="LOGISTIK express TWITTER" /></a></li><li id="menu-item-211279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211279 has-image"><a target="_blank" href="https://www.pinterest.com/markusjaklitsch/logistik-express/"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/pinterest.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express PINTEREST" title="LOGISTIK express PINTEREST" /></a></li><li id="menu-item-211280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211280 has-image"><a target="_blank" href="https://www.facebook.com/pages/Logistik-expresscom/307068043259"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/facebook.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express FACEBOOK" title="LOGISTIK express FACEBOOK" /></a></li><li id="menu-item-211281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211281 has-image"><a target="_blank" href="https://www.youtube.com/user/MrJaklitsch"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/youtube.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express YOUTUBE" title="LOGISTIK express YOUTUBE" /></a></li><li id="menu-item-211282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211282 has-image"><a target="_blank" href="https://www.linkedin.com/groups/4462580"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/linkedin.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express LINKEDIN" title="LOGISTIK express LINKEDIN" /></a></li><li id="menu-item-211283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211283 has-image"><a target="_blank" href="https://www.skype.com/de/"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/skype.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express SKYPE" title="LOGISTIK express SKYPE" /></a></li><li id="menu-item-211284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211284 has-image"><a target="_blank" href="https://www.wikifolio.com/de/at/w/wf00logexp"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/wikifolio.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express WIKIFOLIO" title="LOGISTIK express WIKIFOLIO" /></a></li><li id="menu-item-211288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211288 has-image"><a target="_blank" href="https://www.logistik-express.com/datenbanken/"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/db24.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express DB24" title="LOGISTIK express DB24" /></a></li></ul></div></div><div class="clear-float"></div></div></div><div class="header-middle"><div class="wrapper"><div class="logo-image"> <a href="https://www.logistik-express.com"><img class="logo" src="https://www.logistik-express.com/wp-content/uploads/2017/08/logistik-express-logo2.gif" title="LOGISTIK express Fachmedium für Logistik" alt="LOGISTIK express Logo" border="0" /></a></div><div class="banner"><div class="banner-block"> <script type='text/javascript'>//
									   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=11");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a7040e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7040e7c' border='0' alt='' /></a></noscript></div></div><div class="clear-float"></div></div></div><div class="header-menu"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-110978" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a><ul  class="sub-menu"><li id="menu-item-211385" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.logistik-express.com/fachzeitschrift-on-demand/">Print on Demand</a></li></ul></li><li id="menu-item-131755" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/category/presseservice/">Presseservice</a><ul  class="sub-menu"><li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/exklusivmeldung/">⌂ Exklusivmeldungen</a></li><li id="menu-item-209802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/">⌂ Pressemeldungen</a><ul  class="sub-menu"><li id="menu-item-210116" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/wirtschaft/">Wirtschaft + Finanzen</a></li><li id="menu-item-210109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">Handel + E-Commerce</a></li><li id="menu-item-210111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">Intralogistik</a></li><li id="menu-item-210110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/industrie-logistik/">Industrie + Logistik</a></li><li id="menu-item-210115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">Transportlogistik</a></li><li id="menu-item-210112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/it-software/">IT + Software</a></li><li id="menu-item-210114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">Messen + Events</a></li><li id="menu-item-210113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">Job + Karriere</a></li></ul></li></ul></li><li id="menu-item-85782" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/category/news/">Logistik News</a><ul  class="sub-menu"><li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/apa-ots/">APA-OTS</a></li><li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/verkehrszeitung/">OEVZ-Verkehrszeitung</a></li><li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/mylogistics/">mylogistics</a></li><li id="menu-item-206686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/internet-world/">Internet-World</a></li><li id="menu-item-211400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/logistik-watchblog/">Logistik-watchblog</a></li><li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/logistik-redaktion/">LOGISTIK express</a></li></ul></li><li id="menu-item-154496" style="background:#000000; color:#000000; " class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/category/news-in-english/">Logistics News</a><ul  class="sub-menu"><li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.logistik-express.com/category/news-in-english/logeastics/">OEVZ English News</a></li><li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news-in-english/logisticsmanager/">Logistics Manager</a></li></ul></li><li id="menu-item-182317" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/ecommerce-logistik-day/">E-Commerce Logistik-Day</a><ul  class="sub-menu"><li id="menu-item-192704" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=613&amp;m=1705">SNL: #eComLog17</a></li><li id="menu-item-213524" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=623&amp;m=1715">SNL: A-Commerce + #eComLog17</a></li><li id="menu-item-211473" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=614&amp;m=1706">SNL: Standorttag + #eComLog17</a></li><li id="menu-item-217570" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://logistikexpress.activehosted.com/index.php?action=social&amp;c=641&amp;m=1733">SNL: eCommerce Logistik-Day</a></li></ul></li></ul><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-220223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220223"><a href="https://www.logistik-express.com/presseservice-upload/"><i>⌂ Presseservice-Upload</i></a></li><li id="menu-item-213372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213372"><a href="https://www.logistik-express.com/newsarchiv/"><i>⌂ Newsarchiv</i></a></li><li id="menu-item-220222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220222"><a href="http://b2b.logistik-express.com"><i>⇨ LOGIMAT AUSSTELLER</i></a></li><li id="menu-item-222456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222456"><a href="http://verzeichnis.logistik-express.com"><i>⇨ VERZEICHNIS ÖSTERREICH</i></a></li><li id="menu-item-220203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220203"><a href="http://insider.logistik-express.com"><i>⇨ E-COMMERCE LOGISTIK</i></a></li></ul><div class="clear-float"></div></div></div></div><div class="content"><div class="wrapper"><div class="main-content-left"><div class="content-article-title"><h2>Frankfurt-Hahn has appetite for more airfreight</h2><div class="right-title-side"> <a href="https://www.logistik-express.com"><span class="icon-text">&#8962;</span>zurück zur Startseite</a> <a href="https://www.logistik-express.com/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>RSS-Feed hinzufügen</a></div></div><div class="main-article-content"> <button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Deutschen Text vorlesen</span></button><script>listenButton1.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Frankfurt-Hahn Airport has set up a task force headed by COO Christoph Goetzmann, to further develop the location as an alternative airfreight hub to overloaded bottlenecks in Frankfurt am Main, Amsterdam and Paris. In the coming months, they will be presenting the available services in a road show to all international airlines. From now on, customers can call a hotline and ask their questions about the airfreight alternative, Frankfurt-Hahn GmbH informs in a letter. With its modern infrastructure, the airport is within easy reach of important European business locations such as the Ruhr and Rhine-Main area in Germany, Luxembourg, the North of France and the Netherlands. Around 5.5 million people live within a radius of 100 kilometers. The industries in these regions, the industrial heart of Europe, depend on the efficient transport of goods and merchandises. In the cargo business, more than 80,000 tonnes of freight were handled at Frankfurt-Hahn in 2016. From January to July 2017, more than 58,000 tonnes of goods passed this site. This represents an increase of 56 percent compared to the previous year. As one of the few public airports in Germany, it has an unrestricted 24-hour operating license in the area between Belgium, France, Luxembourg, the Netherlands and Germany. There is also a direct trucking link to the airport of Frankfurt am Main. www.hahn-airport.de', 'Deutsch Female');}};</script> <button id='listenButton2' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Read English Text</span></button><script>listenButton2.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Frankfurt-Hahn Airport has set up a task force headed by COO Christoph Goetzmann, to further develop the location as an alternative airfreight hub to overloaded bottlenecks in Frankfurt am Main, Amsterdam and Paris. In the coming months, they will be presenting the available services in a road show to all international airlines. From now on, customers can call a hotline and ask their questions about the airfreight alternative, Frankfurt-Hahn GmbH informs in a letter. With its modern infrastructure, the airport is within easy reach of important European business locations such as the Ruhr and Rhine-Main area in Germany, Luxembourg, the North of France and the Netherlands. Around 5.5 million people live within a radius of 100 kilometers. The industries in these regions, the industrial heart of Europe, depend on the efficient transport of goods and merchandises. In the cargo business, more than 80,000 tonnes of freight were handled at Frankfurt-Hahn in 2016. From January to July 2017, more than 58,000 tonnes of goods passed this site. This represents an increase of 56 percent compared to the previous year. As one of the few public airports in Germany, it has an unrestricted 24-hour operating license in the area between Belgium, France, Luxembourg, the Netherlands and Germany. There is also a direct trucking link to the airport of Frankfurt am Main. www.hahn-airport.de', 'UK English Male');}};</script> <h2 class="article-title">Frankfurt-Hahn has appetite for more airfreight</h2><div class="article-photo"> <img src="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes-680x365.jpg" class="setborder" alt="Frankfurt-Hahn has appetite for more airfreight" /></div><div class="article-controls"><div class="date"><div class="calendar-date">Oktober 17</div><div class="calendar-time"> <font>08:27</font> <font>2017</font></div></div><div class="hits"></div><div class="right-side"><div class="colored"> <a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Artikel drucken</a> <a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>mit Freunden teilen</a></div><div> <a  href="https://www.logistik-express.com/author/presseservice/" title="Beiträge von Presseservice" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>von Presseservice</a></div></div><div class="clear-float"></div></div><div class="shortcode-content"><p><strong>Frankfurt-Hahn Airport has set up a task force headed by COO Christoph Goetzmann, to further develop the location as an alternative airfreight hub to overloaded bottlenecks in Frankfurt am Main, Amsterdam and Paris. In the coming months, they will be presenting the available services in a road show to all international airlines. From now on, customers can call a hotline and ask their questions about the airfreight alternative, Frankfurt-Hahn GmbH informs in a letter.</strong></p><p>With its modern infrastructure, the airport is within easy reach of important European business locations such as the Ruhr and Rhine-Main area in Germany, Luxembourg, the North of France and the Netherlands. Around 5.5 million people live within a radius of 100 kilometers. The industries in these regions, the industrial heart of Europe, depend on the efficient transport of goods and merchandises.</p><p>In the cargo business, more than 80,000 tonnes of freight were handled at Frankfurt-Hahn in 2016. From January to July 2017, more than 58,000 tonnes of goods passed this site. This represents an increase of 56 percent compared to the previous year. As one of the few public airports in Germany, it has an unrestricted 24-hour operating license in the area between Belgium, France, Luxembourg, the Netherlands and Germany. There is also a direct trucking link to the airport of Frankfurt am Main.</p><p><a href="http://www.hahn-airport.de/">www.hahn-airport.de</a></p><p>&nbsp;</p><div class="related-posts"></div><p>Source: oevz.com/en</p></div></div><div class="main-nosplit"><div class="article-share-bottom"> <b>Tags</b><div class="tag-block"> <a href="https://www.logistik-express.com/tag/freight/">Freight</a><a href="https://www.logistik-express.com/tag/hub/">HUB</a><a href="https://www.logistik-express.com/tag/logistikmarkt-germany/">Logistikmarkt: Germany</a><a href="https://www.logistik-express.com/tag/stadt-frankfurt/">Stadt Frankfurt</a><a href="https://www.logistik-express.com/tag/stadt-paris/">Stadt Paris</a></div><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Teilen</b><span class="social-icon"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" data-url="https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" data-url="https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" class="social-button ot-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Teilen</font></a> <span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span> </span><span class="social-icon"> <a href="#" data-hashtags="" data-url="https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" data-via="LogistikExpres1" data-text="Frankfurt-Hahn has appetite for more airfreight" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a> <span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a> <span class="social-count">0<span class="social-arrow">&nbsp;</span></span> </span><span class="social-icon"> <a href="https://pinterest.com/pin/create/button/?url=https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/&media=https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes-680x365.jpg&description=Frankfurt-Hahn has appetite for more airfreight" data-url="https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/" class="social-button ot-pin" style="background:#d23131;"><span class="icon-text">&#62226;</span><font>Teilen</font></a> <span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/&title=Frankfurt-Hahn has appetite for more airfreight" class="social-button ot-link" style="background:#264c84;" data-url="https://www.logistik-express.com/frankfurt-hahn-has-appetite-for-more-airfreight/"><span class="icon-text">&#62232;</span><font>Teilen</font></a> <span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span> </span><div class="clear-float"></div></div></div></div><div class="main-content-right"><div class="main-nosplit"><div class="widget-1 first panel"><div class="banner"><div class="banner-block"> <img src="https://adserver.logistik-express.com/www/images/09ecc5ea97bfd913451297e79205220a.gif" alt="Banner"/></div></div></div><div class="widget-2 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/f88f4GJu0hU" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget_text widget-3 panel"><h3>Presseservice</h3><div class="textwidget custom-html-widget"><a href="https://www.logistik-express.com/wp-content/uploads/2017/05/ms.jpg"><img class="alignright size-full wp-image-174354" src="https://www.logistik-express.com/wp-content/uploads/2017/05/ms.jpg" alt="" width="108" height="145" /></a>Pressemeldungen können Sie über den <a href="https://www.logistik-express.com/usp_form/beitrag-einreichen/" target="_blank" rel="noopener noreferrer">Presseservice-Upload</a> sowie übers <a href="https://www.logistik-express.com/wp-admin/" target="_blank" rel="noopener noreferrer">Login </a>unverbindlich einreichen. Der <a href="https://www.logistik-express.com/newsletter/" target="_blank" rel="noopener noreferrer">Presseservice-Newsletter</a> erscheint wöchentlich.
Für Top-Platzierungen buchen Sie das <a href="https://www.logistik-express.com/exklusives-presseservice/" target="_blank" rel="noopener noreferrer">Presseservice Exklusiv</a>.</div></div><div class="widget-4 panel"><h3>Kategorien</h3><select  name='cat' id='cat_7' class='postform' ><option value='-1'>Kategorie auswählen</option><option class="level-0" value="4566">hamburg-hafen-logistik&nbsp;&nbsp;(1)</option><option class="level-0" value="212">Logistics News&nbsp;&nbsp;(12.979)</option><option class="level-1" value="405">&nbsp;&nbsp;&nbsp;EFT (inaktiv)&nbsp;&nbsp;(2.299)</option><option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Logistics Manager&nbsp;&nbsp;(2.483)</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;OEVZ (E)&nbsp;&nbsp;(7.839)</option><option class="level-0" value="35">Logistik News&nbsp;&nbsp;(24.101)</option><option class="level-1" value="575">&nbsp;&nbsp;&nbsp;APA-OTS&nbsp;&nbsp;(1.182)</option><option class="level-1" value="4133">&nbsp;&nbsp;&nbsp;Internet-World&nbsp;&nbsp;(136)</option><option class="level-1" value="26">&nbsp;&nbsp;&nbsp;LOGISTIK EXPRESS&nbsp;&nbsp;(1.114)</option><option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;Logistik-Heute&nbsp;&nbsp;(10)</option><option class="level-1" value="4214">&nbsp;&nbsp;&nbsp;Logistik-watchblog&nbsp;&nbsp;(94)</option><option class="level-1" value="32">&nbsp;&nbsp;&nbsp;mylogistics&nbsp;&nbsp;(10.693)</option><option class="level-1" value="33">&nbsp;&nbsp;&nbsp;OEVZ&nbsp;&nbsp;(8.820)</option><option class="level-0" value="36">Presseservice&nbsp;&nbsp;(24.426)</option><option class="level-1" value="37">&nbsp;&nbsp;&nbsp;⌂ Exklusivmeldungen *&nbsp;&nbsp;(2.760)</option><option class="level-2" value="529">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Exklusiv + Slider *&nbsp;&nbsp;(280)</option><option class="level-1" value="38">&nbsp;&nbsp;&nbsp;⌂ Pressemeldung&nbsp;&nbsp;(21.836)</option><option class="level-2" value="1928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Handel + eCommerce&nbsp;&nbsp;(406)</option><option class="level-2" value="1931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Industrie + Logistik&nbsp;&nbsp;(492)</option><option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Intralogistik + Industrie 4.0&nbsp;&nbsp;(2.429)</option><option class="level-2" value="146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IT + Software&nbsp;&nbsp;(1.293)</option><option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Job + Karriere&nbsp;&nbsp;(1.036)</option><option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Messen + Events&nbsp;&nbsp;(686)</option><option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Transport + Logistik&nbsp;&nbsp;(6.181)</option><option class="level-2" value="2484">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wirtschaft + Finanzen&nbsp;&nbsp;(645)</option><option class="level-1" value="4442">&nbsp;&nbsp;&nbsp;LogiMAT&nbsp;&nbsp;(251)</option><option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Menschen in Bewegung (inaktiv)&nbsp;&nbsp;(138)</option><option class="level-1" value="1">&nbsp;&nbsp;&nbsp;Produktgruppen LogiMAT&nbsp;&nbsp;(144)</option><option class="level-0" value="514">Presseservice Newsletter&nbsp;&nbsp;(227)</option><option class="level-1" value="4437">&nbsp;&nbsp;&nbsp;K1: Exklusiv *&nbsp;&nbsp;(25)</option><option class="level-1" value="4438">&nbsp;&nbsp;&nbsp;K2: Handel&nbsp;&nbsp;(41)</option><option class="level-1" value="4439">&nbsp;&nbsp;&nbsp;K3: Intralogistik&nbsp;&nbsp;(47)</option><option class="level-1" value="4440">&nbsp;&nbsp;&nbsp;K4: Transport&nbsp;&nbsp;(89)</option><option class="level-1" value="4441">&nbsp;&nbsp;&nbsp;K5: Karriere &amp; Events&nbsp;&nbsp;(28)</option><option class="level-0" value="4567">schiffslogistik-hochseehaefen&nbsp;&nbsp;(1)</option><option class="level-0" value="4568">schiffsverkehr&nbsp;&nbsp;(1)</option> </select> <script type='text/javascript'>/*  */
	var dropdown_7 = document.getElementById("cat_7");
	function onCatChange_7() {
		if ( dropdown_7.options[dropdown_7.selectedIndex].value > 0 ) {
			location.href = "https://www.logistik-express.com/?cat="+dropdown_7.options[dropdown_7.selectedIndex].value;
		}
	}
	dropdown_7.onchange = onCatChange_7;
/*  */</script> </div><div class="widget-5 panel"><h3>Newsarchiv</h3> <label class="screen-reader-text" for="archives-dropdown-3">Newsarchiv</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Wähle den Monat</option><option value='https://www.logistik-express.com/2017/10/'> Oktober 2017 &nbsp;(339)</option><option value='https://www.logistik-express.com/2017/09/'> September 2017 &nbsp;(613)</option><option value='https://www.logistik-express.com/2017/08/'> August 2017 &nbsp;(622)</option><option value='https://www.logistik-express.com/2017/07/'> Juli 2017 &nbsp;(539)</option><option value='https://www.logistik-express.com/2017/06/'> Juni 2017 &nbsp;(504)</option><option value='https://www.logistik-express.com/2017/05/'> Mai 2017 &nbsp;(523)</option><option value='https://www.logistik-express.com/2017/04/'> April 2017 &nbsp;(531)</option><option value='https://www.logistik-express.com/2017/03/'> März 2017 &nbsp;(661)</option><option value='https://www.logistik-express.com/2017/02/'> Februar 2017 &nbsp;(577)</option><option value='https://www.logistik-express.com/2017/01/'> Januar 2017 &nbsp;(579)</option><option value='https://www.logistik-express.com/2016/12/'> Dezember 2016 &nbsp;(462)</option><option value='https://www.logistik-express.com/2016/11/'> November 2016 &nbsp;(518)</option><option value='https://www.logistik-express.com/2016/10/'> Oktober 2016 &nbsp;(496)</option><option value='https://www.logistik-express.com/2016/09/'> September 2016 &nbsp;(544)</option><option value='https://www.logistik-express.com/2016/08/'> August 2016 &nbsp;(483)</option><option value='https://www.logistik-express.com/2016/07/'> Juli 2016 &nbsp;(446)</option><option value='https://www.logistik-express.com/2016/06/'> Juni 2016 &nbsp;(369)</option><option value='https://www.logistik-express.com/2016/05/'> Mai 2016 &nbsp;(358)</option><option value='https://www.logistik-express.com/2016/04/'> April 2016 &nbsp;(488)</option><option value='https://www.logistik-express.com/2016/03/'> März 2016 &nbsp;(437)</option><option value='https://www.logistik-express.com/2016/02/'> Februar 2016 &nbsp;(460)</option><option value='https://www.logistik-express.com/2016/01/'> Januar 2016 &nbsp;(381)</option><option value='https://www.logistik-express.com/2015/12/'> Dezember 2015 &nbsp;(385)</option><option value='https://www.logistik-express.com/2015/11/'> November 2015 &nbsp;(473)</option><option value='https://www.logistik-express.com/2015/10/'> Oktober 2015 &nbsp;(461)</option><option value='https://www.logistik-express.com/2015/09/'> September 2015 &nbsp;(417)</option><option value='https://www.logistik-express.com/2015/08/'> August 2015 &nbsp;(485)</option><option value='https://www.logistik-express.com/2015/07/'> Juli 2015 &nbsp;(535)</option><option value='https://www.logistik-express.com/2015/06/'> Juni 2015 &nbsp;(440)</option><option value='https://www.logistik-express.com/2015/05/'> Mai 2015 &nbsp;(417)</option><option value='https://www.logistik-express.com/2015/04/'> April 2015 &nbsp;(511)</option><option value='https://www.logistik-express.com/2015/03/'> März 2015 &nbsp;(548)</option><option value='https://www.logistik-express.com/2015/02/'> Februar 2015 &nbsp;(440)</option><option value='https://www.logistik-express.com/2015/01/'> Januar 2015 &nbsp;(691)</option><option value='https://www.logistik-express.com/2014/12/'> Dezember 2014 &nbsp;(371)</option><option value='https://www.logistik-express.com/2014/11/'> November 2014 &nbsp;(456)</option><option value='https://www.logistik-express.com/2014/10/'> Oktober 2014 &nbsp;(612)</option><option value='https://www.logistik-express.com/2014/09/'> September 2014 &nbsp;(516)</option><option value='https://www.logistik-express.com/2014/08/'> August 2014 &nbsp;(461)</option><option value='https://www.logistik-express.com/2014/07/'> Juli 2014 &nbsp;(533)</option><option value='https://www.logistik-express.com/2014/06/'> Juni 2014 &nbsp;(405)</option><option value='https://www.logistik-express.com/2014/05/'> Mai 2014 &nbsp;(450)</option><option value='https://www.logistik-express.com/2014/04/'> April 2014 &nbsp;(600)</option><option value='https://www.logistik-express.com/2014/03/'> März 2014 &nbsp;(555)</option><option value='https://www.logistik-express.com/2014/02/'> Februar 2014 &nbsp;(528)</option><option value='https://www.logistik-express.com/2014/01/'> Januar 2014 &nbsp;(1038)</option><option value='https://www.logistik-express.com/2013/12/'> Dezember 2013 &nbsp;(363)</option><option value='https://www.logistik-express.com/2013/11/'> November 2013 &nbsp;(436)</option><option value='https://www.logistik-express.com/2013/10/'> Oktober 2013 &nbsp;(434)</option><option value='https://www.logistik-express.com/2013/09/'> September 2013 &nbsp;(306)</option><option value='https://www.logistik-express.com/2013/08/'> August 2013 &nbsp;(326)</option><option value='https://www.logistik-express.com/2013/07/'> Juli 2013 &nbsp;(469)</option><option value='https://www.logistik-express.com/2013/06/'> Juni 2013 &nbsp;(428)</option><option value='https://www.logistik-express.com/2013/05/'> Mai 2013 &nbsp;(438)</option><option value='https://www.logistik-express.com/2013/04/'> April 2013 &nbsp;(450)</option><option value='https://www.logistik-express.com/2013/03/'> März 2013 &nbsp;(406)</option><option value='https://www.logistik-express.com/2013/02/'> Februar 2013 &nbsp;(416)</option><option value='https://www.logistik-express.com/2013/01/'> Januar 2013 &nbsp;(504)</option><option value='https://www.logistik-express.com/2012/12/'> Dezember 2012 &nbsp;(658)</option><option value='https://www.logistik-express.com/2012/11/'> November 2012 &nbsp;(486)</option><option value='https://www.logistik-express.com/2012/10/'> Oktober 2012 &nbsp;(469)</option><option value='https://www.logistik-express.com/2012/09/'> September 2012 &nbsp;(462)</option><option value='https://www.logistik-express.com/2012/08/'> August 2012 &nbsp;(490)</option><option value='https://www.logistik-express.com/2012/07/'> Juli 2012 &nbsp;(564)</option><option value='https://www.logistik-express.com/2012/06/'> Juni 2012 &nbsp;(519)</option><option value='https://www.logistik-express.com/2012/05/'> Mai 2012 &nbsp;(501)</option><option value='https://www.logistik-express.com/2012/04/'> April 2012 &nbsp;(519)</option><option value='https://www.logistik-express.com/2012/03/'> März 2012 &nbsp;(570)</option><option value='https://www.logistik-express.com/2012/02/'> Februar 2012 &nbsp;(622)</option><option value='https://www.logistik-express.com/2012/01/'> Januar 2012 &nbsp;(615)</option><option value='https://www.logistik-express.com/2011/12/'> Dezember 2011 &nbsp;(574)</option><option value='https://www.logistik-express.com/2011/11/'> November 2011 &nbsp;(745)</option><option value='https://www.logistik-express.com/2011/10/'> Oktober 2011 &nbsp;(609)</option><option value='https://www.logistik-express.com/2011/09/'> September 2011 &nbsp;(643)</option><option value='https://www.logistik-express.com/2011/08/'> August 2011 &nbsp;(584)</option><option value='https://www.logistik-express.com/2011/07/'> Juli 2011 &nbsp;(508)</option><option value='https://www.logistik-express.com/2011/06/'> Juni 2011 &nbsp;(585)</option><option value='https://www.logistik-express.com/2011/05/'> Mai 2011 &nbsp;(593)</option><option value='https://www.logistik-express.com/2011/04/'> April 2011 &nbsp;(601)</option><option value='https://www.logistik-express.com/2011/03/'> März 2011 &nbsp;(726)</option><option value='https://www.logistik-express.com/2011/02/'> Februar 2011 &nbsp;(709)</option><option value='https://www.logistik-express.com/2011/01/'> Januar 2011 &nbsp;(548)</option><option value='https://www.logistik-express.com/2010/12/'> Dezember 2010 &nbsp;(404)</option><option value='https://www.logistik-express.com/2010/11/'> November 2010 &nbsp;(492)</option><option value='https://www.logistik-express.com/2010/10/'> Oktober 2010 &nbsp;(421)</option><option value='https://www.logistik-express.com/2010/09/'> September 2010 &nbsp;(519)</option><option value='https://www.logistik-express.com/2010/08/'> August 2010 &nbsp;(492)</option><option value='https://www.logistik-express.com/2010/07/'> Juli 2010 &nbsp;(484)</option><option value='https://www.logistik-express.com/2010/06/'> Juni 2010 &nbsp;(369)</option><option value='https://www.logistik-express.com/2010/05/'> Mai 2010 &nbsp;(311)</option><option value='https://www.logistik-express.com/2010/04/'> April 2010 &nbsp;(496)</option><option value='https://www.logistik-express.com/2010/03/'> März 2010 &nbsp;(403)</option><option value='https://www.logistik-express.com/2010/02/'> Februar 2010 &nbsp;(395)</option><option value='https://www.logistik-express.com/2010/01/'> Januar 2010 &nbsp;(435)</option><option value='https://www.logistik-express.com/2009/12/'> Dezember 2009 &nbsp;(289)</option><option value='https://www.logistik-express.com/2009/11/'> November 2009 &nbsp;(429)</option><option value='https://www.logistik-express.com/2009/10/'> Oktober 2009 &nbsp;(394)</option><option value='https://www.logistik-express.com/2009/09/'> September 2009 &nbsp;(447)</option><option value='https://www.logistik-express.com/2009/08/'> August 2009 &nbsp;(402)</option><option value='https://www.logistik-express.com/2009/07/'> Juli 2009 &nbsp;(312)</option><option value='https://www.logistik-express.com/2009/06/'> Juni 2009 &nbsp;(439)</option><option value='https://www.logistik-express.com/2009/05/'> Mai 2009 &nbsp;(390)</option><option value='https://www.logistik-express.com/2009/04/'> April 2009 &nbsp;(383)</option><option value='https://www.logistik-express.com/2009/03/'> März 2009 &nbsp;(465)</option><option value='https://www.logistik-express.com/2009/02/'> Februar 2009 &nbsp;(334)</option><option value='https://www.logistik-express.com/2009/01/'> Januar 2009 &nbsp;(346)</option><option value='https://www.logistik-express.com/2008/12/'> Dezember 2008 &nbsp;(319)</option><option value='https://www.logistik-express.com/2008/11/'> November 2008 &nbsp;(414)</option><option value='https://www.logistik-express.com/2008/10/'> Oktober 2008 &nbsp;(181)</option><option value='https://www.logistik-express.com/2008/09/'> September 2008 &nbsp;(161)</option><option value='https://www.logistik-express.com/2008/08/'> August 2008 &nbsp;(99)</option><option value='https://www.logistik-express.com/2008/07/'> Juli 2008 &nbsp;(134)</option><option value='https://www.logistik-express.com/2008/06/'> Juni 2008 &nbsp;(106)</option><option value='https://www.logistik-express.com/2008/05/'> Mai 2008 &nbsp;(95)</option><option value='https://www.logistik-express.com/2008/04/'> April 2008 &nbsp;(129)</option><option value='https://www.logistik-express.com/2008/03/'> März 2008 &nbsp;(115)</option><option value='https://www.logistik-express.com/2008/02/'> Februar 2008 &nbsp;(73)</option><option value='https://www.logistik-express.com/2008/01/'> Januar 2008 &nbsp;(73)</option><option value='https://www.logistik-express.com/2007/12/'> Dezember 2007 &nbsp;(60)</option><option value='https://www.logistik-express.com/2007/11/'> November 2007 &nbsp;(81)</option><option value='https://www.logistik-express.com/2007/10/'> Oktober 2007 &nbsp;(111)</option><option value='https://www.logistik-express.com/2007/09/'> September 2007 &nbsp;(82)</option><option value='https://www.logistik-express.com/2007/08/'> August 2007 &nbsp;(60)</option><option value='https://www.logistik-express.com/2007/07/'> Juli 2007 &nbsp;(51)</option><option value='https://www.logistik-express.com/2007/06/'> Juni 2007 &nbsp;(56)</option><option value='https://www.logistik-express.com/2007/05/'> Mai 2007 &nbsp;(79)</option><option value='https://www.logistik-express.com/2007/04/'> April 2007 &nbsp;(56)</option><option value='https://www.logistik-express.com/2007/03/'> März 2007 &nbsp;(64)</option><option value='https://www.logistik-express.com/2007/02/'> Februar 2007 &nbsp;(56)</option><option value='https://www.logistik-express.com/2007/01/'> Januar 2007 &nbsp;(48)</option><option value='https://www.logistik-express.com/2006/12/'> Dezember 2006 &nbsp;(38)</option><option value='https://www.logistik-express.com/2006/11/'> November 2006 &nbsp;(60)</option><option value='https://www.logistik-express.com/2006/10/'> Oktober 2006 &nbsp;(56)</option><option value='https://www.logistik-express.com/2006/09/'> September 2006 &nbsp;(64)</option><option value='https://www.logistik-express.com/2006/08/'> August 2006 &nbsp;(41)</option><option value='https://www.logistik-express.com/2006/07/'> Juli 2006 &nbsp;(58)</option><option value='https://www.logistik-express.com/2006/06/'> Juni 2006 &nbsp;(31)</option><option value='https://www.logistik-express.com/2006/05/'> Mai 2006 &nbsp;(51)</option><option value='https://www.logistik-express.com/2006/04/'> April 2006 &nbsp;(21)</option><option value='https://www.logistik-express.com/2006/03/'> März 2006 &nbsp;(30)</option><option value='https://www.logistik-express.com/2006/02/'> Februar 2006 &nbsp;(24)</option><option value='https://www.logistik-express.com/2006/01/'> Januar 2006 &nbsp;(10)</option><option value='https://www.logistik-express.com/2005/12/'> Dezember 2005 &nbsp;(7)</option><option value='https://www.logistik-express.com/2005/11/'> November 2005 &nbsp;(12)</option><option value='https://www.logistik-express.com/2005/10/'> Oktober 2005 &nbsp;(21)</option><option value='https://www.logistik-express.com/2005/09/'> September 2005 &nbsp;(6)</option><option value='https://www.logistik-express.com/2005/08/'> August 2005 &nbsp;(19)</option><option value='https://www.logistik-express.com/2005/07/'> Juli 2005 &nbsp;(42)</option><option value='https://www.logistik-express.com/2005/06/'> Juni 2005 &nbsp;(9)</option><option value='https://www.logistik-express.com/2005/05/'> Mai 2005 &nbsp;(7)</option><option value='https://www.logistik-express.com/2005/04/'> April 2005 &nbsp;(19)</option></select></div><div class="widget_text widget-6 panel"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div> <script type="text/javascript">function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'bg,cs,da,de,el,en,es,et,fi,fr,hr,hu,it,ja,la,lb,lt,lv,mk,nl,no,pl,pt,ro,ru,sk,sl,sr,sv,tr,uk,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true, gaTrack: true, gaId: 'UA-4905618-5'}, 'google_translate_element');
}</script></div></div><div class="widget-7 panel"><form method="get" action="https://www.logistik-express.com" name="searchform" ><div> <label class="screen-reader-text" for="s">Suche für:</label> <input type="text" placeholder="Suchen" class="search" name="s" id="s" /> <input type="hidden" name="orderby" value="date" /> <input type="hidden" name="order" value="DESC" /> <input type="submit" id="searchsubmit" value="Suchen" /></div></form></div><div class="widget-8 panel"><div class="textwidget"><p><button id='listenButton3' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Beitrag anhören</span></button><script>listenButton3.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Frankfurt-Hahn Airport has set up a task force headed by COO Christoph Goetzmann, to further develop the location as an alternative airfreight hub to overloaded bottlenecks in Frankfurt am Main, Amsterdam and Paris. In the coming months, they will be presenting the available services in a road show to all international airlines. From now on, customers can call a hotline and ask their questions about the airfreight alternative, Frankfurt-Hahn GmbH informs in a letter. With its modern infrastructure, the airport is within easy reach of important European business locations such as the Ruhr and Rhine-Main area in Germany, Luxembourg, the North of France and the Netherlands. Around 5.5 million people live within a radius of 100 kilometers. The industries in these regions, the industrial heart of Europe, depend on the efficient transport of goods and merchandises. In the cargo business, more than 80,000 tonnes of freight were handled at Frankfurt-Hahn in 2016. From January to July 2017, more than 58,000 tonnes of goods passed this site. This represents an increase of 56 percent compared to the previous year. As one of the few public airports in Germany, it has an unrestricted 24-hour operating license in the area between Belgium, France, Luxembourg, the Netherlands and Germany. There is also a direct trucking link to the airport of Frankfurt am Main. www.hahn-airport.de', 'Deutsch Female');}};</script>   <button id='listenButton4' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Read English Text</span></button><script>listenButton4.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Frankfurt-Hahn Airport has set up a task force headed by COO Christoph Goetzmann, to further develop the location as an alternative airfreight hub to overloaded bottlenecks in Frankfurt am Main, Amsterdam and Paris. In the coming months, they will be presenting the available services in a road show to all international airlines. From now on, customers can call a hotline and ask their questions about the airfreight alternative, Frankfurt-Hahn GmbH informs in a letter. With its modern infrastructure, the airport is within easy reach of important European business locations such as the Ruhr and Rhine-Main area in Germany, Luxembourg, the North of France and the Netherlands. Around 5.5 million people live within a radius of 100 kilometers. The industries in these regions, the industrial heart of Europe, depend on the efficient transport of goods and merchandises. In the cargo business, more than 80,000 tonnes of freight were handled at Frankfurt-Hahn in 2016. From January to July 2017, more than 58,000 tonnes of goods passed this site. This represents an increase of 56 percent compared to the previous year. As one of the few public airports in Germany, it has an unrestricted 24-hour operating license in the area between Belgium, France, Luxembourg, the Netherlands and Germany. There is also a direct trucking link to the airport of Frankfurt am Main. www.hahn-airport.de', 'UK English Male');}};</script></p></div></div><div class="widget-9 panel"><h3>Print on Demand LE-3-2017</h3><div class="textwidget"><div class="share-on-blog" style="margin: 2px;vertical-align: top; font-size: 14px; font-family: arial; color: #000; max-width:300px;padding: 20px;border: 1px solid #f5f5f5; text-align: center; display: block;margin: 5px auto;"> <a href="https://www.blurb.de/bookshare/app/index.html?bookId=8061773" data-bindattr-75="75" target="_blank"><br /> <img src="https://www.logistik-express.com/wp-content/uploads/2017/07/LE-3-2017_cover_.jpg" data-bindattr-76="76" alt="" style="max-height:300px; max-width:300px;border:0;zoom: 50%;box-shadow: 3px 3px 10px 1px #999;"><br /> </a></p><p style="margin: 5px;"><a target="_blank" style="text-decoration: none; font-size: 18px; color: #00c0be; text-transform: uppercase; border-bottom: 0;"><script id="metamorph-486-start" type="text/x-placeholder"></script>LOGISTIK express Ausgabe 3-2017<script id="metamorph-486-end" type="text/x-placeholder"></script></a></p><p style="margin: 5px;">By <a style="text-decoration: none; color: #00c0be; order-bottom: 0;"><script id="metamorph-487-start" type="text/x-placeholder"></script>Markus Jaklitsch | LOGISTIK express<script id="metamorph-487-end" type="text/x-placeholder"></script></a></p></div></div></div><div class="widget-10 panel"><h3>Newsletter Presseservice</h3><div class="textwidget"><p><div class='_form_1000'></div><script type='text/javascript' src='https://logistikexpress.activehosted.com/f/embed.php?id=1000'></script></p></div></div><div class="widget_text widget-11 panel"><h3>Werbefenster</h3><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-12 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-13 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget-14 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=316__zoneid=12__cb=d0969e6c3e__oadest=https%3A%2F%2Fwww.spotworx.com%2F" target="_blank"><img src="https://adserver.logistik-express.com/www/images/f0e614bb8c3f5282fe7b49a7a024645d.jpg" alt="Banner"/></a></div></div></div><div class="widget-15 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=306__zoneid=0__cb=6be0682cdf__oadest=http%3A%2F%2Fwww.bvl.de%2Fdlk" target="_blank"><img src="https://adserver.logistik-express.com/www/images/a054876b04326ea1a874a4c33d5189a9.gif" alt="Banner"/></a></div></div></div><div class="widget-16 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=314__zoneid=0__cb=1a4f9431d0__oadest=http%3A%2F%2Fwww.a-commerce.at" target="_blank"><img src="https://adserver.logistik-express.com/www/images/6354856b78041ec183afa9b709632a55.jpg" alt="Banner"/></a></div></div></div><div class="widget-17 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=301__zoneid=0__cb=7d546074f8__oadest=http%3A%2F%2Fwww.handelskongress.de%2F%3FLogistikEx" target="_blank"><img src="https://adserver.logistik-express.com/www/images/5ebae3ac8fff1e6b37cc24e223c24d47.jpg" alt="Banner"/></a></div></div></div><div class="widget-18 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=319__zoneid=0__cb=4348303a44__oadest=https%3A%2F%2Fwww.knapp.com%2Fkarriere%2F" target="_blank"><img src="https://adserver.logistik-express.com/www/images/45510f070cbcdc35ee3f23938bdc6946.gif" alt="Banner"/></a></div></div></div><div class="widget_text widget-19 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-20 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-21 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-22 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-23 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-24 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-25 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget-26 panel"><h3>B2B Branchenportale</h3><div class="textwidget"><p>Branchenportal: eCommerce Logistik-Day<br /> Portal: <a href="http://insider.logistik-express.com" target="_blank" rel="noopener">http://insider.logistik-express.com</a></p><form class="job_search_form" action="http://insider.logistik-express.com/betriebe/" method="GET"><div class="search_jobs"><fieldset><div class="search_keywords"><input id="search_keywords" name="search_keywords" type="text" placeholder="Schlagworte" /></div><div class="search_categories"><span class="select job-manager-category-dropdown-wrapper"><br /> <select id="search_categories" class="job-manager-category-dropdown " name="search_categories[]" data-multiple_text="Optionen auswählen" data-no_results_text="Keine passenden Ergebnisse" data-placeholder="Wähle eine Kategorie"><option value="">Alle Kategorien</option><option class="level-0" value="2680">   ► eCommerce Logistik-Day 2016</option></select></span></div><p><button class="update_results" name="update_results" type="submit" data-label="Suche">Suche</button></fieldset></div></form></div></div><div class="widget-27 panel"><div class="textwidget"><p>Branchenportal: LogiMAT Aussteller<br /> Portal: <a href="http://b2b.logistik-express.com" target="_blank" rel="noopener">http://b2b.logistik-express.com</a></p><form class="job_search_form" action="http://b2b.logistik-express.com/betriebe/" method="GET"><div class="search_jobs"><fieldset><div class="search_keywords"><input id="search_keywords" name="search_keywords" type="text" placeholder="Schlagworte" /></div><div class="search_categories"><span class="select job-manager-category-dropdown-wrapper"><br /> <select id="search_categories" class="job-manager-category-dropdown " name="search_categories[]" data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen"><option value="">Alle Kategorien</option><option class="level-0" value="1816">BLICKPUNKT</option><option class="level-0" value="5033">INTRALOGISTIK</option><option class="level-1" value="823">► 3D-Simulationslösungen</option><option class="level-1" value="779">► Antirutsch-Matten</option><option class="level-1" value="780">► Antirutsch-Paletten</option><option class="level-1" value="750">► Arbeitsplatzsysteme</option><option class="level-1" value="839">► Archivierung</option><option class="level-1" value="654">► Aufzüge</option><option class="level-1" value="813">► Auto-ID / RFID</option><option class="level-1" value="803">► Automatische Auftragskommisssionierung</option><option class="level-1" value="776">► Automatische LKW Be-/Entladung</option><option class="level-1" value="651">► Automatisierung-Steuerung</option><option class="level-1" value="814">► Barcode</option><option class="level-1" value="842">► Batterien, Ladegeräte&#8230;</option><option class="level-1" value="761">► Behältermanagement</option><option class="level-1" value="836">► Bestandsmanagement</option><option class="level-1" value="837">► Controlling</option><option class="level-1" value="794">► Customer Relationship Management (CRM)</option><option class="level-1" value="827">► Datenfunksoftware</option><option class="level-1" value="833">► Dispositionssoftware</option><option class="level-1" value="838">► Dokumentenmanagement</option><option class="level-1" value="799">► E-Commerce, E-Procurement</option><option class="level-1" value="760">► Einweg-Mehrwegverpackungen</option><option class="level-1" value="810">► Elektronische Picklisten</option><option class="level-1" value="757">► ERP-PPS-Systeme</option><option class="level-1" value="788">► Fahrerlose Transportsysteme (FTS)</option><option class="level-1" value="802">► Fahrzeugkommunikation</option><option class="level-1" value="755">► Feinplanung</option><option class="level-1" value="716">► Flurförderzeuge &amp; Zubehör</option><option class="level-1" value="649">► Förder &amp; Lagertechnik</option><option class="level-1" value="656">► Förderanlagen</option><option class="level-1" value="759">► Forschung-Technologie</option><option class="level-1" value="831">► Frachtkostenmanagement</option><option class="level-1" value="772">► Frankiersysteme</option><option class="level-1" value="801">► Fuhrparkmanagementsysteme</option><option class="level-1" value="785">► Gabelstapler</option><option class="level-1" value="657">► Gepäckhandling</option><option class="level-1" value="655">► Handhabungstechnik</option><option class="level-1" value="818">► Hardware</option><option class="level-1" value="774">► Hebebühnen, Hubtische, Anpassrampen</option><option class="level-1" value="811">► Identifikationssysteme</option><option class="level-1" value="748">► Industrielle Tore, Torabdichtungen</option><option class="level-1" value="717">► Information &amp; Kommunikation</option><option class="level-1" value="795">► Integration</option><option class="level-1" value="835">► Inventarisierung</option><option class="level-1" value="719">► Kennzeichnung Identifikation</option><option class="level-1" value="741">► Kommissionieranlagen</option><option class="level-1" value="718">► Kommissioniersysteme</option><option class="level-1" value="652">► Krane-Hebezeuge</option><option class="level-1" value="812">► Labelprint, Etikettiermaschinen</option><option class="level-1" value="711">► Lager &amp; Betriebseinrichtungen</option><option class="level-1" value="650">► Lager-Fördersysteme</option><option class="level-1" value="712">► Lager-Produktionssteuerung-Robotics</option><option class="level-1" value="852">► Lagerhaltung</option><option class="level-1" value="826">► Lagersteuerungssysteme</option><option class="level-1" value="825">► Lagerverwaltungssoftware</option><option class="level-1" value="754">► Manufacturing Execution Systems (MES)</option><option class="level-1" value="713">► Packen-Messen-Frankieren</option><option class="level-1" value="763">► Packstoffe, Packmittel</option><option class="level-1" value="764">► Paletten</option><option class="level-1" value="787">► Palettenhubwagen</option><option class="level-1" value="769">► Palettier-Roboter</option><option class="level-1" value="756">► Personaleinsatzplanung</option><option class="level-1" value="806">► Pick-by-Colour</option><option class="level-1" value="805">► Pick-by-Light</option><option class="level-1" value="809">► Pick-by-Point</option><option class="level-1" value="807">► Pick-by-Scan</option><option class="level-1" value="804">► Pick-by-Voice</option><option class="level-1" value="808">► Pick-by-Weight</option><option class="level-1" value="758">► Planung, Entwicklung</option><option class="level-1" value="762">► Polstermittel, Kantenschutz</option><option class="level-1" value="753">► Produktionsroboter</option><option class="level-1" value="658">► Räder-Rollen</option><option class="level-1" value="781">► Rammschutzprodukte</option><option class="level-1" value="738">► Regalbediengeräte</option><option class="level-1" value="737">► Regale &amp; Regalanlagen</option><option class="level-1" value="739">► Regalinspektion-Reparatur</option><option class="level-1" value="745">► Reinigungsgeräte-Lagereinrichtungen</option><option class="level-1" value="822">► Robotersimulation</option><option class="level-1" value="790">► Rollen-Räder</option><option class="level-1" value="740">► Säulen-Regalschutz</option><option class="level-1" value="767">► Schrumpf-/Stretchanlagen</option><option class="level-1" value="777">► Sicherheitstechnik-/Verladezone</option><option class="level-1" value="820">► Simulation, Fertigungsszenarien</option><option class="level-1" value="720">► Simulations Software</option><option class="level-1" value="824">► Simulations Software Strategische Beratung</option><option class="level-1" value="821">► Simulationsgestützte Produktionsfeinplanung</option><option class="level-1" value="723">► Software Bestandsmanagement</option><option class="level-1" value="721">► Software Lagersysteme</option><option class="level-1" value="832">► Speditionssoftware</option><option class="level-1" value="789">► Stapleranbaugeräte</option><option class="level-1" value="786">► Staplerleitsysteme</option><option class="level-1" value="747">► Steigtechnik</option><option class="level-1" value="653">► Stetigförderer</option><option class="level-1" value="752">► Steuerungsanlagen-systeme</option><option class="level-1" value="793">► Supplier Relationship Management (SRM)</option><option class="level-1" value="819">► Supply-Chain Simulation</option><option class="level-1" value="800">► Supply-Chain-Software</option><option class="level-1" value="659">► Teile-Zubehör</option><option class="level-1" value="830">► Tourenplanung</option><option class="level-1" value="815">► Transponder-Technologie</option><option class="level-1" value="722">► Transport &amp; Speditionssoftware</option><option class="level-1" value="768">► Umreifungstechnik</option><option class="level-1" value="773">► Verladerampen/-brücken</option><option class="level-1" value="714">► Verladetechnik, Ladungssicherung</option><option class="level-1" value="771">► Vermessungssysteme</option><option class="level-1" value="766">► Verpackungsmaschinen</option><option class="level-1" value="834">► Versandsoftware</option><option class="level-1" value="770">► Waagen, Dosiereinrichtungen</option><option class="level-1" value="796">► Warenverfolgungs-, Identifikationssysteme</option><option class="level-1" value="829">► Zollsoftware</option><option class="level-1" value="791">► Zubehör-Teile</option></select><br /> </span></div><p><button class="update_results" name="update_results" type="submit" data-label="Suche">Suche</button></fieldset></div></form></div></div><div class="widget-28 panel"><div class="textwidget"><p>Branchenportal: Logistik affine Unternehmen (A) Portal: <a href="http://verzeichnis.logistik-express.com" target="_blank" rel="noopener">http://verzeichnis.logistik-express.com</a></p><form class="job_search_form" action="http://verzeichnis.logistik-express.com/betriebe/" method="GET"><div class="search_jobs"><fieldset><div class="search_keywords"><input id="search_keywords" name="search_keywords" type="text" placeholder="Schlagworte" /></div><div class="search_categories"><span class="select job-manager-category-dropdown-wrapper"><br /> <select id="search_categories" class="job-manager-category-dropdown " name="search_categories[]" data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen"><option value="">Alle Kategorien</option><option class="level-0" value="2477">   ► Automatisierungstechnik</option><option class="level-0" value="2462">   ► Barcode</option><option class="level-0" value="2466">   ► Bürotechnik</option><option class="level-0" value="1744">   ► Flughafen</option><option class="level-0" value="2415">   ► Förderanlagen</option><option class="level-0" value="1766">   ► Handel</option><option class="level-0" value="2619">   ► Holdinggesellschaft</option><option class="level-0" value="2444">   ► Hub- und Gabelstapler</option><option class="level-0" value="1986">   ► Industrie</option><option class="level-0" value="2446">   ► Lagereinrichtung</option><option class="level-0" value="2067">   ► Logistik</option><option class="level-0" value="2170">   ► Paketdienst</option><option class="level-0" value="2039">   ► Personal</option><option class="level-0" value="2180">   ► Roboter</option><option class="level-0" value="2730">   ► Schwertransport</option><option class="level-0" value="2186">   ► Software</option><option class="level-0" value="2413">   ► Spedition</option><option class="level-0" value="2756">   ► Transportagentur</option><option class="level-0" value="2690">   ► Transportanlagen</option><option class="level-0" value="2755">   ► Transportbänder</option><option class="level-0" value="2694">   ► Transportbehälter</option><option class="level-0" value="2703">   ► Transportcontainer</option><option class="level-0" value="2771">   ► Zoll/Spedition</option></select></span></div><p><button class="update_results" name="update_results" type="submit" data-label="Suche">Suche</button></fieldset></div></form></div></div><div class="widget-29 panel"><div class="textwidget"><p>Branchenportal: Network Cluster D-A-CH<br /> Portal: <a href="http://lounge.logistik-express.com" target="_blank" rel="noopener">http://lounge.logistik-express.com</a></p><form class="job_search_form" action="http://lounge.logistik-express.com/betriebe/" method="GET"><div class="search_jobs"><fieldset><div class="search_keywords"><input id="search_keywords" name="search_keywords" type="text" placeholder="Schlagworte" /></div><div class="search_categories"><span class="select job-manager-category-dropdown-wrapper"><br /> <select id="search_categories" class="job-manager-category-dropdown " name="search_categories[]" data-multiple_text="Optionen auswählen" data-no_results_text="Keine passenden Ergebnisse" data-placeholder="Wähle eine Kategorie"><option value="">Alle Kategorien</option><option class="level-0" value="1990">   ► Automotive Cluster</option><option class="level-0" value="1841">   ► Swiss Club</option><option class="level-0" value="2083">   ► E-Commerce Network</option></select></span></div><p><button class="update_results" name="update_results" type="submit" data-label="Suche">Suche</button></fieldset></div></form></div></div><div class="widget-30 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=223__zoneid=0__cb=d3259e8993__oadest=http%3A%2F%2Ffinanzen.handelsblatt.com%2F48406267%2Flus-wikifolio-index-logi--open-end-l-s-zertifikat" target="_blank"><img src="https://adserver.logistik-express.com/www/images/5b60beab811b0b44987101a05c179407.gif" alt="Banner"/></a></div></div></div><div class="widget-31 panel"><h3>LOGISTIK express Videobeiträge</h3><div class="textwidget"><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/UQQLXrjTdyk" frameborder="0" allowfullscreen></iframe></div></div><div class="widget-32 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/5gD-JXeYON8" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-33 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/wOcBCRwsqvg" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-34 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/PJENBGzimMA" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-35 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/z-fewom7BME" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-36 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/uJ6NXKkEfFU" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-37 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/Q1qJzMCUdtQ" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-38 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/BmVyxdH6XOs" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-39 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/UGyNaiEaLRo" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-40 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/A1T9VdzujZY" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-41 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/nhyIfhIKTEQ" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-42 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/PPzr0kV52aY" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-43 panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/-dFwrYbrbTk" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-44 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/PY2_L9fB-1M" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-45 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/l7eZnWpod9A" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-46 panel"><div class="textwidget"><p><iframe width="300" height="250" src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/GTrrQUvd9YA" frameborder="0" allowfullscreen></iframe></p></div></div><div class="widget-47 panel"><h3>Empfehlungen</h3><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/S0M-RYbyQXM" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div><div class="widget-48 last panel"><div class="textwidget"><p><iframe src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/_zf7dIVT7rs" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p></div></div></div></div><div class="clear-float"></div></div></div><div class="footer"><div class="footer-oben"><div class="footer-inhalt"><div class="footer-spalte1"><p><img src="/wp-content/uploads/2017/08/logistik-express-logo.png" border="0" /></p><p>LOGISTIK express® informiert täglich seit 2006, fachlich, sachlich, aktuell, stellt mit 50.000 Beiträgen das umfangreichste Informationsportal im deutschsprachigen Raum und und richtet sich an Entscheider und Entscheidungsträger aus Handel, Industrie, Transport, Einkauf und Logistik. Holen Sie sich mit LOGISTIK express® Ihren Informationsvorsprung. Finden Sie über LOGISTIK express® Ihren Logistik-Partner!</p></div><div class="footer-spalte2"><h2>LOGISTIK express® Portale</h2><p>Kennen Sie schon unsere B2B Branchenportale mit Firmensuche?</p><div class="menu-subportale-container"><ul><li id="menu-item-180461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180461"><a href="http://insider.logistik-express.com">1] http://insider.logistik-express.com</a></li><li id="menu-item-180460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180460"><a href="http://b2b.logistik-express.com">2] http://b2b.logistik-express.com</a></li><li id="menu-item-180462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180462"><a href="http://verzeichnis.logistik-express.com">3] http://verzeichnis.logistik-express.com</a></li><li id="menu-item-180463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180463"><a href="http://lounge.logistik-express.com">4] http://lounge.logistik-express.com</a></li><li id="menu-item-180464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180464"><a href="https://journal.logistik-express.com">5] https://journal.logistik-express.com</a></li><li id="menu-item-180465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180465"><a href="http://invest.logistik-express.com">6] http://invest.logistik-express.com</a></li></ul></div></div><div class="footer-spalte3"><h2>Kontakt</h2><p>LOGISTIK express®<br> Medieninhaber, Herausgeber: Markus Jaklitsch<br> Operngasse 17-21, 13 OG, Sky 360<br> A-1040 Wien<br><br> info@logistik-express.at<br> www.logistik-express.com</p><ul><li><a href="/agb/">• AGB</a></li><li><a href="/impressum/">• Impressum / Datenschutz</a></li></ul></div><div class="clear-float"></div></div></div><div class="footer-unten"><div class="footer-inhalt"> © Copyright 2017 LOGISTIK express® Markus Jaklitsch. Alle Rechte vorbehalten.</div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Laden...</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a><div class="loading-box"><h3>Bitte warten...</h3> <span>Bitte warten...</span> <span class="loading-image"><img src="https://www.logistik-express.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <script type="text/javascript">_atrk_opts =
		{ atrk_acct:"63MMn1QolK10Io", domain:"logistik-express.com",dynamic: true}
		;
		(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
		)();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=63MMn1QolK10Io"
style="display:none" height="1" width="1" alt="" /></noscript>  <script type='text/javascript'>/*  */
var php_data = {"site_url":"https:\/\/www.logistik-express.com","ac_settings":{"form_id":["1000"],"syim":{"1000":"swim"},"css":{"1000":"1"},"site_tracking":"1","account_view":{"account":"logistikexpress.activehosted.com","email":"info@logistik-express.at","fname":"Markus","lname":"Jaklitsch","cname":"","subscriber_limit":"10000","subscriber_total":"7698","status":"nobody","branding":"0","result_code":1,"result_message":"Erfolg: Antwort erhalten","result_output":"json","http_code":200,"success":1},"account":"logistikexpress.activehosted.com","tracking_actid":609409246,"forms":{"1000":{"id":"1000","name":"Newsletteranmeldung","layout":"inline-form","target":1,"messageid":"1541","conflistid":0,"redirecturl":"https:\/\/logistikexpress.api-us1.com\/f\/thankyou.php?id=1000&s=","facebookurl":"","managetext":0,"theme":"","sendoptin":false,"waitpreview":0,"widthpx":"270","disabled":0,"analytics":0,"branding":1,"baseformid":"","subscriptions":0,"lists":[5],"version":2}}},"user_email":""};
/*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.logistik-express.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"100","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/*  */</script> <script src="https://www.logistik-express.com/wp-content/cache/min/1/2a0168bc45830fae1d82bad46d2716dc.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1508231199 -->