<!DOCTYPE html>
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
	<!-- BEGIN head -->
	<head>
				<!-- Title -->
		<title>LGI baut Geschäft mit HP in Hünxe weiter aus | LOGISTIK express Newsportal</title>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->
					<link rel="shortcut icon" href="http://blog.logistik-express.com/wp-content/uploads/2013/08/logistik.ico" type="image/x-icon" />
		
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/feed/" title="die LOGISTIK express Newsportal letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="http://www.logistik-express.com/comments/feed/" title="Die LOGISTIK express Newsportal letzten Kommentare" />
		<link rel="pingback" href="http://www.logistik-express.com/xmlrpc.php" />

		
	  
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[227,314] -->
<meta name="description"  content="Die LGI Logistics Group International GmbH übernimmt ein zusätzliches Geschäft für HP. Seit dem 6. Februar kommt im Rahmen von „HP Center Pool“ Fracht aus ganz" />
<meta name="robots" content="noindex,follow" />

<link rel="canonical" href="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" />
<meta property="og:title" content="LGI baut Geschäft mit HP in Hünxe weiter aus | LOGISTIK express Newsportal" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" />
<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta property="og:site_name" content="LOGISTIK EXPRESS :: Fachzeitschrift / E-Magazin / Informationsportal / Presseservice / Logistik-News, Nachrichten, Pressemitteilungen / Logistik-Events, Kalender / Newsletter / Internet TV / Cross Media / Foren, Soziale Netzwerke / Werbeagentur" />
<meta property="og:description" content="Die LGI Logistics Group International GmbH übernimmt ein zusätzliches Geschäft für HP. Seit dem 6. Februar kommt im Rahmen von „HP Center Pool“ Fracht aus ganz Europa zentral zum LGI-Standort nach Hünxe (Nordrhein-Westfalen) und wird von dort aus weitestgehend am selben Tag an HP-Kunden ausgeliefert. „Wir freuen uns, die Zusammenarbeit mit HP weiter auszubauen“, sagt Matthias Moser, Geschäftsbereichsleiter Electronics bei der LGI. HP verfolgt mit seinem „Center Pool“-Konzept das Ziel, Ware gebündelt zum Kunden zu liefern und die Auslastung der Lkw zu erhöhen. Dazu bündelt HP seine Neuware an zentralen Orten in Europa. Darunter ist auch der LGI-Standort in Hünxe, wo rund 300 Mitarbeiterinnen und Mitarbeiter arbeiten. Neben Notebooks und Druckern übernimmt der Kontraktlogistiker im Rahmen von HP Center Pool nun auch die Abwicklung für Desktops, Monitore und Toner. Am Crossdock, einem zentralen Umschlagsplatz, wird in Hünxe die gesamte Ware zu größeren Sendungen zusammengeführt und" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="LGI baut Geschäft mit HP in Hünxe weiter aus | LOGISTIK express Newsportal" />
<meta name="twitter:description" content="Die LGI Logistics Group International GmbH übernimmt ein zusätzliches Geschäft für HP. Seit dem 6. Februar kommt im Rahmen von „HP Center Pool“ Fracht aus ganz Europa zentral zum LGI-Standort nach Hünxe (Nordrhein-Westfalen) und wird von dort aus weitestgehend am selben Tag an HP-Kunden ausgeliefert. „Wir freuen uns, die Zusammenarbeit mit HP weiter auszubauen“, sagt Matthias Moser, Geschäftsbereichsleiter Electronics bei der LGI. HP verfolgt mit seinem „Center Pool“-Konzept das Ziel, Ware gebündelt zum Kunden zu liefern und die Auslastung der Lkw zu erhöhen. Dazu bündelt HP seine Neuware an zentralen Orten in Europa. Darunter ist auch der LGI-Standort in Hünxe, wo rund 300 Mitarbeiterinnen und Mitarbeiter arbeiten. Neben Notebooks und Druckern übernimmt der Kontraktlogistiker im Rahmen von HP Center Pool nun auch die Abwicklung für Desktops, Monitore und Toner. Am Crossdock, einem zentralen Umschlagsplatz, wird in Hünxe die gesamte Ware zu größeren Sendungen zusammengeführt und" />
<meta name="twitter:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
<meta itemprop="image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4905618-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LOGISTIK express Newsportal &raquo; Feed" href="http://www.logistik-express.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.logistik-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.logistik-express.com/wp-content/plugins/all-in-one-event-calendar/cache/1631bb46_ai1ec_parsed_css.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.logistik-express.com/wp-content/plugins/e-paper//css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Muli&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.logistik-express.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='usp-css'  href='http://www.logistik-express.com/wp-content/plugins/usp-pro/css/usp-pro.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.logistik-express.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.logistik-express.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.5'></script>
<link rel='https://api.w.org/' href='http://www.logistik-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.logistik-express.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.logistik-express.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nothegger and TX Logistik launching block train Verona – Leipzig' href='http://www.logistik-express.com/nothegger-and-tx-logistik-launching-block-train-verona-leipzig/' />
<link rel='next' title='May &#038; Co. baut die Logistiksparte aus' href='http://www.logistik-express.com/may-co-baut-die-logistiksparte-aus/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.logistik-express.com/?p=175526' />
<link rel="alternate" type="application/json+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Flgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.logistik-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.logistik-express.com%2Flgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.logistik-express.com/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta name="generator" content="Feed to Post 3.7.2" />

<script>


var breakingStart = false;  // autostart breaking news
var breakingSpeed = 40;   // breaking msg speed

var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
var elementsActive = [];
var theCount = [0,0,0,0,0,0,0,0,0,0];
var _legatus_slider_timer;

// Legatus Slider Options
var _legatus_slider_autostart = false // Autostart Slider (false / true)
var _legatus_slider_interval = 5000;  // Autoslide Interval (Def = 5000)
var _legatus_slider_loading = true;   // Autoslide With Loading Bar (false / true)

  //form validation
  function validateName(fld) {

    var error = "";

    if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
      error = "Sie haben Ihren Vornamen nicht eingegeben.\n";
    } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
      error = "Der Vorname hat eine falsche Länge.\n";
    }
    return error;
  }

  function validateEmail(fld) {

    var error="";
    var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

    if (fld.value === "") {
      error = "Sie haben keine E-Mail-Adresse eingegeben.\n";
    } else if ( fld.value.match(illegalChars) === null) {
      error = "Die E-Mail-Adresse enthält ungültige Zeichen.\n";
    }

    return error;

  }

  function validateMessage(fld) {

    var error = "";

    if (fld.value === '') {
      error = "Sie haben keine Nachricht eingegeben.\n";
    } else if (fld.value.length < 3) {
      error = "Diese Nachricht ist zu kurz.\n";
    }

    return error;
  }



</script>
<style type="text/css">

/* Content text */
p {
  font-size: 13px!important;
  font-family: "Muli", Arial, sans-serif;
}

/* Logo text */
.header-middle .logo-text h1 {
  font-size: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* Main menu text */
.header .header-menu li a {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
  line-height: 150%;
}

/* Article title */
.article-big-block .article-header h2, .article-small-block .article-header h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Video title */
.video-small h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Homepage's photo gallery title */
.photo-gallery-blocks .images-content li div.article-header h2 a {
  font-size: 13px;
  font-family: 'Ubuntu', sans-serif;
}

/* Blog page title */
.content-article-title h2 {
  font-size: 14px;
  font-family: 'Ubuntu', sans-serif;
}

/* Comment username */
.comment-block .commment-content .user-nick {
  margin-left: 30px;
  font-family: 'Ubuntu', sans-serif;
}

/* "No comments" title */
.no-comment-block b {
  font-size: 22px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message title */
.huge-message .big-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Error/succes message second text */
.huge-message .small-title {
  font-size: 30px;
  font-family: 'Muli', sans-serif;
}

/* Gallery Title */
.gallery-box .gallery-box-header h2 {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Homepage's second column article title */
.article-middle-block .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar panel title */
.main-content-right .panel h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* Photo gallery title */
.panel-gallery .gallery-header b a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Sidebar article block title */
.article-side-block .article-header h2 a,
.article-classic .article-header h2 a {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Floating social button likes count text */
.social-icons-float .social-icon .social-count {
  font-size: 24px;
  font-family: 'Muli', sans-serif;
}

/* Opened post title */
.main-article-content h2.article-title {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Calendar dates */
.main-article-content .article-controls .date .calendar-date {
  font-size: 15px;
  font-family: 'Muli', sans-serif;
}

/* Bottom social button likes count text */
.article-share-bottom .social-icon .social-count {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}

/* "About author" author title */
.author-content h3 {
  font-size: 13px;
  font-family: 'Muli', sans-serif;
}



/* Main theme color */
.slider-container .slider-controls .slider-control.active a,
.breaking-news .breaking-title,
.breaking-news .breaking-controls,
.main-content-right .panel h3,
.content-panel .panel-header b,
.page-pager > span,
.page-pager > a:hover,
.shortcode-content .spacer-break-2,
.shortcode-content .spacer-break-3,
.shortcode-content .spacer-break-4,
.shortcode-content table thead,
.shortcode-content .accordion > div > a,
.content .filter a.active,
.article-array li:before {
  background-color: #F29400;
}

/* Main links color */
a {
  color: #000000;
}

/* Page title color */
.content-article-title {
  border-bottom: 4px solid #000000;
  color: #000000;
}

/* Pager border color */
.page-pager {
  border-top: 1px solid #F29400;
}

/* Gallery shortcode active thumb color */
.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
  box-shadow: inset 0px 0px 0px 5px #F29400;
}


</style>


    <script type="text/javascript" src="http://www.logistik-express.com/wp-content/themes/legatus-theme/js/sunlime.js"></script>
		<!--[if lte IE 8]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_lteie8.css" type="text/css" rel="stylesheet"/>
		<![endif]-->
		<!--[if gte IE 9]>
			<link href="http://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_gteie9.css" type="text/css" rel="stylesheet"/>
		<![endif]-->

		<meta property="og:image" content="http://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png">
	<!-- END head -->
</head>

	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-175526 single-format-standard category-news" style="background-image: url(); background-attachment: fixed; background-size: 100%; background-position: 50% 50%; background-repeat: no-repeat;">
		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try
			{
				var pageTracker = _gat._getTracker("UA-4905618-5");
				pageTracker._setDomainName("none");
				pageTracker._setAllowLinker(true);
				pageTracker._trackPageview();
			}
			catch(err)
			{
			}
			</script>

			<!-- BEGIN etracker Tracklet 3.0 -->

			<script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=oQbasb\">"+String.fromCharCode(60)+"/script>");</script>

			<script type="text/javascript">_etc();</script>

			<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=oQbasb" /></a></p></noscript>

			<!-- etracker CODE END -->

			

		<!-- BEGIN .boxed -->
		<div class="boxed">
			<div id="rightbanner">
			<div id="rightbannerblock">				
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7f67562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f67562' border='0' alt='' /></a></noscript>

	
			</div>
			</div>
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://www.logistik-express.com" class="icon-text">&#8962;</a></li><li id="menu-item-110974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110974"><a href="http://www.logistik-express.com/wp-admin/">⌂ Login</a></li>
<li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43510"><a href="http://www.logistik-express.com/profil/">⌂ Profil</a>
<ul class="sub-menu">
	<li id="menu-item-155479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155479"><a href="http://www.logistik-express.com/profil/portfolio/">✅  Cross Media Portfolio</a></li>
	<li id="menu-item-155480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155480"><a href="http://www.logistik-express.com/mediadaten/">✅ Mediadaten</a>
	<ul class="sub-menu">
		<li id="menu-item-157012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157012"><a href="http://www.logistik-express.com/seo-keywords/">SEO Keywords</a></li>
		<li id="menu-item-157013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157013"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">E-Commerce Logistik-Day</a></li>
	</ul>
</li>
	<li id="menu-item-155481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155481"><a href="http://www.logistik-express.com/redaktion/">✅ Redaktion + Vertrieb</a></li>
	<li id="menu-item-171993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171993"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">✅  Fachzeitschrift on Demand</a></li>
</ul>
</li>
<li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43744"><a href="http://www.logistik-express.com/kontakt/">⌂ Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-43534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43534"><a href="http://www.logistik-express.com/agb/">⌂ AGB</a></li>
	<li id="menu-item-43533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43533"><a href="http://www.logistik-express.com/impressum/">⌂ Impressum</a></li>
</ul>
</li>
<li id="menu-item-158623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158623 has-image"><a href="http://www.logistik-express.com/datenbanken/"><img width="120" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/09/db24_120.gif" class="attachment-full size-full wp-post-image" alt="Datenbanken" title="Datenbanken" /></a></li>
<li id="menu-item-121614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121614 has-image"><a href="https://www.xing.com/profile/Markus_Jaklitsch"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="XING | MJ" title="XING | MJ" /></a></li>
<li id="menu-item-141949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141949 has-image"><a href="https://www.xing.com/net/logistik-express"><img width="20" height="20" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461158209_xing-e1463092563338.png" class="attachment-full size-full wp-post-image" alt="Xing" title="Xing" /></a></li>
<li id="menu-item-141946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141946 has-image"><a href="https://twitter.com/LogistikExpres1"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155324_twitter_social_connect_account_profile-e1463092596717.png" class="attachment-full size-full wp-post-image" alt="Twitter" title="Twitter" /></a></li>
<li id="menu-item-141947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141947 has-image"><a href="https://www.pinterest.com/markusjaklitsch/logistik-express/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155332_pinterest_social_connect_account_profile-e1463092638191.png" class="attachment-full size-full wp-post-image" alt="Pinterest" title="Pinterest" /></a></li>
<li id="menu-item-141948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141948 has-image"><a href="https://www.facebook.com/pages/Logistik-expresscom/307068043259"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155319_facebook_social_connect_account_profile-e1463092525757.png" class="attachment-full size-full wp-post-image" alt="Facebook" title="Facebook" /></a></li>
<li id="menu-item-141968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141968 has-image"><a href="https://www.youtube.com/user/MrJaklitsch"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155328_youtube_social_connect_account_profile-e1463093128989.png" class="attachment-full size-full wp-post-image" alt="YouTube" title="YouTube" /></a></li>
<li id="menu-item-141969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141969 has-image"><a href="https://www.linkedin.com/groups/4462580"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155330_linkedin_social_connect_account_profile-e1463093434527.png" class="attachment-full size-full wp-post-image" alt="LinkedIn" title="LinkedIn" /></a></li>
<li id="menu-item-141970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141970 has-image"><a href="https://www.skype.com/de/"><img width="24" height="24" src="http://www.logistik-express.com/wp-content/uploads/2016/05/1461155340_skype_social_connect_account_profile-e1463094222871.png" class="attachment-full size-full wp-post-image" alt="Skype" title="Skype" /></a></li>
<li id="menu-item-151931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151931 has-image"><a href="https://www.wikifolio.com/de/at/wikifolio/logexp"><img width="22" height="22" src="http://www.logistik-express.com/wp-content/uploads/2016/08/wikifolio-e1470348475167.png" class="attachment-full size-full wp-post-image" alt="Wikifolio LOGEXP" title="Wikifolio LOGEXP" /></a></li>
<li id="menu-item-158626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158626 has-image"><a href="https://www.wikifolio.com/de/de/wikifolio/poleam-aktien-werte-strategie"><img width="22" height="22" src="http://www.logistik-express.com/wp-content/uploads/2016/09/wikifolio-e1470348475167.png" class="attachment-full size-full wp-post-image" alt="Wikifolio POLEAM" title="Wikifolio POLEAM" /></a></li>
<li id="menu-item-158643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158643 has-image"><a href="http://www.alexa.com/siteinfo/logistik-express.com"><img width="114" height="22" src="http://www.logistik-express.com/wp-content/uploads/2016/09/alexa-logo-black-e1474803790161.png" class="attachment-full size-full wp-post-image" alt="ALEXA Ranking" title="ALEXA Ranking" /></a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>LOGISTIK express Newsportal</h1>
								<a href="http://www.logistik-express.com"><img class="logo" src="http://blog.logistik-express.com/wp-content/uploads/2013/08/LE-Logo2.png" alt="LOGISTIK express Newsportal" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
																		<script type='text/javascript'><!--//<![CDATA[
									   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=11");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a7040e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7040e7c' border='0' alt='' /></a></noscript>

								</div>

																									<!-- div class="banner-info">
										<a href="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
									</div-->
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-85782" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news/">⌂  Logistik News</a>
<ul class="sub-menu">
	<li id="menu-item-154496" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/news-in-english/">⌂ News in English</a>
	<ul class="sub-menu">
		<li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logeastics/">✅ OEVZ English</a></li>
		<li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news-in-english/logisticsmanager/">✅ Logistics Manager</a></li>
	</ul>
</li>
	<li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/apa-ots/">✅ APA-OTS</a></li>
	<li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/news/verkehrszeitung/">✅ OEVZ</a></li>
	<li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/news/mylogistics/">✅ mylogistics</a></li>
</ul>
</li>
<li id="menu-item-131755" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/">⌂  Presseservice</a>
<ul class="sub-menu">
	<li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/exklusivmeldung/">✅ Exklusivmeldung</a></li>
	<li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/">✅ Leitartikel + Fachbeitrag</a></li>
	<li id="menu-item-150855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/">✅ Pressemeldungen</a>
	<ul class="sub-menu">
		<li id="menu-item-168684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/wirtschaft/">✅ Wirtschaft + Politik</a></li>
		<li id="menu-item-154271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">✅ Handel + E-Commerce</a></li>
		<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/industrie-logistik/">✅ Industrie + Logistik</a></li>
		<li id="menu-item-154142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">✅ Intralogistik + Industrie 4.0</a></li>
		<li id="menu-item-154141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">✅ Transport + Logistik</a></li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">✅ Job + Karriere</a></li>
		<li id="menu-item-154144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">✅ Messen + Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-110978" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/e-paper-uebersicht/">⌂  Fachzeitschrift</a>
<ul class="sub-menu">
	<li id="menu-item-161012" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/">✅ Fachzeitschrift Heft 4/2016</a></li>
	<li id="menu-item-154151" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-3-2016/">✅ Fachzeitschrift Heft 3/2016</a></li>
	<li id="menu-item-154152" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-2-2016/">✅ Fachzeitschrift Heft 2/2016</a></li>
	<li id="menu-item-154153" class="menu-item menu-item-type-post_type menu-item-object-epaper"><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-1-2016/">✅ Fachzeitschrift Heft 1/2016</a></li>
</ul>
</li>
<li id="menu-item-173581" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.logistik-express.com/profil/portfolio/">⌂ Portfolio</a>
<ul class="sub-menu">
	<li id="menu-item-167339" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/logimat-aktion/">⌂ LogiMAT-Aktion 2017</a></li>
	<li id="menu-item-173619" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://b2b.logistik-express.com/">⌂ Blickpunkt: LogiMAT</a></li>
	<li id="menu-item-153786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/ecommerce-logistik-day/">⌂ eCommerce Logistik-Day</a></li>
	<li id="menu-item-173583" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/e-paper-uebersicht/">⌂ Fachzeitschrift E-Magazin</a></li>
	<li id="menu-item-173582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/fachzeitschrift-on-demand/">⌂ Fachzeitschrift on Demand</a></li>
	<li id="menu-item-173616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/newsletter/">⌂ Newsletter Presseservice</a></li>
	<li id="menu-item-173615" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.logistik-express.com/presseservice-upload/">⌂ Presseservice-Upload</a></li>
</ul>
</li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.logistik-express.com" name="searchform" >
									<input type="text" value="" placeholder="Suchen..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-150393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150393 has-image"><a href="http://b2b.logistik-express.com"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_4-e1480427046873.png" class="attachment-full size-full wp-post-image" alt="✅  b2b.logistik-express.com [LogiMAT]" title="✅  b2b.logistik-express.com [LogiMAT]" /></i></a></li>
<li id="menu-item-165762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165762 has-image"><a href="http://verzeichnis.logistik-express.com"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_9-e1480427027911.png" class="attachment-full size-full wp-post-image" alt="✅ verzeichnis.logistik-express.com [Austria]" title="✅ verzeichnis.logistik-express.com [Austria]" /></i></a></li>
<li id="menu-item-155483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155483 has-image"><a href="http://insider.logistik-express.com"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_11-e1480426895185.png" class="attachment-full size-full wp-post-image" alt="✅  insider.logistik-express.com [eCommerce]" title="✅  insider.logistik-express.com [eCommerce]" /></i></a></li>
<li id="menu-item-167241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167241 has-image"><a href="http://lounge.logistik-express.com"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B-e1480424641331.png" class="attachment-full size-full wp-post-image" alt="✅ lounge.logistik-express.com [Network]" title="✅ lounge.logistik-express.com [Network]" /></i></a></li>
<li id="menu-item-165771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165771 has-image"><a href="http://invest.logistik-express.com"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_10-e1480426917125.png" class="attachment-full size-full wp-post-image" alt="✅  invest.logistik-express.com [wikifolio]" title="✅  invest.logistik-express.com [wikifolio]" /></i></a></li>
<li id="menu-item-165769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165769 has-image"><a href="http://journal.logistik-express.com"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_12-e1480427250917.png" class="attachment-full size-full wp-post-image" alt="✅ journal.logistik-express.com [Mediadaten]" title="✅ journal.logistik-express.com [Mediadaten]" /></i></a></li>
<li id="menu-item-138597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138597 has-image"><a href="http://www.logistik-express.com/newsletter/"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/12/orange-newsletter-e1480950972931.png" class="attachment-full size-full wp-post-image" alt="✅ Newsletter [Presseservice]" title="✅ Newsletter [Presseservice]" /></i></a></li>
<li id="menu-item-138596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138596 has-image"><a href="http://www.logistik-express.com/archiv-abfrage/"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_2-e1480426706381.png" class="attachment-full size-full wp-post-image" alt="✅ Archiv-Abfrage [Presseservice]" title="✅ Archiv-Abfrage [Presseservice]" /></i></a></li>
<li id="menu-item-138595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138595 has-image"><a href="http://www.logistik-express.com/presseservice-upload/"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_5-e1480426778780.png" class="attachment-full size-full wp-post-image" alt="✅ Beitrag einreichen [Presseservice-Upload]" title="✅ Beitrag einreichen [Presseservice-Upload]" /></i></a></li>
<li id="menu-item-167294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167294 has-image"><a href="http://www.logistik-express.com/profil/portfolio/"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/11/B2B_14-e1480427218361.png" class="attachment-full size-full wp-post-image" alt="✅ Portfolio: Cross Media [Werbemöglichkeiten]" title="✅ Portfolio: Cross Media [Werbemöglichkeiten]" /></i></a></li>
<li id="menu-item-171973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171973 has-image"><a href="http://www.blurb.de/books/7689558-le-4-2016"><i><img width="53" height="32" src="http://www.logistik-express.com/wp-content/uploads/2016/12/orange-pad-e1481220191229.png" class="attachment-full size-full wp-post-image" alt="✅ BLURB &#8211; LOGISTIK express on Demand" title="✅ BLURB &#8211; LOGISTIK express on Demand" /></i></a></li>
</ul>						
						<div class="clear-float"></div>


					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
																			<div class="content-article-title">
								<h2>LGI baut Geschäft mit HP in Hünxe weiter aus</h2>
								<div class="right-title-side">
									<a href="http://www.logistik-express.com"><span class="icon-text">&#8962;</span>zurück zur Startseite</a>
									<a href="http://www.logistik-express.com/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>RSS-Feed hinzufügen</a>								</div>
							</div>
														<div class="main-article-content">
								<h2 class="article-title">LGI baut Geschäft mit HP in Hünxe weiter aus</h2>
																					<div class="article-photo">
												<img src="http://www.logistik-express.com/wp-content/uploads/2017/02/mylogistics.netLGI_HP_Center_Pool-5489482f11fab6242e3bf7cd3ef4895eca5aa563-680x365.jpg" class="setborder" alt="LGI baut Geschäft mit HP in Hünxe weiter aus" />
											</div>
									
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">Februar 07</div>
										<div class="calendar-time">
											<font>08:28</font>
											<font>2017</font>
										</div>
									</div>
									
									<div class="hits">
																													</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Artikel drucken</a>
																							<a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>mit Freunden teilen</a>
																					</div>

										<div>
											<a  href="http://www.logistik-express.com/author/presseservice/" title="Beiträge von Presseservice" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>von Presseservice</a>																					</div>
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<p class="post-thumbnail"><a href="http://www.logistik-express.com/wp-content/uploads/2017/02/mylogistics.netLGI_HP_Center_Pool-5489482f11fab6242e3bf7cd3ef4895eca5aa563.jpg" target="_blank"  rel="lightbox[175526] prettyPhoto"><img class="alignright" title="LGI_HP_Center_Pool" src="http://www.logistik-express.com/wp-content/uploads/2017/02/mylogistics.netLGI_HP_Center_Pool-5489482f11fab6242e3bf7cd3ef4895eca5aa563.jpg" width="350" height="233" /></a><strong>Die <a href="http://www.lgi.de/startseite/" target="_blank">LGI Logistics Group International GmbH</a> übernimmt ein zusätzliches Geschäft für <a href="http://www8.hp.com/de/de/home.html" target="_blank">HP</a>. Seit dem 6. Februar kommt im Rahmen von „HP Center Pool“ Fracht aus ganz Europa zentral zum LGI-Standort nach Hünxe (Nordrhein-Westfalen) und wird von dort aus weitestgehend am selben Tag an HP-Kunden ausgeliefert.</strong></p>
<p>„Wir freuen uns, die Zusammenarbeit mit HP weiter auszubauen“, sagt Matthias Moser, Geschäftsbereichsleiter Electronics bei der LGI. HP verfolgt mit seinem „Center Pool“-Konzept das Ziel, Ware gebündelt zum Kunden zu liefern und die Auslastung der Lkw zu erhöhen. Dazu bündelt HP seine Neuware an zentralen Orten in Europa. Darunter ist auch der LGI-Standort in Hünxe, wo rund 300 Mitarbeiterinnen und Mitarbeiter arbeiten. Neben Notebooks und Druckern übernimmt der Kontraktlogistiker im Rahmen von HP Center Pool nun auch die Abwicklung für Desktops, Monitore und Toner.</p>
<p>Am Crossdock, einem zentralen Umschlagsplatz, wird in Hünxe die gesamte Ware zu größeren Sendungen zusammengeführt und weitestgehend am selben Tag gebündelt an den Groß- und Einzelhandel geliefert. Neben der Logistik übernimmt die LGI im Rahmen von „HP Center Pool“ erstmals auch Teile des Transports mit eigenem Fuhrpark für HP.</p>
<p>Quelle: LGI</p>
<div class="really_simple_share really_simple_share_box robots-nocontent snap_nopreview">
<div class="really_simple_share_email"></div>
</div>
<div class="related-posts">
</div><p>Quelle: mylogistics.net</p>
																	<!-- END .shortcode-content -->
								</div>
															</div>

							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">

								
																	<div class="article-share-bottom" id="share">
										
										<b>Teilen</b>

										<span class="social-icon">
											<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" data-url="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" data-url="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" class="social-button ot-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="#" data-hashtags="" data-url="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" data-via="LogistikExpres1" data-text="LGI baut Geschäft mit HP in Hünxe weiter aus" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="https://plus.google.com/share?url=http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
											<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://pinterest.com/pin/create/button/?url=http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/&media=http://www.logistik-express.com/wp-content/uploads/2017/02/mylogistics.netLGI_HP_Center_Pool-5489482f11fab6242e3bf7cd3ef4895eca5aa563-680x365.jpg&description=LGI baut Geschäft mit HP in Hünxe weiter aus" data-url="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" class="social-button ot-pin" style="background:#d23131;"><span class="icon-text">&#62226;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/&title=LGI baut Geschäft mit HP in Hünxe weiter aus" class="social-button ot-link" style="background:#264c84;" data-url="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/"><span class="icon-text">&#62232;</span><font>Teilen</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<div class="clear-float"></div>

									</div>
															<!-- END .main-nosplit -->
							</div>

													

												
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">
					
													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 widget-first widget-odd widget-1 first panel"><h3>⌂ Presseservice</h3>			<div class="textwidget"><h4 style="text-align: left;"><img class="size-medium wp-image-155133 alignright" src="http://www.logistik-express.com/wp-content/uploads/2017/01/ms.jpg" alt="Presseservice" width="108" height="140" />Pressemeldungen können Sie über den Presseservice-Upload sowie übers Login unverbindlich einreichen. Für Top-Platzierungen buchen Sie das Exklusive Presseservice. Newsletter erscheint wöchentlich und informiert fachlich, sachlich, aktuell.</h4></div>
		</div><div class="widget-2 widget-even widget-2 panel"><h3>⌂ Presseservice-Upload</h3>			<div class="textwidget"><li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/presseservice-upload/" target="_blank">Presseservice-Upload</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/wp-admin/" target="_blank">Login</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/kontakt/" target="_blank">Exklusives Presseservice</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/newsletter/" target="_blank">Newsletter Presseservice</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/archiv-abfrage/" target="_blank">Newsarchiv</a></strong></li>
<ul>

<style type="text/css">
.usp-fieldset { border: none; margin: 10px 0; padding: 0; } .usp-label, .usp-input, .usp-select, .usp-textarea { display: block; width: 90%; margin: 5px 0; } .usp-label { font-size: 12px; line-height: 12px; } .usp-input, .usp-textarea { padding: 5px; font: normal 13px/normal sans-serif; } .usp-select { width: auto; } .usp-submit { margin: 10px 0; } .usp-checkbox { display: inline-block; margin-right: 10px; } .usp-checkbox .usp-input { display: inline-block; width: auto; } .usp-input-files { margin: 3px 0; } .usp-add-another { float: left; clear: both; margin-top: 3px; } .usp-errors, .usp-error-warning { margin: 10px 0; } .usp-input-remember, .usp-label-remember { display: inline-block; width: auto; } .usp-preview { clear: both; width: 100%; overflow: hidden; padding-top: 5px; } .usp-preview div { float: left; width: 100px; height: 50px; overflow: hidden; margin: 3px; } .usp-preview a { display: block; width: 100%; height: 100%; }
</style>
<div class="usp-pro-form">

<!-- USP Pro @ https://plugin-planet.com/usp-pro/ -->
<div id="usp-pro" class="usp-pro usp-form-115166">
<form id="usp-form-115166" class="usp-form" method="post" enctype="multipart/form-data" action="" data-validate="parsley" data-persist="garlic" novalidate>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-name" class="usp-label usp-label-name">Firma / Autor</label>
<input name="usp-name" id="usp-name" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Name" class="usp-input usp-input-name" />
<input type="hidden" name="usp-name-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-email" class="usp-label usp-label-email">Kontakt E-Mail</label>
<input name="usp-email" id="usp-email" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="E-Mail-Adresse" class="usp-input usp-input-email" />
<input type="hidden" name="usp-email-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-url" class="usp-label usp-label-url">Kontakt Website</label>
<input name="usp-url" id="usp-url" type="text" value="" data-required="false" maxlength="99" placeholder="URL" class="usp-input usp-input-url" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-captcha" class="usp-label usp-label-captcha">Captcha = Ich bin ein Mensch :)</label>
<input name="usp-captcha" id="usp-captcha" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Bitte Endsumme eingeben: 5+6=?" class="usp-input usp-input-captcha" />
<input type="hidden" name="usp-captcha-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-title" class="usp-label usp-label-title">Head Line / Überschrift</label>
<input name="usp-title" id="usp-title" type="text" value="" data-required="true" required="required" maxlength="99" placeholder="Titel" class="usp-input usp-input-title" />
<input type="hidden" name="usp-title-required" value="1" />
</fieldset>


<fieldset class="usp-fieldset usp-fieldset-default">
<div class="usp-label usp-label-category">Kategorie</div>
<style type="text/css">.usp-cat { display: block; } .usp-cat-0 { margin-left: 0; } .usp-cat-1 { margin-left: 20px; } .usp-cat-2 { margin-left: 40px; } .usp-cat-3 { margin-left: 60px; } .usp-cat-4 { margin-left: 80px; }</style>
<label for="usp-category-2611" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-2611" value="2611" data-required="true" class="usp-input usp-input-category" /> ⌂ LogiMAT</label>
<label for="usp-category-2612" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-2612" value="2612" data-required="true" class="usp-input usp-input-category" /> ✅ LogiMAT 2017</label>
<label for="usp-category-35" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-35" value="35" data-required="true" class="usp-input usp-input-category" /> ⌂ Logistik News</label>
<label for="usp-category-212" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-212" value="212" data-required="true" class="usp-input usp-input-category" /> ⌂ News in English</label>
<label for="usp-category-36" class="usp-checkbox usp-cat usp-cat-0"><input type="checkbox" name="usp-category[]" id="usp-category-36" value="36" data-required="true" class="usp-input usp-input-category" /> ⌂ Presseservice</label>
<label for="usp-category-37" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-37" value="37" data-required="true" class="usp-input usp-input-category" /> ✅ Exklusivmeldung</label>
<label for="usp-category-26" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-26" value="26" data-required="true" class="usp-input usp-input-category" /> ✅ Leitartikel + Fachbeitrag</label>
<label for="usp-category-38" class="usp-checkbox usp-cat usp-cat-1"><input type="checkbox" name="usp-category[]" id="usp-category-38" value="38" data-required="true" class="usp-input usp-input-category" /> ✅ Pressemeldung</label>
<label for="usp-category-1928" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1928" value="1928" data-required="true" class="usp-input usp-input-category" /> ✅ Handel + Handel 4.0 (eCommerce)</label>
<label for="usp-category-1931" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-1931" value="1931" data-required="true" class="usp-input usp-input-category" /> ✅ Industrie + Logistik</label>
<label for="usp-category-61" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-61" value="61" data-required="true" class="usp-input usp-input-category" /> ✅ Intralogistik + Industrie 4.0</label>
<label for="usp-category-146" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-146" value="146" data-required="true" class="usp-input usp-input-category" /> ✅ IT + Software</label>
<label for="usp-category-40" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-40" value="40" data-required="true" class="usp-input usp-input-category" /> ✅ Job + Karriere</label>
<label for="usp-category-155" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-155" value="155" data-required="true" class="usp-input usp-input-category" /> ✅ Messen + Events</label>
<label for="usp-category-2044" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2044" value="2044" data-required="true" class="usp-input usp-input-category" /> ✅ Produktion + Logistik</label>
<label for="usp-category-77" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-77" value="77" data-required="true" class="usp-input usp-input-category" /> ✅ Transport + Logistik</label>
<label for="usp-category-2040" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2040" value="2040" data-required="true" class="usp-input usp-input-category" /> ✅ Verpackung + Logistik</label>
<label for="usp-category-2484" class="usp-checkbox usp-cat usp-cat-2"><input type="checkbox" name="usp-category[]" id="usp-category-2484" value="2484" data-required="true" class="usp-input usp-input-category" /> ✅ Wirtschaft +</label>
<input type="hidden" name="usp-category-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<label for="usp-content" class="usp-label usp-label-content">Beitragsmeldung einkopieren</label>
<div id="wp-uspcontent-wrap" class="wp-core-ui wp-editor-wrap html-active"><link rel='stylesheet' id='dashicons-css'  href='http://www.logistik-express.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='http://www.logistik-express.com/wp-includes/css/editor.min.css?ver=4.7.2' type='text/css' media='all' />
<div id="wp-uspcontent-editor-container" class="wp-editor-container"><div id="qt_uspcontent_toolbar" class="quicktags-toolbar"></div><textarea class="usp-input usp-textarea usp-input-content wp-editor-area" rows="5" cols="40" name="usp-content" id="uspcontent"></textarea></div>
</div>

<input type="hidden" name="usp-content-required" value="1" />
</fieldset>

<fieldset class="usp-fieldset usp-fieldset-default">
<div id="usp-files-wrap" class="usp-files">
<label for="usp-files" class="usp-label usp-label-files">Beitragsbild hochladen</label>
<div class="usp-input-wrap">
<input name="usp-files[]" id="usp-files" type="file" maxlength="255" data-required="false" data-file="1" placeholder="Dateiupload" class="usp-input usp-input-files add-another multiple" />
<div class="usp-add-another"><a href="#">Add another file</a></div>
</div>
<input type="hidden" name="usp-file-limit" class="usp-file-limit" value="1" />
<input type="hidden" name="usp-file-count" class="usp-file-count" value="1" />
</div>
<div class="usp-preview"></div>
</fieldset>
<fieldset class="usp-fieldset usp-fieldset-default">
<input type="submit" class="usp-submit usp-submit-default" value="Beitrag einreichen" />
</fieldset>


<div class="usp-hidden">
<input type="hidden" name="PHPSESSID" value="eb782f031da6e60b53006baeb60fd7c1" />
<input type="text" name="usp-verify" id="verify" value="" style="display:none;" class="exclude" />
<input type="hidden" id="usp_form_submit" name="usp_form_submit" value="32016a4df7" />
<input type="hidden" name="usp-form-id" value="115166" />
</div>

</form>
</div>

</div>
<h5><span style="color: #ff6600;"><strong>Vielen Dank für Ihr Mitwirken</strong>.</span></h5>
&nbsp;
</div>
		</div><div class="widget-3 widget-odd widget-3 panel"><h3>⌂ Werbefenster</h3>			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-4 widget-even widget-4 panel"><h3>⌂ Fachzeitschrift</h3>			<div class="textwidget"><div class='share-on-blog' style='margin: 2px;vertical-align: top; font-size: 14px; font-family: arial; color: #000; max-width:300px;padding: 20px;border: 1px solid #f5f5f5; text-align: center; display: block;margin: 5px auto;'>
  <a href="http://www.blurb.de/bookshare/app/index.html?bookId=7689558" data-bindattr-67="67" target='_blank'>
    <img src="https://blurb-pdf-processing-service-prod-preflight.s3.amazonaws.com/default/blurb/P12456925/preview_72dpi/cover-trim-no-fold-front_cover-3d59d9eb-cbdd-446c-aaeb-3a0aa0cbe9f5.jpg" data-bindattr-68="68" alt='' style='max-height:300px; max-width:300px;border:0;zoom: 50%;box-shadow: 3px 3px 10px 1px #999;' />
	</a>
  <p style='margin: 5px;'><a target='_blank' style='text-decoration: none; font-size: 18px; color: #00c0be; text-transform: uppercase; border-bottom: 0;'><script id='metamorph-256-start' type='text/x-placeholder'></script>LE-4-2016<script id='metamorph-256-end' type='text/x-placeholder'></script></a></p>
  <p style='margin: 5px;'>By <a style='text-decoration: none; color: #00c0be; order-bottom: 0;'><script id='metamorph-257-start' type='text/x-placeholder'></script>Markus Jaklitsch<script id='metamorph-257-end' type='text/x-placeholder'></script></a></p>
</div>

<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/e-paper-uebersicht/" target="_blank">Übersicht LE Ausgaben</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2016/" target="_blank">Desktop LE 4/2016</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-4-2016/flipviewerxpress.html" target="_blank">E-Paper (Desktop) LE 4/2016</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/wp-content/uploads/epaper/LE-4-2016/resources/_pdfs_/LE-4-2016__.pdf" target="_blank">PDF Download (Phone) LE 4/2016</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.blurb.de/bookshare/app/index.html?bookId=7689558f" target="_blank">On Demand (Blurb) LE 4/2016</a></strong></li>
<li style="text-align: justify;"><strong><a href="https://itunes.apple.com/at/app/logistik-express-app/id812695884?mt=8" target="_blank">iPad App (Apple)</a></strong></li>
<li style="text-align: justify;"><strong><a href="https://logistikexpress.activehosted.com/index.php?action=social&c=512&m=1602"_blank">Newsletter + Social Media</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://www.logistik-express.com/category/presseservice/logistik-redaktion/" target="_blank">Desktop Presseservice</a></strong></li>
&nbsp;</div>
		</div><div class="widget-5 widget-odd widget-5 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-6 widget-even widget-6 panel"><h3>⌂ Werbefenster</h3>			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-7 widget-odd widget-7 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-8 widget-even widget-8 panel"><h3>⌂ Newsletter Presseservice</h3>			<div class="textwidget"><div class='_form_1000'></div><script type='text/javascript' src='https://logistikexpress.activehosted.com/f/embed.php?id=1000'></script></div>
		</div><div class="widget-9 widget-odd widget-9 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-10 widget-even widget-10 panel"><h3>⌂ Angebot &#038; Nachfrage</h3>			<div class="textwidget">Für Fragen sowie für ein werbliches Angebot stehen wir Ihnen allzeit gern zur Verfügung.
&nbsp

<div role="form" class="wpcf7" id="wpcf7-f84481-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/#wpcf7-f84481-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="84481" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f84481-o1" />
<input type="hidden" name="_wpnonce" value="06951c2657" />
</div>
<p>Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div><div class="widget-11 widget-odd widget-11 panel"><h3>⌂ Werbefenster</h3>			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-12 widget-even widget-12 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-13 widget-odd widget-13 panel">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.logistik-express.com/www/delivery/...' 	* in 	*   'https://adserver.logistik-express.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget-14 widget-even widget-14 panel"><h3>Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.logistik-express.com/2017/02/'> Februar 2017 &nbsp;(128)</option>
	<option value='http://www.logistik-express.com/2017/01/'> Januar 2017 &nbsp;(574)</option>
	<option value='http://www.logistik-express.com/2016/12/'> Dezember 2016 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2016/11/'> November 2016 &nbsp;(518)</option>
	<option value='http://www.logistik-express.com/2016/10/'> Oktober 2016 &nbsp;(495)</option>
	<option value='http://www.logistik-express.com/2016/09/'> September 2016 &nbsp;(544)</option>
	<option value='http://www.logistik-express.com/2016/08/'> August 2016 &nbsp;(483)</option>
	<option value='http://www.logistik-express.com/2016/07/'> Juli 2016 &nbsp;(446)</option>
	<option value='http://www.logistik-express.com/2016/06/'> Juni 2016 &nbsp;(370)</option>
	<option value='http://www.logistik-express.com/2016/05/'> Mai 2016 &nbsp;(358)</option>
	<option value='http://www.logistik-express.com/2016/04/'> April 2016 &nbsp;(488)</option>
	<option value='http://www.logistik-express.com/2016/03/'> März 2016 &nbsp;(437)</option>
	<option value='http://www.logistik-express.com/2016/02/'> Februar 2016 &nbsp;(460)</option>
	<option value='http://www.logistik-express.com/2016/01/'> Januar 2016 &nbsp;(381)</option>
	<option value='http://www.logistik-express.com/2015/12/'> Dezember 2015 &nbsp;(385)</option>
	<option value='http://www.logistik-express.com/2015/11/'> November 2015 &nbsp;(473)</option>
	<option value='http://www.logistik-express.com/2015/10/'> Oktober 2015 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2015/09/'> September 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/08/'> August 2015 &nbsp;(485)</option>
	<option value='http://www.logistik-express.com/2015/07/'> Juli 2015 &nbsp;(535)</option>
	<option value='http://www.logistik-express.com/2015/06/'> Juni 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/05/'> Mai 2015 &nbsp;(417)</option>
	<option value='http://www.logistik-express.com/2015/04/'> April 2015 &nbsp;(511)</option>
	<option value='http://www.logistik-express.com/2015/03/'> März 2015 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2015/02/'> Februar 2015 &nbsp;(440)</option>
	<option value='http://www.logistik-express.com/2015/01/'> Januar 2015 &nbsp;(691)</option>
	<option value='http://www.logistik-express.com/2014/12/'> Dezember 2014 &nbsp;(371)</option>
	<option value='http://www.logistik-express.com/2014/11/'> November 2014 &nbsp;(456)</option>
	<option value='http://www.logistik-express.com/2014/10/'> Oktober 2014 &nbsp;(612)</option>
	<option value='http://www.logistik-express.com/2014/09/'> September 2014 &nbsp;(516)</option>
	<option value='http://www.logistik-express.com/2014/08/'> August 2014 &nbsp;(461)</option>
	<option value='http://www.logistik-express.com/2014/07/'> Juli 2014 &nbsp;(533)</option>
	<option value='http://www.logistik-express.com/2014/06/'> Juni 2014 &nbsp;(405)</option>
	<option value='http://www.logistik-express.com/2014/05/'> Mai 2014 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2014/04/'> April 2014 &nbsp;(600)</option>
	<option value='http://www.logistik-express.com/2014/03/'> März 2014 &nbsp;(555)</option>
	<option value='http://www.logistik-express.com/2014/02/'> Februar 2014 &nbsp;(528)</option>
	<option value='http://www.logistik-express.com/2014/01/'> Januar 2014 &nbsp;(1038)</option>
	<option value='http://www.logistik-express.com/2013/12/'> Dezember 2013 &nbsp;(363)</option>
	<option value='http://www.logistik-express.com/2013/11/'> November 2013 &nbsp;(436)</option>
	<option value='http://www.logistik-express.com/2013/10/'> Oktober 2013 &nbsp;(434)</option>
	<option value='http://www.logistik-express.com/2013/09/'> September 2013 &nbsp;(306)</option>
	<option value='http://www.logistik-express.com/2013/08/'> August 2013 &nbsp;(326)</option>
	<option value='http://www.logistik-express.com/2013/07/'> Juli 2013 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2013/06/'> Juni 2013 &nbsp;(428)</option>
	<option value='http://www.logistik-express.com/2013/05/'> Mai 2013 &nbsp;(438)</option>
	<option value='http://www.logistik-express.com/2013/04/'> April 2013 &nbsp;(450)</option>
	<option value='http://www.logistik-express.com/2013/03/'> März 2013 &nbsp;(406)</option>
	<option value='http://www.logistik-express.com/2013/02/'> Februar 2013 &nbsp;(416)</option>
	<option value='http://www.logistik-express.com/2013/01/'> Januar 2013 &nbsp;(504)</option>
	<option value='http://www.logistik-express.com/2012/12/'> Dezember 2012 &nbsp;(658)</option>
	<option value='http://www.logistik-express.com/2012/11/'> November 2012 &nbsp;(486)</option>
	<option value='http://www.logistik-express.com/2012/10/'> Oktober 2012 &nbsp;(469)</option>
	<option value='http://www.logistik-express.com/2012/09/'> September 2012 &nbsp;(462)</option>
	<option value='http://www.logistik-express.com/2012/08/'> August 2012 &nbsp;(490)</option>
	<option value='http://www.logistik-express.com/2012/07/'> Juli 2012 &nbsp;(564)</option>
	<option value='http://www.logistik-express.com/2012/06/'> Juni 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/05/'> Mai 2012 &nbsp;(501)</option>
	<option value='http://www.logistik-express.com/2012/04/'> April 2012 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2012/03/'> März 2012 &nbsp;(570)</option>
	<option value='http://www.logistik-express.com/2012/02/'> Februar 2012 &nbsp;(622)</option>
	<option value='http://www.logistik-express.com/2012/01/'> Januar 2012 &nbsp;(615)</option>
	<option value='http://www.logistik-express.com/2011/12/'> Dezember 2011 &nbsp;(574)</option>
	<option value='http://www.logistik-express.com/2011/11/'> November 2011 &nbsp;(745)</option>
	<option value='http://www.logistik-express.com/2011/10/'> Oktober 2011 &nbsp;(609)</option>
	<option value='http://www.logistik-express.com/2011/09/'> September 2011 &nbsp;(643)</option>
	<option value='http://www.logistik-express.com/2011/08/'> August 2011 &nbsp;(584)</option>
	<option value='http://www.logistik-express.com/2011/07/'> Juli 2011 &nbsp;(508)</option>
	<option value='http://www.logistik-express.com/2011/06/'> Juni 2011 &nbsp;(585)</option>
	<option value='http://www.logistik-express.com/2011/05/'> Mai 2011 &nbsp;(593)</option>
	<option value='http://www.logistik-express.com/2011/04/'> April 2011 &nbsp;(601)</option>
	<option value='http://www.logistik-express.com/2011/03/'> März 2011 &nbsp;(726)</option>
	<option value='http://www.logistik-express.com/2011/02/'> Februar 2011 &nbsp;(709)</option>
	<option value='http://www.logistik-express.com/2011/01/'> Januar 2011 &nbsp;(548)</option>
	<option value='http://www.logistik-express.com/2010/12/'> Dezember 2010 &nbsp;(404)</option>
	<option value='http://www.logistik-express.com/2010/11/'> November 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/10/'> Oktober 2010 &nbsp;(421)</option>
	<option value='http://www.logistik-express.com/2010/09/'> September 2010 &nbsp;(519)</option>
	<option value='http://www.logistik-express.com/2010/08/'> August 2010 &nbsp;(492)</option>
	<option value='http://www.logistik-express.com/2010/07/'> Juli 2010 &nbsp;(484)</option>
	<option value='http://www.logistik-express.com/2010/06/'> Juni 2010 &nbsp;(369)</option>
	<option value='http://www.logistik-express.com/2010/05/'> Mai 2010 &nbsp;(311)</option>
	<option value='http://www.logistik-express.com/2010/04/'> April 2010 &nbsp;(496)</option>
	<option value='http://www.logistik-express.com/2010/03/'> März 2010 &nbsp;(403)</option>
	<option value='http://www.logistik-express.com/2010/02/'> Februar 2010 &nbsp;(395)</option>
	<option value='http://www.logistik-express.com/2010/01/'> Januar 2010 &nbsp;(435)</option>
	<option value='http://www.logistik-express.com/2009/12/'> Dezember 2009 &nbsp;(289)</option>
	<option value='http://www.logistik-express.com/2009/11/'> November 2009 &nbsp;(429)</option>
	<option value='http://www.logistik-express.com/2009/10/'> Oktober 2009 &nbsp;(394)</option>
	<option value='http://www.logistik-express.com/2009/09/'> September 2009 &nbsp;(447)</option>
	<option value='http://www.logistik-express.com/2009/08/'> August 2009 &nbsp;(402)</option>
	<option value='http://www.logistik-express.com/2009/07/'> Juli 2009 &nbsp;(312)</option>
	<option value='http://www.logistik-express.com/2009/06/'> Juni 2009 &nbsp;(439)</option>
	<option value='http://www.logistik-express.com/2009/05/'> Mai 2009 &nbsp;(390)</option>
	<option value='http://www.logistik-express.com/2009/04/'> April 2009 &nbsp;(383)</option>
	<option value='http://www.logistik-express.com/2009/03/'> März 2009 &nbsp;(465)</option>
	<option value='http://www.logistik-express.com/2009/02/'> Februar 2009 &nbsp;(334)</option>
	<option value='http://www.logistik-express.com/2009/01/'> Januar 2009 &nbsp;(346)</option>
	<option value='http://www.logistik-express.com/2008/12/'> Dezember 2008 &nbsp;(319)</option>
	<option value='http://www.logistik-express.com/2008/11/'> November 2008 &nbsp;(414)</option>
	<option value='http://www.logistik-express.com/2008/10/'> Oktober 2008 &nbsp;(181)</option>
	<option value='http://www.logistik-express.com/2008/09/'> September 2008 &nbsp;(161)</option>
	<option value='http://www.logistik-express.com/2008/08/'> August 2008 &nbsp;(99)</option>
	<option value='http://www.logistik-express.com/2008/07/'> Juli 2008 &nbsp;(134)</option>
	<option value='http://www.logistik-express.com/2008/06/'> Juni 2008 &nbsp;(106)</option>
	<option value='http://www.logistik-express.com/2008/05/'> Mai 2008 &nbsp;(95)</option>
	<option value='http://www.logistik-express.com/2008/04/'> April 2008 &nbsp;(129)</option>
	<option value='http://www.logistik-express.com/2008/03/'> März 2008 &nbsp;(115)</option>
	<option value='http://www.logistik-express.com/2008/02/'> Februar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2008/01/'> Januar 2008 &nbsp;(73)</option>
	<option value='http://www.logistik-express.com/2007/12/'> Dezember 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/11/'> November 2007 &nbsp;(81)</option>
	<option value='http://www.logistik-express.com/2007/10/'> Oktober 2007 &nbsp;(111)</option>
	<option value='http://www.logistik-express.com/2007/09/'> September 2007 &nbsp;(82)</option>
	<option value='http://www.logistik-express.com/2007/08/'> August 2007 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2007/07/'> Juli 2007 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2007/06/'> Juni 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/05/'> Mai 2007 &nbsp;(79)</option>
	<option value='http://www.logistik-express.com/2007/04/'> April 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/03/'> März 2007 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2007/02/'> Februar 2007 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2007/01/'> Januar 2007 &nbsp;(48)</option>
	<option value='http://www.logistik-express.com/2006/12/'> Dezember 2006 &nbsp;(38)</option>
	<option value='http://www.logistik-express.com/2006/11/'> November 2006 &nbsp;(60)</option>
	<option value='http://www.logistik-express.com/2006/10/'> Oktober 2006 &nbsp;(56)</option>
	<option value='http://www.logistik-express.com/2006/09/'> September 2006 &nbsp;(64)</option>
	<option value='http://www.logistik-express.com/2006/08/'> August 2006 &nbsp;(41)</option>
	<option value='http://www.logistik-express.com/2006/07/'> Juli 2006 &nbsp;(58)</option>
	<option value='http://www.logistik-express.com/2006/06/'> Juni 2006 &nbsp;(31)</option>
	<option value='http://www.logistik-express.com/2006/05/'> Mai 2006 &nbsp;(51)</option>
	<option value='http://www.logistik-express.com/2006/04/'> April 2006 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2006/03/'> März 2006 &nbsp;(30)</option>
	<option value='http://www.logistik-express.com/2006/02/'> Februar 2006 &nbsp;(24)</option>
	<option value='http://www.logistik-express.com/2006/01/'> Januar 2006 &nbsp;(10)</option>
	<option value='http://www.logistik-express.com/2005/12/'> Dezember 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/11/'> November 2005 &nbsp;(12)</option>
	<option value='http://www.logistik-express.com/2005/10/'> Oktober 2005 &nbsp;(21)</option>
	<option value='http://www.logistik-express.com/2005/09/'> September 2005 &nbsp;(6)</option>
	<option value='http://www.logistik-express.com/2005/08/'> August 2005 &nbsp;(19)</option>
	<option value='http://www.logistik-express.com/2005/07/'> Juli 2005 &nbsp;(42)</option>
	<option value='http://www.logistik-express.com/2005/06/'> Juni 2005 &nbsp;(9)</option>
	<option value='http://www.logistik-express.com/2005/05/'> Mai 2005 &nbsp;(7)</option>
	<option value='http://www.logistik-express.com/2005/04/'> April 2005 &nbsp;(19)</option>

		</select>
		</div><div class="widget-15 widget-odd widget-15 panel"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.logistik-express.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.logistik-express.com/2017/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2017">1</a></td><td><a href="http://www.logistik-express.com/2017/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2017">2</a></td><td><a href="http://www.logistik-express.com/2017/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2017">3</a></td><td>4</td><td><a href="http://www.logistik-express.com/2017/02/05/" aria-label="Beiträge veröffentlicht am 5. February 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.logistik-express.com/2017/02/06/" aria-label="Beiträge veröffentlicht am 6. February 2017">6</a></td><td id="today"><a href="http://www.logistik-express.com/2017/02/07/" aria-label="Beiträge veröffentlicht am 7. February 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-16 widget-even widget-16 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-17 widget-odd widget-17 panel"><h3>Kategorien</h3><select  name='cat' id='cat_7' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="514">⌂ Inside&nbsp;&nbsp;(628)</option>
	<option class="level-1" value="2568">&nbsp;&nbsp;&nbsp;NL-1 EP&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="2569">&nbsp;&nbsp;&nbsp;NL-2 EH&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="2570">&nbsp;&nbsp;&nbsp;NL-3 IL&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="2571">&nbsp;&nbsp;&nbsp;NL-4 TL&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="2572">&nbsp;&nbsp;&nbsp;NL-5 HR&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="2573">&nbsp;&nbsp;&nbsp;NL-6 ME&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="705">&nbsp;&nbsp;&nbsp;✅ Invest&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;✅ Menschen in Bewegung&nbsp;&nbsp;(139)</option>
	<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;✅ Newsportal: Slider&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="2611">⌂ LogiMAT&nbsp;&nbsp;(1.176)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;✅ LogiMAT 2013&nbsp;&nbsp;(316)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;✅ LogiMAT 2014&nbsp;&nbsp;(272)</option>
	<option class="level-1" value="274">&nbsp;&nbsp;&nbsp;✅ LogiMAT 2015&nbsp;&nbsp;(331)</option>
	<option class="level-1" value="525">&nbsp;&nbsp;&nbsp;✅ LogiMAT 2016&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="2612">&nbsp;&nbsp;&nbsp;✅ LogiMAT 2017&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="1">&nbsp;&nbsp;&nbsp;✅ Produktgruppen LogiMAT&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="35">⌂ Logistik News&nbsp;&nbsp;(20.634)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;✅ APA-OTS&nbsp;&nbsp;(731)</option>
	<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;✅ LOG PR&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;✅ Logistik-Heute&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;✅ mylogistics&nbsp;&nbsp;(9.787)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;✅ OEVZ&nbsp;&nbsp;(8.087)</option>
	<option class="level-0" value="212">⌂ News in English&nbsp;&nbsp;(11.282)</option>
	<option class="level-1" value="405">&nbsp;&nbsp;&nbsp;✅ EFT&nbsp;&nbsp;(2.270)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;✅ Logistics Manager&nbsp;&nbsp;(1.526)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;✅ OEVZ (E)&nbsp;&nbsp;(7.119)</option>
	<option class="level-0" value="36">⌂ Presseservice&nbsp;&nbsp;(22.054)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;✅ Exklusivmeldung&nbsp;&nbsp;(2.576)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;✅ Leitartikel + Fachbeitrag&nbsp;&nbsp;(1.045)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;✅ Pressemeldung&nbsp;&nbsp;(18.917)</option>
	<option class="level-2" value="1928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Handel + Handel 4.0 (eCommerce)&nbsp;&nbsp;(117)</option>
	<option class="level-2" value="1931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Industrie + Logistik&nbsp;&nbsp;(164)</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Intralogistik + Industrie 4.0&nbsp;&nbsp;(2.240)</option>
	<option class="level-3" value="384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flurfördertechnik + Stapler&nbsp;&nbsp;(159)</option>
	<option class="level-3" value="157">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fördertechnik + Automation&nbsp;&nbsp;(552)</option>
	<option class="level-3" value="148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lagertechnik + Verpackung&nbsp;&nbsp;(260)</option>
	<option class="level-2" value="146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ IT + Software&nbsp;&nbsp;(1.022)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Job + Karriere&nbsp;&nbsp;(897)</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Messen + Events&nbsp;&nbsp;(533)</option>
	<option class="level-2" value="2044">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Produktion + Logistik&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Transport + Logistik&nbsp;&nbsp;(4.057)</option>
	<option class="level-2" value="2040">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Verpackung + Logistik&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="2484">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;✅ Wirtschaft +&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="2737">Chronik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2736">gw-world&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2771">hamburg-hafen-logistik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2687">Politik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2772">schiffslogistik-hochseehaefen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2773">schiffsverkehr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2765">ssi-schaefer&nbsp;&nbsp;(0)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown_7 = document.getElementById("cat_7");
	function onCatChange_7() {
		if ( dropdown_7.options[dropdown_7.selectedIndex].value > 0 ) {
			location.href = "http://www.logistik-express.com/?cat="+dropdown_7.options[dropdown_7.selectedIndex].value;
		}
	}
	dropdown_7.onchange = onCatChange_7;
/* ]]> */
</script>

</div><div class="widget-18 widget-even widget-18 panel"><h3>Schlagwörter</h3><div class="tagcloud"><a href='http://www.logistik-express.com/tag/db-schenker/' class='tag-link-1944 tag-link-position-1' title='1.518 Themen' style='font-size: 8.45528455285pt;'>DB Schenker</a>
<a href='http://www.logistik-express.com/tag/dhl-group/' class='tag-link-1732 tag-link-position-2' title='2.032 Themen' style='font-size: 9.93495934959pt;'>DHL Group</a>
<a href='http://www.logistik-express.com/tag/ecommerce/' class='tag-link-2185 tag-link-position-3' title='1.392 Themen' style='font-size: 8pt;'>eCommerce</a>
<a href='http://www.logistik-express.com/tag/flughafen/' class='tag-link-2011 tag-link-position-4' title='2.982 Themen' style='font-size: 11.756097561pt;'>Flughafen</a>
<a href='http://www.logistik-express.com/tag/geschaeftsfuehrer/' class='tag-link-2158 tag-link-position-5' title='4.042 Themen' style='font-size: 13.3495934959pt;'>Geschäftsführer</a>
<a href='http://www.logistik-express.com/tag/handel-e-commerce/' class='tag-link-1905 tag-link-position-6' title='3.366 Themen' style='font-size: 12.4390243902pt;'>Handel: E-Commerce</a>
<a href='http://www.logistik-express.com/tag/handel-einkauf-supply-chain/' class='tag-link-1900 tag-link-position-7' title='6.703 Themen' style='font-size: 15.8536585366pt;'>Handel: Einkauf + Supply Chain</a>
<a href='http://www.logistik-express.com/tag/handel-handelsunternehmen/' class='tag-link-1892 tag-link-position-8' title='2.174 Themen' style='font-size: 10.2764227642pt;'>Handel: Handelsunternehmen</a>
<a href='http://www.logistik-express.com/tag/intralogistik-flurfoerdertechnik-stapler/' class='tag-link-1907 tag-link-position-9' title='2.086 Themen' style='font-size: 10.0487804878pt;'>Intralogistik: Flurfördertechnik + Stapler</a>
<a href='http://www.logistik-express.com/tag/intralogistik-foerdertechnik/' class='tag-link-1893 tag-link-position-10' title='3.250 Themen' style='font-size: 12.2113821138pt;'>Intralogistik: Fördertechnik</a>
<a href='http://www.logistik-express.com/tag/intralogistik-industrie-4-0/' class='tag-link-1894 tag-link-position-11' title='2.059 Themen' style='font-size: 9.93495934959pt;'>Intralogistik: Industrie 4.0</a>
<a href='http://www.logistik-express.com/tag/intralogistik-kennzeichnungstechnik/' class='tag-link-1901 tag-link-position-12' title='2.179 Themen' style='font-size: 10.2764227642pt;'>Intralogistik: Kennzeichnungstechnik</a>
<a href='http://www.logistik-express.com/tag/intralogistik-lagertechnik/' class='tag-link-1891 tag-link-position-13' title='2.921 Themen' style='font-size: 11.756097561pt;'>Intralogistik: Lagertechnik</a>
<a href='http://www.logistik-express.com/tag/intralogistik-outsourcing/' class='tag-link-2024 tag-link-position-14' title='1.543 Themen' style='font-size: 8.56910569106pt;'>Intralogistik: Outsourcing</a>
<a href='http://www.logistik-express.com/tag/intralogistik-software/' class='tag-link-1897 tag-link-position-15' title='6.760 Themen' style='font-size: 15.8536585366pt;'>Intralogistik: Software</a>
<a href='http://www.logistik-express.com/tag/kep-dienste/' class='tag-link-2163 tag-link-position-16' title='23.335 Themen' style='font-size: 22pt;'>KEP-Dienste</a>
<a href='http://www.logistik-express.com/tag/kontraktlogistik/' class='tag-link-2157 tag-link-position-17' title='1.494 Themen' style='font-size: 8.34146341463pt;'>Kontraktlogistik</a>
<a href='http://www.logistik-express.com/tag/logimat/' class='tag-link-2252 tag-link-position-18' title='1.500 Themen' style='font-size: 8.45528455285pt;'>LogiMAT</a>
<a href='http://www.logistik-express.com/tag/logistik-automotive-zulieferer/' class='tag-link-1884 tag-link-position-19' title='9.438 Themen' style='font-size: 17.4471544715pt;'>Logistik: Automotive + Zulieferer</a>
<a href='http://www.logistik-express.com/tag/logistik-automotivehersteller-zulieferer/' class='tag-link-1921 tag-link-position-20' title='10.502 Themen' style='font-size: 18.0162601626pt;'>Logistik: Automotivehersteller + Zulieferer</a>
<a href='http://www.logistik-express.com/tag/logistik-facilities/' class='tag-link-1902 tag-link-position-21' title='3.689 Themen' style='font-size: 12.8943089431pt;'>Logistik: Facilities</a>
<a href='http://www.logistik-express.com/tag/logistik-finanzen-jahresergebinsse/' class='tag-link-1888 tag-link-position-22' title='2.035 Themen' style='font-size: 9.93495934959pt;'>Logistik: Finanzen + Jahresergebinsse</a>
<a href='http://www.logistik-express.com/tag/logistik-flughafen/' class='tag-link-1958 tag-link-position-23' title='2.965 Themen' style='font-size: 11.756097561pt;'>Logistik: Flughafen</a>
<a href='http://www.logistik-express.com/tag/logistik-forschung-entwicklung/' class='tag-link-1903 tag-link-position-24' title='1.960 Themen' style='font-size: 9.70731707317pt;'>Logistik: Forschung + Entwicklung</a>
<a href='http://www.logistik-express.com/tag/logistik-job-karriere/' class='tag-link-1889 tag-link-position-25' title='2.723 Themen' style='font-size: 11.4146341463pt;'>Logistik: Job + Karriere</a>
<a href='http://www.logistik-express.com/tag/logistik-messen-events/' class='tag-link-1890 tag-link-position-26' title='3.114 Themen' style='font-size: 11.9837398374pt;'>Logistik: Messen + Events</a>
<a href='http://www.logistik-express.com/tag/logistik-outsourcing/' class='tag-link-1908 tag-link-position-27' title='1.589 Themen' style='font-size: 8.68292682927pt;'>Logistik: Outsourcing</a>
<a href='http://www.logistik-express.com/tag/logistik-politik-wirtschaft/' class='tag-link-1910 tag-link-position-28' title='1.684 Themen' style='font-size: 9.0243902439pt;'>Logistik: Politik + Wirtschaft</a>
<a href='http://www.logistik-express.com/tag/logistik-vereine-cluster/' class='tag-link-1874 tag-link-position-29' title='2.773 Themen' style='font-size: 11.4146341463pt;'>Logistik: Vereine + Cluster</a>
<a href='http://www.logistik-express.com/tag/logistikzentrum/' class='tag-link-2168 tag-link-position-30' title='1.683 Themen' style='font-size: 9.0243902439pt;'>Logistikzentrum</a>
<a href='http://www.logistik-express.com/tag/supply-chain-management/' class='tag-link-2113 tag-link-position-31' title='1.516 Themen' style='font-size: 8.45528455285pt;'>Supply Chain Management</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-binnenschiff/' class='tag-link-1875 tag-link-position-32' title='5.210 Themen' style='font-size: 14.6016260163pt;'>Transportlogistik: Binnenschiff</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-brics-staaten/' class='tag-link-1873 tag-link-position-33' title='5.267 Themen' style='font-size: 14.6016260163pt;'>Transportlogistik: BRICS Staaten</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-fahrzeuglogistik/' class='tag-link-1876 tag-link-position-34' title='2.138 Themen' style='font-size: 10.162601626pt;'>Transportlogistik: Fahrzeuglogistik</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-gvz-gueterverkehrszentrum/' class='tag-link-1880 tag-link-position-35' title='7.122 Themen' style='font-size: 16.081300813pt;'>Transportlogistik: GVZ-Güterverkehrszentrum</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-hafenwirtschaft/' class='tag-link-1877 tag-link-position-36' title='5.996 Themen' style='font-size: 15.2845528455pt;'>Transportlogistik: Hafenwirtschaft</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-infrastruktur/' class='tag-link-1886 tag-link-position-37' title='2.878 Themen' style='font-size: 11.6422764228pt;'>Transportlogistik: Infrastruktur</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-luftfahrt/' class='tag-link-1881 tag-link-position-38' title='4.972 Themen' style='font-size: 14.3739837398pt;'>Transportlogistik: Luftfahrt</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-moel-staaten/' class='tag-link-1878 tag-link-position-39' title='4.233 Themen' style='font-size: 13.5772357724pt;'>Transportlogistik: MOEL Staaten</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-paketlogistik/' class='tag-link-1898 tag-link-position-40' title='4.804 Themen' style='font-size: 14.1463414634pt;'>Transportlogistik: Paketlogistik</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-schienengueterverkehr/' class='tag-link-1887 tag-link-position-41' title='11.691 Themen' style='font-size: 18.5853658537pt;'>Transportlogistik: Schienengüterverkehr</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-seeschifffahrt/' class='tag-link-1885 tag-link-position-42' title='3.145 Themen' style='font-size: 12.0975609756pt;'>Transportlogistik: Seeschifffahrt</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-spediteure/' class='tag-link-1882 tag-link-position-43' title='20.413 Themen' style='font-size: 21.3170731707pt;'>Transportlogistik: Spediteure</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-telematik/' class='tag-link-1883 tag-link-position-44' title='2.002 Themen' style='font-size: 9.82113821138pt;'>Transportlogistik: Telematik</a>
<a href='http://www.logistik-express.com/tag/transportlogistik-umwelt-energie/' class='tag-link-1899 tag-link-position-45' title='5.491 Themen' style='font-size: 14.8292682927pt;'>Transportlogistik: Umwelt + Energie</a></div>
</div><div class="widget-19 widget-odd widget-19 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div>		<div class="widget-20 widget-even widget-20 panel">		<h3>Most Viewed Posts</h3>		<ul>
					<li>
				<a href="http://www.logistik-express.com/karriere-im-strategischen-einkauf/">Karriere im strategischen Einkauf</a>
											<span class="post-views">Views: 38418</span>
										<span class="post-date">08.04.2011</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/eu-verfahren-gegen-deutsches-milog-im-verkehrssektor/">EU-Verfahren gegen deutsches MiLoG im Verkehrssektor</a>
											<span class="post-views">Views: 5940</span>
										<span class="post-date">21.05.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hapag-lloyd-erweitert-feeder-netzwerk-in-skandinavien/">Hapag-Lloyd erweitert Feeder-Netzwerk in Skandinavien</a>
											<span class="post-views">Views: 5860</span>
										<span class="post-date">28.05.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/gls-und-db-schenker-logistics-schliessen-partnerschaft-auf-europa-ebene/">GLS und DB Schenker Logistics schließen Partnerschaft auf Europa-Ebene</a>
											<span class="post-views">Views: 5818</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hapag-lloyd-erweitert-feeder-netzwerk-in-skandinavien-2/">Hapag-Lloyd erweitert Feeder-Netzwerk in Skandinavien</a>
											<span class="post-views">Views: 5439</span>
										<span class="post-date">29.05.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/it-verbund-entzerrt-verkehrssituation-in-logistikzentren/">IT-Verbund entzerrt Verkehrssituation in Logistikzentren</a>
											<span class="post-views">Views: 5385</span>
										<span class="post-date">13.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/nachhaltiges-handeln-in-der-logistikbranche/">Nachhaltiges Handeln in der Logistikbranche</a>
											<span class="post-views">Views: 4070</span>
										<span class="post-date">16.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/fraunhofer-austria-gestaltet-nachhaltige-transportketten-2/">Fraunhofer Austria gestaltet nachhaltige Transportketten</a>
											<span class="post-views">Views: 3993</span>
										<span class="post-date">28.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/40-jahre-weber-data-service-time4help-mitarbeiter-leisten-fluechtlingshilfe/">40 Jahre Weber Data Service / time4help: Mitarbeiter leisten Flüchtlingshilfe</a>
											<span class="post-views">Views: 3530</span>
										<span class="post-date">29.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/modernisierte-filialwarenwirtschaft-bei-dm/">Modernisierte Filialwarenwirtschaft bei dm</a>
											<span class="post-views">Views: 3371</span>
										<span class="post-date">11.05.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/db-achieves-container-record-between-china-and-germany/">DB achieves container record between China and Germany</a>
											<span class="post-views">Views: 3343</span>
										<span class="post-date">30.12.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/swisslog-realisiert-fuer-manor-eine-zweite-autostore-anlage/">Swisslog realisiert für Manor eine zweite AutoStore-Anlage</a>
											<span class="post-views">Views: 3229</span>
										<span class="post-date">14.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/industrie-40-knackpunkt-mensch/">Industrie 4:0: Knackpunkt Mensch</a>
											<span class="post-views">Views: 3184</span>
										<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/kronos-studie-zur-mitarbeitermotivation/">Kronos-Studie zur Mitarbeitermotivation</a>
											<span class="post-views">Views: 3183</span>
										<span class="post-date">26.07.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/slotting-4-0-automatisierte-lagerdisposition-mit-inconsoslm/">Slotting 4.0: Automatisierte Lagerdisposition mit inconsoSLM</a>
											<span class="post-views">Views: 3100</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hamburg-messe-und-congress-setzt-weiterhin-auf-kuehne-nagel-2/">Hamburg Messe und Congress setzt weiterhin auf Kühne + Nagel</a>
											<span class="post-views">Views: 3035</span>
										<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ssi-schaefer-auf-der-motek-2015-halle-7-stand-7133/">SSI SCHÄFER auf der MOTEK 2015 &#8211; Halle 7, Stand 7133</a>
											<span class="post-views">Views: 3016</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/aberle-richtet-akl-fuer-kfz-ersatzteile-ein/">Aberle richtet AKL für Kfz-Ersatzteile ein</a>
											<span class="post-views">Views: 3004</span>
										<span class="post-date">09.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/linde-material-handling-etabliert-hardware-in-the-loop-softwaresimulation/">Linde Material Handling etabliert ‚Hardware in the Loop‘-Softwaresimulation</a>
											<span class="post-views">Views: 2974</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/13-leobener-logistiksommer-digitalisierung-reale-und-virtuelle-welten-verschmelzen/">13. Leobener Logistiksommer – Digitalisierung: Reale und virtuelle Welten verschmelzen</a>
											<span class="post-views">Views: 2929</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/heidi-senger-weiss-zieht-als-erste-frau-in-die-logistics-hall-of-fame-ein-2/">Heidi Senger-Weiss zieht als erste Frau in die Logistics Hall of Fame ein</a>
											<span class="post-views">Views: 2925</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/disposition-im-zeitalter-von-industrie-4-0/">Disposition im Zeitalter von Industrie 4.0</a>
											<span class="post-views">Views: 2852</span>
										<span class="post-date">09.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/db-schenker-setzt-auf-autonome-kommissionierroboter/">DB Schenker setzt auf autonome Kommissionierroboter</a>
											<span class="post-views">Views: 2817</span>
										<span class="post-date">12.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/gebuendeltes-know-how-ssi-schaefer-und-carefusion-kooperieren-in-der-pharmabranche/">Gebündeltes Know-how: SSI Schäfer und CareFusion kooperieren in der Pharmabranche</a>
											<span class="post-views">Views: 2798</span>
										<span class="post-date">03.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hellmann-bietet-jetzt-sendungsverfolgung-per-smartphone/">Hellmann bietet jetzt Sendungsverfolgung per Smartphone</a>
											<span class="post-views">Views: 2769</span>
										<span class="post-date">08.07.2011</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/metasyst-25-jahre-erfolgsgeschichte-im-warehousemanagement/">Metasyst: 25 Jahre Erfolgsgeschichte im Warehousemanagement</a>
											<span class="post-views">Views: 2717</span>
										<span class="post-date">22.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/spar-erweitert-zentrallager-wels-zlw-gemeinsam-mit-witron/">SPAR erweitert Zentrallager Wels (ZLW) gemeinsam mit WITRON</a>
											<span class="post-views">Views: 2717</span>
										<span class="post-date">11.11.2013</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/logistikum-der-fh-ooe-forscht-im-bereich-physical-internet/">Logistikum der FH OÖ forscht im Bereich ‚Physical Internet‘</a>
											<span class="post-views">Views: 2675</span>
										<span class="post-date">26.05.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ssi-schaefer-auf-der-fachpack-2015-halle-4a-stand-225/">SSI Schäfer auf der FachPack 2015 &#8211; Halle 4A, Stand 225</a>
											<span class="post-views">Views: 2652</span>
										<span class="post-date">04.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/oesterreichische-prototypen-werkstatt-lagert-silikonformen-in-lagerliften-von-kardex-remstar/">Österreichische Prototypen-Werkstatt lagert Silikonformen in Lagerliften von Kardex Remstar</a>
											<span class="post-views">Views: 2632</span>
										<span class="post-date">30.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hafen-wien-andrea-buchecker-ist-die-neue-verkaufsleiterin/">Hafen Wien: Andrea Buchecker ist die neue Verkaufsleiterin</a>
											<span class="post-views">Views: 2631</span>
										<span class="post-date">17.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/6-niederoesterreichischer-logistik-tag-punktet-mit-top-referenten-und-breiter-themenvielfalt/">6. Niederösterreichischer Logistik Tag punktet mit Top-Referenten und breiter Themenvielfalt</a>
											<span class="post-views">Views: 2617</span>
										<span class="post-date">14.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/40-jahre-weber-data-service-time4help-mitarbeiter-spenden-zeit-fuer-soziales/">40 Jahre Weber Data Service &#8211; Time4Help: Mitarbeiter spenden Zeit für Soziales</a>
											<span class="post-views">Views: 2600</span>
										<span class="post-date">08.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/landauer-transportgesellschaft-doll-kg-fuehrt-active-logistics-software-ein/">Landauer Transportgesellschaft Doll KG führt active logistics-Software ein</a>
											<span class="post-views">Views: 2595</span>
										<span class="post-date">05.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/fronius-zeigt-innovative-batterieladetechnik-auf-der-logimat-2016/">Fronius zeigt innovative Batterieladetechnik auf der LogiMAT 2016</a>
											<span class="post-views">Views: 2552</span>
										<span class="post-date">11.02.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hafen-wien-240-tonnen-schwerer-hafenmobilkran-geht-in-betrieb/">Hafen Wien: 240 Tonnen schwerer Hafenmobilkran geht in Betrieb</a>
											<span class="post-views">Views: 2515</span>
										<span class="post-date">17.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/55-jahre-kralowetz-gmbh-in-blindenmarkt/">55 Jahre Kralowetz GmbH in Blindenmarkt</a>
											<span class="post-views">Views: 2458</span>
										<span class="post-date">21.05.2010</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hafen-antwerpen-verzeichnet-starkes-erstes-halbjahr-2015/">Hafen Antwerpen verzeichnet starkes erstes Halbjahr 2015</a>
											<span class="post-views">Views: 2430</span>
										<span class="post-date">24.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/vente-privee-com-unterzeichnet-vertrag-mit-knapp/">Vente-privee.com unterzeichnet Vertrag mit KNAPP</a>
											<span class="post-views">Views: 2420</span>
										<span class="post-date">03.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/post-eroeffnet-auswechslungsamt-in-grossbritannien/">POST eröffnet Auswechslungsamt in Großbritannien</a>
											<span class="post-views">Views: 2405</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/knapp-am-leobener-logistiksommer-vernetzte-systeme-revolutionieren-die-logistik/">KNAPP am Leobener Logistiksommer: Vernetzte Systeme revolutionieren die Logistik</a>
											<span class="post-views">Views: 2365</span>
										<span class="post-date">20.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/kuehne-nagel-managt-temperaturgefuehrte-supply-chain-von-ortho-clinical-diagnostics-2/">Kühne + Nagel managt temperaturgeführte Supply Chain von Ortho Clinical Diagnostics.</a>
											<span class="post-views">Views: 2341</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hauni-modernisiert-produktionslogistik-in-sap/">Hauni modernisiert Produktionslogistik in SAP</a>
											<span class="post-views">Views: 2304</span>
										<span class="post-date">07.04.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/port-of-koper-new-cranes-for-the-container-terminal/">Port of Koper: New cranes for the container terminal</a>
											<span class="post-views">Views: 2294</span>
										<span class="post-date">09.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/gebinde-stacker-bildet-mit-hoechster-dynamik-und-flexibilitaet-stabile-misch-stapel/">Gebinde-Stacker bildet mit höchster Dynamik und Flexibilität stabile Misch-Stapel</a>
											<span class="post-views">Views: 2275</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/kuehne-nagel-gmbh-eroeffnet-neue-niederlassung/">Kühne + Nagel GmbH eröffnet neue Niederlassung</a>
											<span class="post-views">Views: 2270</span>
										<span class="post-date">20.12.2006</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/reorganisation-der-vorfertigung-und-endmontage-bei-fritz-driescher/">Reorganisation der Vorfertigung und Endmontage bei Fritz Driescher</a>
											<span class="post-views">Views: 2259</span>
										<span class="post-date">30.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/sag-mir-wo-die-ziele-sind/">Sag mir, wo die Ziele sind…</a>
											<span class="post-views">Views: 2231</span>
										<span class="post-date">23.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/edenred-uebernimmt-uta-mehrheit/">Edenred übernimmt UTA-Mehrheit</a>
											<span class="post-views">Views: 2224</span>
										<span class="post-date">20.01.2017</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ecl-and-green-cargo-enter-into-an-intermodal-cooperation/">ECL and Green Cargo enter into an intermodal cooperation</a>
											<span class="post-views">Views: 2215</span>
										<span class="post-date">09.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/fashion-retailers-could-double-sales-with-free-returns/">Fashion retailers could double sales with free returns</a>
											<span class="post-views">Views: 2210</span>
										<span class="post-date">23.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/more-rail-capacity-vital-for-freight/">More rail capacity vital for freight</a>
											<span class="post-views">Views: 2210</span>
										<span class="post-date">23.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/mit-dem-knapp-store-per-mausklick-zu-ihrem-medikament/">Mit dem KNAPP-Store per Mausklick zu Ihrem Medikament</a>
											<span class="post-views">Views: 2209</span>
										<span class="post-date">14.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/edenred-erwirbt-anteilsmehrheit-der-uta/">Edenred erwirbt Anteilsmehrheit der UTA</a>
											<span class="post-views">Views: 2177</span>
										<span class="post-date">20.01.2017</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/fit-fuer-industrie-4-0/">Fit für Industrie 4.0?</a>
											<span class="post-views">Views: 2161</span>
										<span class="post-date">09.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ssi-schaefer-erhaelt-auftrag-fuer-logistikzentrum-in-saudi-arabien/">SSI Schäfer erhält Auftrag für Logistikzentrum in Saudi-Arabien</a>
											<span class="post-views">Views: 2128</span>
										<span class="post-date">03.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/jcl-logistics-and-trans-zuerich-to-cooperate-in-air-and-sea-freight/">JCL Logistics and Trans Zürich to cooperate in air and sea freight</a>
											<span class="post-views">Views: 2111</span>
										<span class="post-date">10.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/6-niederoesterreichischer-logistik-tag-bvl-oesterreich-top-event-am-7-oktober-2015/">6. Niederösterreichischer Logistik Tag – BVL Österreich Top-Event am 7. Oktober 2015</a>
											<span class="post-views">Views: 2086</span>
										<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/arvato-nimmt-neue-logistikhalle-in-betrieb/">arvato nimmt neue Logistikhalle in Betrieb</a>
											<span class="post-views">Views: 2078</span>
										<span class="post-date">27.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/mides-feiert-20-jaehriges-jubilaeum/">MIDES feiert 20-jähriges Jubiläum</a>
											<span class="post-views">Views: 2074</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/aus-bremen-in-die-weite-welt-kuehne-nagel-jubilaeumsjahr-125/">Aus Bremen in die weite Welt. Kühne + Nagel-Jubiläumsjahr 125+</a>
											<span class="post-views">Views: 2064</span>
										<span class="post-date">22.06.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/edenred-uebernimmt-uta-mehrheit-2/">Edenred übernimmt UTA-Mehrheit</a>
											<span class="post-views">Views: 2050</span>
										<span class="post-date">20.01.2017</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/fraport-ag-acquires-majority-share-in-ljubljana-airport/">Fraport AG acquires majority share in Ljubljana Airport</a>
											<span class="post-views">Views: 2042</span>
										<span class="post-date">08.09.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/lesen-sie-ihre-fachzeitschrift-logistik-express-jetzt-als-e-paper/">Lesen Sie Ihre Fachzeitschrift LOGISTIK express jetzt als E-Paper</a>
											<span class="post-views">Views: 2042</span>
										<span class="post-date">14.07.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/13-internationaler-leobener-logistik-sommer-die-neue-intelligenz-vernetzter-systeme/">13. Internationaler Leobener Logistik Sommer – Die neue Intelligenz vernetzter Systeme</a>
											<span class="post-views">Views: 2019</span>
										<span class="post-date">18.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/estuariocarni-setzt-auf-automatisierungsloesung-von-knapp/">EstuarioCarni setzt auf Automatisierungslösung von KNAPP</a>
											<span class="post-views">Views: 2019</span>
										<span class="post-date">09.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/positive-resonanz-auf-der-transport-logistic-china-der-hamburger-hafen-baut-seine-position-als-chinas-bedeutendste-ein-und-ausfuhrdrehscheibe-in-europa-weiter-aus/">Positive Resonanz auf der „transport logistic China“: Der Hamburger Hafen baut seine Position als Chinas bedeutendste Ein- und Ausfuhrdrehscheibe in Europa weiter aus</a>
											<span class="post-views">Views: 1996</span>
										<span class="post-date">24.06.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ingenia-liefert-krantechnik-fuer-neue-produktionsstaette-des-lebensmittelproduzenten-land-leben/">Ingenia liefert Krantechnik für neue Produktionsstätte des Lebensmittelproduzenten LAND-LEBEN.</a>
											<span class="post-views">Views: 1990</span>
										<span class="post-date">03.06.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/arkon-begeht-20-jaehriges-jubilaeum-patenschaften-statt-party/">Arkon begeht 20-jähriges Jubiläum: Patenschaften statt Party</a>
											<span class="post-views">Views: 1962</span>
										<span class="post-date">30.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/sommerhitze-und-regenarmer-herbst-trockenheit-bremst-schifffahrt-in-bayern-aus/">Sommerhitze und regenarmer Herbst – Trockenheit bremst Schifffahrt in Bayern aus</a>
											<span class="post-views">Views: 1955</span>
										<span class="post-date">10.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hubkabine-erweitert-sicherheitsprogramm-von-linde-material-handling/">Hubkabine erweitert Sicherheitsprogramm von Linde Material Handling</a>
											<span class="post-views">Views: 1953</span>
										<span class="post-date">23.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ssi-schaefer-erhaelt-folgeauftrag-von-logistikdienstleister-2xl/">SSI Schäfer erhält Folgeauftrag von Logistikdienstleister 2XL</a>
											<span class="post-views">Views: 1950</span>
										<span class="post-date">15.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/jubilaeum-5-nachhaltigkeitspreis-logistik-2016/">Jubiläum: 5. Nachhaltigkeitspreis Logistik 2016</a>
											<span class="post-views">Views: 1936</span>
										<span class="post-date">03.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ergobloc-l-der-100ste/">ErgoBloc L, der 100ste</a>
											<span class="post-views">Views: 1914</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/pr-marketing/">WITRON: Positive Entwicklung bei Umsatz und Beschäftigten</a>
											<span class="post-views">Views: 1913</span>
										<span class="post-date">19.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/new-weekly-rail-link-between-tilburg-and-budapest/">New weekly rail link between Tilburg and Budapest</a>
											<span class="post-views">Views: 1907</span>
										<span class="post-date">05.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/wirtschaftlich-produzieren-termintreue-messen/">Wirtschaftlich produzieren? Termintreue messen!</a>
											<span class="post-views">Views: 1892</span>
										<span class="post-date">16.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ssi-schaefer-baut-zentrales-logistikzentrum-fuer-medizin-und-sicherheitstechnik/">SSI Schäfer baut zentrales Logistikzentrum für Medizin- und Sicherheitstechnik</a>
											<span class="post-views">Views: 1888</span>
										<span class="post-date">03.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/paraguays-wirtschaftsminister-wirbt-mit-stabilem-umfeld-fuer-investitionen/">Paraguays Wirtschaftsminister wirbt mit stabilem Umfeld für Investitionen</a>
											<span class="post-views">Views: 1887</span>
										<span class="post-date">09.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/industrie-4-0-im-anlagenbau-eisenmann-startet-mit-eigener-software-company-durch/">Industrie 4.0 im Anlagenbau &#8211; Eisenmann startet mit eigener Software Company durch</a>
											<span class="post-views">Views: 1880</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/verschlussintegritaet-dichtigkeitskontrolle-und-sortierung-bei-bbull-technology/">Verschlussintegrität, Dichtigkeitskontrolle und Sortierung bei BBull Technology</a>
											<span class="post-views">Views: 1857</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/knapp-transportsystem-streamline/">KNAPP Transportsystem STREAMLINE</a>
											<span class="post-views">Views: 1853</span>
										<span class="post-date">17.08.2005</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/reichhart-baut-drei-neue-standorte-auf/">REICHHART baut drei neue Standorte auf</a>
											<span class="post-views">Views: 1845</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/compliance-und-security-ciber-auf-dem-dsag-kongress-in-bremen/">Compliance und Security – Ciber auf dem DSAG Kongress in Bremen</a>
											<span class="post-views">Views: 1836</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/kompakt-seminar-disposition-unter-sap/">Kompakt-Seminar Disposition unter SAP®</a>
											<span class="post-views">Views: 1834</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/investition-in-die-zukunft-alfred-schuon-gmbh-begruesst-neue-auszubildende/">Investition in die Zukunft: Alfred Schuon GmbH begrüßt neue Auszubildende</a>
											<span class="post-views">Views: 1832</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/easypack-setzt-fuer-weiteres-wachstum-auf-neuen-markenauftritt/">Easypack setzt für weiteres Wachstum auf neuen Markenauftritt</a>
											<span class="post-views">Views: 1831</span>
										<span class="post-date">22.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/meteogroup-laedt-zur-fachtagung-big-data-wetter-fuer-den-handel-ein/">MeteoGroup lädt zur Fachtagung &#8222;Big Data &#8211; Wetter für den Handel&#8220; ein</a>
											<span class="post-views">Views: 1830</span>
										<span class="post-date">29.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/witron-logistiktag-bei-pepperlfuchs-e-commerce-meets-industrie-4-0/">WITRON-Logistiktag bei Pepperl+Fuchs: E-Commerce meets Industrie 4.0</a>
											<span class="post-views">Views: 1814</span>
										<span class="post-date">03.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ausgezeichnete-zusammenarbeit/">Ausgezeichnete Zusammenarbeit</a>
											<span class="post-views">Views: 1794</span>
										<span class="post-date">30.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ssi-schaefer-ueberreicht-blanco-symbolischen-schluessel-fuer-neues-hochregallager/">SSI Schäfer überreicht  Blanco symbolischen Schlüssel für neues Hochregallager</a>
											<span class="post-views">Views: 1769</span>
										<span class="post-date">16.06.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/unit-it-sorgt-fuer-papierlosen-mobilen-aussendienst-bei-kelly/">unit-IT sorgt für papierlosen mobilen Außendienst bei Kelly</a>
											<span class="post-views">Views: 1762</span>
										<span class="post-date">01.09.2011</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/michael-salmen-neuer-vertriebschef-von-palletways-deutschland/">Michael Salmen neuer Vertriebschef von Palletways Deutschland</a>
											<span class="post-views">Views: 1759</span>
										<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/kardex/">Kardex Remstar</a>
											<span class="post-views">Views: 1754</span>
										<span class="post-date">17.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/inconso-zeichnet-beste-abschlussarbeiten-im-bereich-it-systeme-in-der-logistik-aus/">inconso zeichnet beste Abschlussarbeiten im Bereich „IT-Systeme in der Logistik“ aus</a>
											<span class="post-views">Views: 1744</span>
										<span class="post-date">23.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/abb-schweiz-und-kuehne-nagel-optimieren-die-produktionsversorgung-am-standort-zuerich-oerlikon/">ABB Schweiz und Kühne + Nagel optimieren die Produktionsversorgung am Standort Zürich-Oerlikon</a>
											<span class="post-views">Views: 1736</span>
										<span class="post-date">01.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/dhl-global-forwarding-establish-multimodal-hub-in-piraeus/">DHL Global Forwarding establish multimodal hub in Piraeus</a>
											<span class="post-views">Views: 1731</span>
										<span class="post-date">19.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/oesterreichs-bester-staplerfahrer-2015-kommt-aus-oberoesterreich/">Österreichs bester Staplerfahrer 2015 kommt aus Oberösterreich</a>
											<span class="post-views">Views: 1728</span>
										<span class="post-date">02.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/antonov-124-freighter-called-linz-airport-again/">Antonov 124 freighter called Linz airport again</a>
											<span class="post-views">Views: 1724</span>
										<span class="post-date">23.05.2012</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/easypack-praesentiert-freestyle-auf-dem-32-deutschen-logistik-kongress/">Easypack präsentiert Freestyle auf dem 32. Deutschen Logistik-Kongress</a>
											<span class="post-views">Views: 1723</span>
										<span class="post-date">09.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/durch-die-blume-scannen/">Durch die Blume scannen</a>
											<span class="post-views">Views: 1719</span>
										<span class="post-date">08.07.2009</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/wie-db-schenker-rail-automotive-zulieferketten-managt/">Wie DB Schenker Rail Automotive Zulieferketten managt</a>
											<span class="post-views">Views: 1715</span>
										<span class="post-date">14.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/vdv-schienengueterverkehr-zwischen-deutschland-und-frankreich-wird-einfacher/">VDV: Schienengüterverkehr zwischen Deutschland und Frankreich wird einfacher</a>
											<span class="post-views">Views: 1714</span>
										<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/die-zollabwicklung-ist-digital-und-in-der-cloud-3/">Die Zollabwicklung ist digital und in der Cloud</a>
											<span class="post-views">Views: 1713</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/chitrchatr-veroeffentlicht-die-lang-erwartete-beta-version-ihrer-umfassenden-universellen-einheitlichen-kommunikationsplattform-cuucp/">CHITRCHATR VERÖFFENTLICHT DIE LANG ERWARTETE BETA VERSION IHRER UMFASSENDEN, UNIVERSELLEN, EINHEITLICHEN KOMMUNIKATIONSPLATTFORM (CUUCP)</a>
											<span class="post-views">Views: 1709</span>
										<span class="post-date">17.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/neues-dhl-verteilzentrum-in-wien/">Neues DHL Verteilzentrum in Wien</a>
											<span class="post-views">Views: 1709</span>
										<span class="post-date">08.07.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/logicpark-muenchen-bergkirchen-vollvermietet/">Logicpark München / Bergkirchen vollvermietet</a>
											<span class="post-views">Views: 1703</span>
										<span class="post-date">21.04.2010</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/oesterreichpremiere-fuer-neuen-turbinentyp-bewegliches-krafthaus/">Österreichpremiere für neuen Turbinentyp „Bewegliches Krafthaus“</a>
											<span class="post-views">Views: 1702</span>
										<span class="post-date">24.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/aus-isa-gmbh-wird-jungheinrich-systemloesungen-gmbh/">Aus ISA GmbH wird Jungheinrich Systemlösungen GmbH</a>
											<span class="post-views">Views: 1697</span>
										<span class="post-date">10.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/frank-iden-verstaerkt-management-von-trans-o-flex/">Frank Iden verstärkt Management von Trans-o-flex</a>
											<span class="post-views">Views: 1694</span>
										<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/thomas-huettemann-neuer-geschaeftsfuehrer-bei-seifert-logistics-group/">Thomas Hüttemann neuer Geschäftsführer bei Seifert Logistics Group</a>
											<span class="post-views">Views: 1694</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hafen-wien-erwirtschaftet-rekordergebnis-im-jahr-2014-hafen-ausbau-wird-weiter-vorangetrieben/">Hafen Wien erwirtschaftet Rekordergebnis im Jahr 2014. Hafen-Ausbau wird weiter vorangetrieben.</a>
											<span class="post-views">Views: 1691</span>
										<span class="post-date">03.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/dhl-und-toyota-material-handling-europe-schliessen-vertrag-zur-lieferung-von-lagersystemen/">DHL und Toyota Material Handling Europe schließen Vertrag zur Lieferung von Lagersystemen</a>
											<span class="post-views">Views: 1688</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ein-lager-fuer-die-nachwelt-norwegische-nationalbibliothek-setzt-auf-bedienungsfreundliches-lagersystem-von-kardex-remstar/">Ein Lager für die Nachwelt &#8211; Norwegische Nationalbibliothek setzt auf bedienungsfreundliches Lagersystem von Kardex Remstar</a>
											<span class="post-views">Views: 1679</span>
										<span class="post-date">23.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/gls-hat-neuen-netzwerkpartner-in-suedosteuropa-a2b-express/">GLS hat neuen Netzwerkpartner in Südosteuropa: A2B Express</a>
											<span class="post-views">Views: 1677</span>
										<span class="post-date">05.02.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/uneinheitliche-entwicklung-der-deutschen-binnenschiffsflotte-im-jahr-2014/">Uneinheitliche Entwicklung der deutschen Binnenschiffsflotte im Jahr 2014</a>
											<span class="post-views">Views: 1676</span>
										<span class="post-date">05.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/bauen-fuer-die-zukunft-grundsteinlegung-fuer-neues-wlb-zentrum-inzersdorf/">Bauen für die Zukunft: Grundsteinlegung für neues WLB-Zentrum Inzersdorf</a>
											<span class="post-views">Views: 1670</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/nachruf-albert-oberhofer/">Nachruf: Albert Oberhofer</a>
											<span class="post-views">Views: 1666</span>
										<span class="post-date">04.08.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/spedition-eberl-wird-ids-partner/">Spedition Eberl wird IDS Partner</a>
											<span class="post-views">Views: 1665</span>
										<span class="post-date">29.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/wfs-opens-second-site-at-heathrow/">WFS opens second site at Heathrow</a>
											<span class="post-views">Views: 1663</span>
										<span class="post-date">06.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/logistik-express-ausgabe-32016/">LOGISTIK express Ausgabe 3/2016</a>
											<span class="post-views">Views: 1661</span>
										<span class="post-date">14.07.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/db-schenker-steigt-mit-gls-ins-europaeische-paketgeschaeft-ein/">DB Schenker steigt mit GLS ins europäische Paketgeschäft ein</a>
											<span class="post-views">Views: 1651</span>
										<span class="post-date">17.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/studie-binnenschiffe-nicht-fuer-feinstaubelastungen-in-den-staedten-verantwortlich/">Studie: Binnenschiffe nicht für Feinstaubelastungen in den Städten verantwortlich</a>
											<span class="post-views">Views: 1646</span>
										<span class="post-date">14.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/harder-logistics-demontiert-das-wahrzeichen-des-ulmer-donaustations/">HARDER logistics demontiert das Wahrzeichen des Ulmer Donaustations</a>
											<span class="post-views">Views: 1645</span>
										<span class="post-date">05.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/logwin-erweitert-angebot-in-polen/">Logwin erweitert Angebot in Polen</a>
											<span class="post-views">Views: 1645</span>
										<span class="post-date">03.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/eu-kommissionsvorschlag-loest-grundlegende-probleme-von-isds-nicht/">EU-Kommissionsvorschlag löst grundlegende Probleme von ISDS nicht</a>
											<span class="post-views">Views: 1637</span>
										<span class="post-date">23.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hermann-filz-als-neuer-geschaeftsfuehrer-von-dhl-global-forwarding-oesterreich/">Hermann Filz als neuer Geschäftsführer von DHL Global Forwarding Österreich</a>
											<span class="post-views">Views: 1634</span>
										<span class="post-date">26.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hegmanns-mega-curtainsiders-offer-new-heavy-haulage-variants-for-bigmove/">Hegmann’s mega curtainsiders offer new heavy haulage variants for BigMove</a>
											<span class="post-views">Views: 1634</span>
										<span class="post-date">06.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/feinplanungstool-loest-komplexe-aufgabe/">Feinplanungstool löst komplexe Aufgabe</a>
											<span class="post-views">Views: 1605</span>
										<span class="post-date">08.06.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/leuphana-forscher-wollen-lagerhausverwaltung-revolutionieren/">Leuphana-Forscher wollen Lagerhausverwaltung revolutionieren</a>
											<span class="post-views">Views: 1599</span>
										<span class="post-date">17.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/transportmanagement-fuer-die-chemische-industrie/">Transportmanagement für die chemische Industrie</a>
											<span class="post-views">Views: 1593</span>
										<span class="post-date">22.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/gls-stellt-auch-in-dortmund-abends-und-am-samstag-zu/">GLS stellt auch in Dortmund abends und am Samstag zu</a>
											<span class="post-views">Views: 1583</span>
										<span class="post-date">14.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/glossybox-setzt-jetzt-auf-hermes/">Glossybox setzt jetzt auf Hermes</a>
											<span class="post-views">Views: 1581</span>
										<span class="post-date">08.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/kuehne-nagel-to-buy-us-multimodal-3pl-retrans/">Kuehne + Nagel to Buy US Multimodal 3PL ReTrans</a>
											<span class="post-views">Views: 1575</span>
										<span class="post-date">30.06.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/why-dont-people-think-supply-chain-is-sexy/">Why Don’t People Think Supply Chain Is Sexy?</a>
											<span class="post-views">Views: 1571</span>
										<span class="post-date">11.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/viessmann-ersetzt-bisheriges-proprietaeres-lagersystem-im-laufenden-betrieb-durch-sap-ewm/">Viessmann ersetzt bisheriges proprietäres Lagersystem im laufenden Betrieb durch SAP EWM</a>
											<span class="post-views">Views: 1569</span>
										<span class="post-date">08.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/eu-foerderprojekt-fuer-nachhaltige-logistik-startet/">EU-Förderprojekt für nachhaltige Logistik startet</a>
											<span class="post-views">Views: 1561</span>
										<span class="post-date">22.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/logserv-wartungsstuetzpunkt-fuer-siemens-e-lokomotiven/">LogServ: Wartungsstützpunkt für Siemens E-Lokomotiven</a>
											<span class="post-views">Views: 1559</span>
										<span class="post-date">10.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/automotive-die-montagehallen-der-zukunft/">Automotive: Die Montagehallen der Zukunft</a>
											<span class="post-views">Views: 1557</span>
										<span class="post-date">10.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/industrie-4-0-digitale-assistenzsysteme-im-testbetrieb/">Industrie 4.0 – Digitale Assistenzsysteme im Testbetrieb</a>
											<span class="post-views">Views: 1554</span>
										<span class="post-date">06.11.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/fronius-auf-der-logistics-distribution-in-zuerich/">Fronius auf der Logistics &#038; Distribution in Zürich</a>
											<span class="post-views">Views: 1550</span>
										<span class="post-date">11.02.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/panalpina-outperformed-the-market-in-air-and-ocean-freight/">Panalpina outperformed the market in Air and Ocean Freight</a>
											<span class="post-views">Views: 1550</span>
										<span class="post-date">05.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/knapp-loesung-fuer-eine-intelligente-produktionslogistik/">KNAPP-Lösung für eine intelligente Produktionslogistik</a>
											<span class="post-views">Views: 1547</span>
										<span class="post-date">05.02.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/yasemin-ueney-cco-area-central-europe-agility/">Yasemin Üney: CCO Area Central Europe Agility</a>
											<span class="post-views">Views: 1543</span>
										<span class="post-date">27.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/dhl-ecommerce-waechst-mit-strategischen-partnern-in-china/">DHL eCommerce wächst mit strategischen Partnern in China</a>
											<span class="post-views">Views: 1542</span>
										<span class="post-date">22.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hapag-lloyd-verbessert-service-angebot-zwischen-westafrika-und-nordeuropa-2/">Hapag-Lloyd verbessert Service-Angebot zwischen Westafrika und Nordeuropa</a>
											<span class="post-views">Views: 1536</span>
										<span class="post-date">22.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/warehouse-one-picks-flexi/">Warehouse One picks Flexi</a>
											<span class="post-views">Views: 1533</span>
										<span class="post-date">14.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/siemens-nimmt-erweiterte-gepaeckfoerderanlage-am-flughafen-muenchen-erfolgreich-in-betrieb/">Siemens nimmt erweiterte Gepäckförderanlage am Flughafen München erfolgreich in Betrieb</a>
											<span class="post-views">Views: 1519</span>
										<span class="post-date">03.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/new-freight-forwarding-joint-venture-in-south-east-europe-acs-romania/">New freight forwarding joint venture in South East Europe – ACS Romania</a>
											<span class="post-views">Views: 1519</span>
										<span class="post-date">07.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/knapp-ag-2/">KNAPP AG</a>
											<span class="post-views">Views: 1518</span>
										<span class="post-date">22.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/erweitertes-e-commerce-portfolio-bei-der-deutschen-post/">Erweitertes E-Commerce-Portfolio bei der Deutschen Post</a>
											<span class="post-views">Views: 1515</span>
										<span class="post-date">06.10.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hoeffner-roesrather-moebelzentrum-am-standort-koeln-porz-sanierung-der-foerdertechnik-sowie-der-regalbediengeraete/">Höffner Rösrather Möbelzentrum am Standort Köln Porz – Sanierung der Fördertechnik sowie der Regalbediengeräte</a>
											<span class="post-views">Views: 1508</span>
										<span class="post-date">01.03.2012</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hapag-lloyd-integriert-schwedischen-hafen-halmstad-in-sein-service-netzwerk-2/">Hapag-Lloyd integriert schwedischen Hafen Halmstad in sein Service-Netzwerk</a>
											<span class="post-views">Views: 1499</span>
										<span class="post-date">10.08.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/professor-kemmner-veroeffentlicht-leitfaden-fuer-disponenten-2/">Professor Kemmner veröffentlicht Leitfaden für Disponenten</a>
											<span class="post-views">Views: 1498</span>
										<span class="post-date">18.06.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/emirates-to-launch-new-route-to-europe-in-september/">Emirates to launch new route to Europe in September</a>
											<span class="post-views">Views: 1476</span>
										<span class="post-date">21.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/dslv-unterstuetzt-initiative-zur-beschaeftigung-von-fluechtlingen/">DSLV unterstützt Initiative zur Beschäftigung von Flüchtlingen</a>
											<span class="post-views">Views: 1470</span>
										<span class="post-date">08.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/hafen-wien-spektakulaerer-schwergut-transport-im-hafen-albern/">Hafen Wien: Spektakulärer Schwergut-Transport im Hafen Albern</a>
											<span class="post-views">Views: 1463</span>
										<span class="post-date">18.06.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/software-disponentplus-macht-netzwerke-transparent/">Software: DISPONENTplus macht Netzwerke transparent</a>
											<span class="post-views">Views: 1459</span>
										<span class="post-date">20.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/prozessoptimierte-inhouse-logistik/">Prozessoptimierte Inhouse-Logistik</a>
											<span class="post-views">Views: 1457</span>
										<span class="post-date">25.06.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/helmut-steiner-rueckt-an-die-spitze-der-tnt-innight-gruppe/">Helmut Steiner rückt an die Spitze der TNT Innight Gruppe</a>
											<span class="post-views">Views: 1445</span>
										<span class="post-date">07.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/proalpha-6-1-neues-release-punktet-mit-performance-und-usability/">proALPHA 6.1 – Neues Release punktet mit Performance und Usability</a>
											<span class="post-views">Views: 1443</span>
										<span class="post-date">06.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/cargoline-und-s-i-t-t-a-m-kooperieren/">CargoLine und S.I.T.T.A.M. kooperieren</a>
											<span class="post-views">Views: 1440</span>
										<span class="post-date">21.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/leobener-logistiksommer-2015/">Leobener Logistiksommer 2015</a>
											<span class="post-views">Views: 1436</span>
										<span class="post-date">15.09.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/emmi-modernisiert-tiefkuehllager-am-lagerstandort-ostermundigen-mit-inconso/">Emmi modernisiert Tiefkühllager am Lagerstandort Ostermundigen mit inconso</a>
											<span class="post-views">Views: 1430</span>
										<span class="post-date">15.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/kuehne-nagel-guter-start-ins-jahr-2014-2/">Kühne + Nagel: Guter Start ins Jahr 2014</a>
											<span class="post-views">Views: 1429</span>
										<span class="post-date">15.04.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/jubilaeum-60-jahre-dachser-niederlassung-in-hamburg/">Jubiläum 60 Jahre Dachser-Niederlassung in Hamburg</a>
											<span class="post-views">Views: 1426</span>
										<span class="post-date">24.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/eurogate-und-ver-di-einigen-sich-auf-beschaeftigungssicherungsvertrag/">Eurogate und ver.di einigen sich auf Beschäftigungssicherungsvertrag</a>
											<span class="post-views">Views: 1414</span>
										<span class="post-date">31.03.2014</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/beo-erhaelt-vom-zoll-als-erster-softwarehersteller-zertifizierung-fuer-gesamtes-atlas-ausfuhr-paket/">BEO erhält vom Zoll als erster Softwarehersteller Zertifizierung für gesamtes ATLAS-Ausfuhr-Paket</a>
											<span class="post-views">Views: 1413</span>
										<span class="post-date">16.07.2015</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/coop-norwegen-vertraut-in-allen-temperaturbereichen-auf-mechanisierte-prozesse-von-witron/">Coop Norwegen vertraut in allen Temperaturbereichen auf mechanisierte Prozesse von WITRON</a>
											<span class="post-views">Views: 1405</span>
										<span class="post-date">16.06.2016</span>
						</li>
					<li>
				<a href="http://www.logistik-express.com/ingenia-to-supply-transport-technology-for-a-new-galvanising-plant-in-turkey/">Ingenia to supply transport technology for a new galvanising plant in Turkey</a>
											<span class="post-views">Views: 1403</span>
										<span class="post-date">27.04.2016</span>
						</li>
				</ul>
		</div><div class="widget-21 widget-odd widget-21 panel">	<form method="get" action="http://www.logistik-express.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Suche für:</label>
			<input type="text" placeholder="Suchen" class="search" name="s" id="s" />
			<input type="hidden" name="orderby" value="date" />
			<input type="hidden" name="order" value="DESC" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-22 widget-last widget-even widget-22 last panel"><div class="banner">
					<div class="banner-block">
						<a href="http://www.logistik-express.com/epaper/austria-guetezeichen-musterkatalog-2016-70-jahre/" target="_blank"><img src="http://www.logistik-express.com/wp-content/uploads/2016/04/OEQA-Musterkatalog-2016-08_cover_.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://www.logistik-express.com/lgi-baut-geschaeft-mit-hp-in-huenxe-weiter-aus/" class="sponsored"><span class="icon-default">&nbsp;</span>gesponsorte Werbung<span class="icon-default">&nbsp;</span></a>
						</div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			<!-- BEGIN .footer -->
			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						

						<div class="left">© 2013 Logistik Express | Die Fachzeitschrift für Industrie, Handel, Transport, Einkauf und Logistik.</div>

						<div class="right">Designed by <a href="http://orange-themes.com" target="_blank"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div>

						<div class="clear-float"></div>

					<!-- END .footer-content -->
					</div>


				<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</div>

		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Laden...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a>
				<div class="loading-box">
					<h3>Bitte warten...</h3>
					<span>Bitte warten...</span>
					<span class="loading-image"><img src="http://www.logistik-express.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts =
		{ atrk_acct:"63MMn1QolK10Io", domain:"logistik-express.com",dynamic: true}
		;
		(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
		)();
		</script>
		<noscript><img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=63MMn1QolK10Io"
		style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->

	<link rel='stylesheet' id='buttons-css'  href='http://www.logistik-express.com/wp-includes/css/buttons.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"site_url":"http:\/\/www.logistik-express.com","ac_settings":{"form_id":["1000"],"syim":{"1000":"swim"},"css":{"1000":"1"},"site_tracking":"1","account_view":{"account":"logistikexpress.activehosted.com","email":"info@logistik-express.at","fname":"Markus","lname":"Jaklitsch","cname":"","subscriber_limit":"10000","subscriber_total":"7698","status":"nobody","branding":"0","result_code":1,"result_message":"Erfolg: Antwort erhalten","result_output":"json","http_code":200,"success":1},"account":"logistikexpress.activehosted.com","tracking_actid":609409246,"forms":{"1000":{"id":"1000","name":"Newsletteranmeldung","layout":"inline-form","target":1,"messageid":"1541","conflistid":0,"redirecturl":"https:\/\/logistikexpress.api-us1.com\/f\/thankyou.php?id=1000&s=","facebookurl":"","managetext":0,"theme":"","sendoptin":false,"waitpreview":0,"widthpx":"270","disabled":0,"analytics":0,"branding":1,"baseformid":"","subscriptions":0,"lists":[5],"version":2}}},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"100","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.logistik-express.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/quicktags.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/wplink.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.logistik-express.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "",
			suffix: ".min",
			dragDropUpload: true,			mceInit: {},
			qtInit: {'uspcontent':{id:"uspcontent",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="ca8f73253c" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
			<!-- END body -->
	</body>
<!-- END html -->
</html>