<!doctype html><html lang="de"><head><link rel="stylesheet" href="https://www.logistik-express.com/wp-content/cache/min/1/35defbcfdcfe3e3cc3a90457894b464d.css" data-minify="1"/><script type='text/javascript' src='https://code.responsivevoice.org/1.5.6/responsivevoice.js?source=wp-plugin&#038;ver=4.8.3'></script><script src="https://www.logistik-express.com/wp-content/cache/min/1/f13704683d0ee80ff66c2611c3af5749.js" data-minify="1"></script> <title> Building work complete on UK Mail’s new Milton Keynes depot | LOGISTIK express News</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="shortcut icon" href="https://www.logistik-express.com/wp-content/uploads/2017/08/logistik.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.logistik-express.com/feed/" title="die LOGISTIK express News letzten Beiträge" /><link rel="alternate" type="application/rss+xml" href="https://www.logistik-express.com/comments/feed/" title="Die LOGISTIK express News letzten Kommentare" /><link rel="pingback" href="https://www.logistik-express.com/xmlrpc.php" /><meta name="robots" content="noindex,nofollow"/><link rel="canonical" href="https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Building work complete on UK Mail’s new Milton Keynes depot - LOGISTIK express News" /><meta property="og:description" content="Gazeley, has completed construction on a 102,000 sq ft facility in Magna Park, Milton Keynes for UK Mail. The site will be used by UK Mail part of Deutsche Post..." /><meta property="og:url" content="https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" /><meta property="og:site_name" content="LOGISTIK express News" /><meta property="article:publisher" content="https://www.facebook.com/Logistik-expresscom-307068043259/" /><meta property="article:tag" content="Automobil-Zulieferer" /><meta property="article:tag" content="News: Deutsche Post DHL" /><meta property="article:tag" content="News: MAGNA" /><meta property="article:section" content="Logistics News" /><meta property="article:published_time" content="2017-11-17T12:59:44+01:00" /><meta property="article:modified_time" content="2017-11-17T14:43:07+01:00" /><meta property="og:updated_time" content="2017-11-17T14:43:07+01:00" /><meta property="og:image" content="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes.jpg" /><meta property="og:image:secure_url" content="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes.jpg" /><meta property="og:image:width" content="4489" /><meta property="og:image:height" content="2888" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Gazeley, has completed construction on a 102,000 sq ft facility in Magna Park, Milton Keynes for UK Mail. The site will be used by UK Mail part of Deutsche Post... " /><meta name="twitter:title" content="Building work complete on UK Mail’s new Milton Keynes depot - LOGISTIK express News" /><meta name="twitter:image" content="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.logistik-express.com\/","name":"LOGISTIK express News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.logistik-express.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.logistik-express.com\/building-work-complete-on-uk-mails-new-milton-keynes-depot\/","sameAs":["https:\/\/www.facebook.com\/Logistik-expresscom-307068043259\/"],"@id":"#organization","name":"LOGISTIK express","logo":"https:\/\/www.logistik-express.com\/wp-content\/uploads\/2016\/12\/b2b.logistik-express.comwp-contentuploadsorange-pad-300x182-90d838e7d14d85a9a36a78fd4e127cf3a43daa9d-4.png"}</script> <link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//www.logistik-express.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//adserver.logistik-express.com' /><link rel="alternate" type="application/rss+xml" title="LOGISTIK express News &raquo; Feed" href="https://www.logistik-express.com/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.logistik-express.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.8.3' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*  */
var ot = {"adminUrl":"https:\/\/www.logistik-express.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.logistik-express.com\/wp-content\/themes\/legatus-theme"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.logistik-express.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.logistik-express.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.logistik-express.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.3" /><link rel='shortlink' href='https://www.logistik-express.com/?p=230303' /><meta name="generator" content="Feed to Post 3.7.4" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.logistik-express.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var breakingStart = false;  // autostart breaking news
var breakingSpeed = 40;   // breaking msg speed

var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
var elementsActive = [];
var theCount = [0,0,0,0,0,0,0,0,0,0];
var _legatus_slider_timer;

// Legatus Slider Options
var _legatus_slider_autostart = false // Autostart Slider (false / true)
var _legatus_slider_interval = 5000;  // Autoslide Interval (Def = 5000)
var _legatus_slider_loading = true;   // Autoslide With Loading Bar (false / true)

  //form validation
  function validateName(fld) {

    var error = "";

    if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
      error = "Sie haben Ihren Vornamen nicht eingegeben.\n";
    } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
      error = "Der Vorname hat eine falsche Länge.\n";
    }
    return error;
  }

  function validateEmail(fld) {

    var error="";
    var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

    if (fld.value === "") {
      error = "Sie haben keine E-Mail-Adresse eingegeben.\n";
    } else if ( fld.value.match(illegalChars) === null) {
      error = "Die E-Mail-Adresse enthält ungültige Zeichen.\n";
    }

    return error;

  }

  function validateMessage(fld) {

    var error = "";

    if (fld.value === '') {
      error = "Sie haben keine Nachricht eingegeben.\n";
    } else if (fld.value.length < 3) {
      error = "Diese Nachricht ist zu kurz.\n";
    }

    return error;
  }</script> <style type="text/css">.slider-container .slider-controls .slider-control.active a,
.breaking-news .breaking-title,
.breaking-news .breaking-controls,
.main-content-right .panel h3,
.content-panel .panel-header b,
.page-pager > span,
.page-pager > a:hover,
.shortcode-content .spacer-break-2,
.shortcode-content .spacer-break-3,
.shortcode-content .spacer-break-4,
.shortcode-content table thead,
.shortcode-content .accordion > div > a,
.content .filter a.active,
.article-array li:before{background-color:#F29400}a{color:#000}.content-article-title{border-bottom:4px solid #000;color:#000}.page-pager{border-top:1px solid #F29400}.shortcode-content .gallery-preview .gallery-thumbs li.active:before{box-shadow:inset 0px 0px 0px 5px #F29400}</style><!--[if lte IE 8]><link href="https://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_lteie8.css" type="text/css" rel="stylesheet"/> <![endif]--> <!--[if gte IE 9]><link href="https://www.logistik-express.com/wp-content/themes/legatus-theme/css/style_gteie9.css" type="text/css" rel="stylesheet"/> <![endif]--><meta property="og:image" content="https://www.logistik-express.com/wp-content/uploads/2014/01/Le-2.png"></head><body class="post-template-default single single-post postid-230303 single-format-standard category-logisticsmanager wpb-js-composer js-comp-ver-4.2.2 vc_responsive" style="background-image: url(); background-attachment: fixed; background-size: 100%; background-position: 50% 50%; background-repeat: no-repeat;"> <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">try
			{
				var pageTracker = _gat._getTracker("UA-4905618-5");
				pageTracker._setDomainName("none");
				pageTracker._setAllowLinker(true);
				pageTracker._trackPageview();
			}
			catch(err)
			{
			}</script> <div class="boxed"><div class="header"><div class="header-very-top"><div class="header-inhalt"><div class="wrapper"><div class="header-uhrzeit" id="datum-uhrzeit-sync">&nbsp;</div><div class="header-links"><div class="menu-top-menu-container"><ul class="very-top-menu"><li><a href="/wp-admin/"><span class="icon-text">&#59200;</span> Login</a></li><li id="menu-item-211329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211329"><a href="https://www.logistik-express.com/presseservice-upload/">Pressemitteilung einreichen</a></li><li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43510"><a href="https://www.logistik-express.com/profil/">Profil</a><ul  class="sub-menu"><li id="menu-item-211342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211342"><a href="https://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift E-Magazin</a></li><li id="menu-item-211377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211377"><a href="https://itunes.apple.com/de/app/logistik-express-app/id812695884?mt=8">Apple Store LE iPad App</a></li><li id="menu-item-211340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211340"><a href="https://www.logistik-express.com/fachzeitschrift-on-demand/">Fachzeitschrift Print on Demand</a></li><li id="menu-item-211341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211341"><a href="https://www.logistik-express.com/ecommerce-logistik-day/">Standorttag + E-Commerce Logistik-Day</a></li><li id="menu-item-211333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211333"><a href="https://www.logistik-express.com/exklusives-presseservice/">Exklusives Presseservice</a></li><li id="menu-item-228190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228190"><a href="https://www.logistik-express.com/newsarchiv/">Newsarchiv</a></li><li id="menu-item-211346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-211346"><a href="https://www.logistik-express.com/newsletter/">Newsletter Presseservice</a><ul  class="sub-menu"><li id="menu-item-211382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211382"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=613&#038;m=1705">Presseservice eComLog17</a></li><li id="menu-item-225657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225657"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=664&#038;m=1756">Presseservice LE-4-2017</a></li><li id="menu-item-211381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211381"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=596&#038;m=1688">Presseservice LE-3-2017</a></li><li id="menu-item-211380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211380"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=561&#038;m=1653">Presseservice LE-2-2017</a></li><li id="menu-item-211379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211379"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=541&#038;m=1633">Presseservice LE-1-2017</a></li><li id="menu-item-229885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229885"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=674&#038;m=1766">Presseservice NL-42</a></li><li id="menu-item-228088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228088"><a href="https://logistikexpress.activehosted.com/index.php?action=social&#038;c=670&#038;m=1762">Presseservice NL-41</a></li></ul></li><li id="menu-item-155480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-155480"><a href="https://www.logistik-express.com/mediadaten/">Mediadaten</a><ul  class="sub-menu"><li id="menu-item-184394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184394"><a href="https://www.logistik-express.com/formate-tarife/">Cross Media Tarife</a></li><li id="menu-item-155481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155481"><a href="https://www.logistik-express.com/redaktion/">Redaktion</a></li></ul></li><li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-43744"><a href="https://www.logistik-express.com/kontakt/">Kontakt</a><ul  class="sub-menu"><li id="menu-item-43534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43534"><a href="https://www.logistik-express.com/agb/">AGB</a></li><li id="menu-item-43533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43533"><a href="https://www.logistik-express.com/impressum/">Impressum</a></li></ul></li></ul></li><li id="menu-item-212014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212014"><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;u=https%3A%2F%2Fwww.logistik-express.com">Translate</a></li></ul></div></div><div class="header-social-icons"><div class="menu-socialmediatop-container"><ul><li id="menu-item-211252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211252 has-image"><a target="_blank" href="https://www.xing.com/net/logistik-express"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/xing2.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express XING" title="LOGISTIK express XING" /></a></li><li id="menu-item-211272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211272 has-image"><a target="_blank" href="https://twitter.com/LogistikExpres1"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/twitter.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express TWITTER" title="LOGISTIK express TWITTER" /></a></li><li id="menu-item-211279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211279 has-image"><a target="_blank" href="https://www.pinterest.com/markusjaklitsch/logistik-express/"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/pinterest.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express PINTEREST" title="LOGISTIK express PINTEREST" /></a></li><li id="menu-item-211280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211280 has-image"><a target="_blank" href="https://www.facebook.com/pages/Logistik-expresscom/307068043259"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/facebook.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express FACEBOOK" title="LOGISTIK express FACEBOOK" /></a></li><li id="menu-item-211281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211281 has-image"><a target="_blank" href="https://www.youtube.com/user/MrJaklitsch"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/youtube.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express YOUTUBE" title="LOGISTIK express YOUTUBE" /></a></li><li id="menu-item-211282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211282 has-image"><a target="_blank" href="https://www.linkedin.com/groups/4462580"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/linkedin.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express LINKEDIN" title="LOGISTIK express LINKEDIN" /></a></li><li id="menu-item-211283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211283 has-image"><a target="_blank" href="https://www.skype.com/de/"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/skype.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express SKYPE" title="LOGISTIK express SKYPE" /></a></li><li id="menu-item-211284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211284 has-image"><a target="_blank" href="https://www.wikifolio.com/de/at/w/wf00logexp"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/wikifolio.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express WIKIFOLIO" title="LOGISTIK express WIKIFOLIO" /></a></li><li id="menu-item-211288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211288 has-image"><a target="_blank" href="https://www.logistik-express.com/datenbanken/"><img width="94" height="94" src="https://www.logistik-express.com/wp-content/uploads/2017/08/db24.gif" class="attachment-full size-full wp-post-image" alt="LOGISTIK express DB24" title="LOGISTIK express DB24" /></a></li></ul></div></div></div><div class="clear-float"></div></div></div><div class="header-middle"><div class="wrapper"><div class="logo-image"> <a href="https://www.logistik-express.com"><img class="logo" src="https://www.logistik-express.com/wp-content/uploads/2017/08/logistik-express-logo2.gif" title="LOGISTIK express Fachmedium für Logistik" alt="LOGISTIK express Logo" border="0" /></a></div><div class="banner"><div class="banner-block"> <script type='text/javascript'>//
									   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=11");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a7040e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7040e7c' border='0' alt='' /></a></noscript></div></div><div class="clear-float"></div></div></div> <span id="responsive-menue-button">&#9776;</span><div class="header-menu"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-131755" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/category/presseservice/">Presseservice</a><ul  class="sub-menu"><li id="menu-item-131754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/exklusivmeldung/">Exklusives</a></li><li id="menu-item-227283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/automotive-logistik/">Automotive Logistik</a></li><li id="menu-item-210109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/handel-ecommerce/">Handel E-Commerce</a></li><li id="menu-item-210110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/industrie-logistik/">Industrie Logistik</a></li><li id="menu-item-210111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/intralogistik/">Intralogistik</a></li><li id="menu-item-210112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/it-software/">IT Software</a></li><li id="menu-item-210113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/job-karriere/">Job Karriere</a></li><li id="menu-item-227270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/logistikimmobilien/">Logistik Immobilien</a></li><li id="menu-item-210114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/veranstaltungen/">Messen Events</a></li><li id="menu-item-210115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/transportlogistik/">Transport Logistik</a></li><li id="menu-item-210116" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/wirtschaft/">Wirtschaft Finanzen</a></li><li id="menu-item-228191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/presseservice/pressemeldung/">Pressemeldung</a></li></ul></li><li id="menu-item-85782" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/category/news/">Logistik News</a><ul  class="sub-menu"><li id="menu-item-154147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/apa-ots/">APA-OTS</a></li><li id="menu-item-154146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/verkehrszeitung/">OEVZ-Verkehrszeitung</a></li><li id="menu-item-154145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/mylogistics/">mylogistics</a></li><li id="menu-item-206686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/internet-world/">Internet-World</a></li><li id="menu-item-211400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/logistik-watchblog/">Logistik-watchblog</a></li><li id="menu-item-154273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news/logistik-redaktion/">LOGISTIK express</a></li></ul></li><li id="menu-item-154496" style="background:#000000; color:#000000; " class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.logistik-express.com/category/news-in-english/">Logistics News</a><ul  class="sub-menu"><li id="menu-item-154149" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.logistik-express.com/category/news-in-english/logeastics/">OEVZ English News</a></li><li id="menu-item-154148" class="menu-flag menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.logistik-express.com/category/news-in-english/logisticsmanager/">Logistics Manager</a></li></ul></li><li id="menu-item-110978" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.logistik-express.com/e-paper-uebersicht/">Fachzeitschrift</a></li><li id="menu-item-182317" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.logistik-express.com/ecommerce-logistik-day/">Standorttag + E-Commerce Logistik-Day</a></li><li id="menu-item-228181" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.logistik-express.com/profil/portfolio/">Service</a></li></ul><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-230016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230016"><a href="https://www.logistik-express.com/newsarchiv/"><i>Newsarchiv</i></a></li><li id="menu-item-222456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222456"><a href="http://verzeichnis.logistik-express.com"><i>Anbieterverzeichnis (A)</i></a></li><li id="menu-item-227282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227282"><a href="http://b2b.logistik-express.com"><i>B2B LogiMAT</i></a></li><li id="menu-item-228192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228192"><a href="http://logjobs.de"><i>LogJobs</i></a></li><li id="menu-item-228193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228193"><a href="http://lagerflaeche.de"><i>LagerFlaeche</i></a></li><li id="menu-item-228405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228405"><a href="https://www.handelsverband.at/import-austria/"><i>Import Austria</i></a></li><li id="menu-item-228406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228406"><a href="https://www.handelsverband.at/mitglieder-partner/mitgliedschaft/retail-247-mitgliedschaft/"><i>Retail 24/7</i></a></li><li id="menu-item-228407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228407"><a href="https://www.haendlerbund.de/de"><i>Händlerbund</i></a></li><li id="menu-item-228531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228531"><a href="http://idih.de"><i>IDIH</i></a></li><li id="menu-item-229067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229067"><a href="http://vnl.at"><i>VNL</i></a></li></ul><div class="clear-float"></div></div></div></div><div class="wrapper"><div id="le-neuigkeiten" class="orange"><span class="icon-text">ℹ</span> <span class="rundung-links"></span> <span class="rundung-rechts"></span><div class="bxslider"><div> <a href="https://www.logistik-express.com/presseservice-upload/"><h3>Der neue Presseservice Upload ist da!</h3> </a><p>Reichen Sie über unseren neuen Presseservice Upload Pressemitteilungen</p></div><div> <a href="https://www.logistik-express.com/formate-tarife/"><h3>Wir stellen Ihre Werbebotschaften in den Blickpunkt</h3> </a><p>Holen Sie sich Ihren All in one Cross Media Mix - Jetzt mit Messevideo zur LogiMAT</p></div><div> <a href="https://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2017/"><h3>Bleiben Sie mit unserer Fachzeitschrift am Puls der Zeit</h3> </a><p>Lesen Sie wirtschaftliche Themen, Trends und Erfolgsstories</p></div><div> <a href="https://logistikexpress.activehosted.com/index.php?action=social&c=670&m=1762"><h3>Holen Sie sich Ihren Informationsvorsprung</h3> </a><p>Abonnieren Sie unseren wöchentlichen Presseservice Newsletter</p></div><div> <a href="http://bit.ly/2iefa7A"><h3>Geprüfte Qualität - 70 Jahre Austrian Gütezeichen</h3> </a><p>Rund 450 Unternehmen tragen Gütezeichen für Produkte und Dienstleistungen</p></div><div> <a href="http://b2b.logistik-express.com/"><h3>Lassen Sie sich finden</h3> </a><p>Optimieren Sie zeitnah Ihr Firmenprofil zur LogiMAT 2018</p></div><div> <a href="https://www.knapp.com/karriere/jobs/"><h3>Bereit für die Karriereleiter?</h3> </a><p>Hier finden Sie alle offenen Stellen in der KNAPP-Gruppe auf einen Blick!</p></div><div> <a href="http://insider.logistik-express.com/"><h3>eCommerce Logistik-Day</h3> </a><p>Nachlese mit Bildergalerie, Video zum eCommerce Logistik-Day in Wien</p></div><div> <a href="http://finanzen.handelsblatt.com/48406267/lus-wikifolio-index-logi--open-end-l-s-zertifikat"><h3>Investieren Sie in die Logistik</h3> </a><p>Mit dem Wikifolio-Index LOGISTIK express Strategie Zertifikat</p></div><div> <a href="http://verzeichnis.logistik-express.com/"><h3>Suchen Sie Logistikpartner in Österreich?</h3> </a><p>Lokalisieren Sie Logistik-affine Unternehmen über das Branchenportal</p></div><div> <a href="https://www.logistik-express.com/erstmals-in-oesterreich-opportunity-network-und-handelsverband-verkuenden-partnerschaft/"><h3>Opportunity Network und Handelsverband verkünden Partnerschaft</h3> </a><p>Kooperation soll heimischen Händlern helfen, globale Geschäftsmöglichkeiten wahrzunehmen und zu realisieren</p></div><div> <a href="https://www.alexa.com/siteinfo/logistik-express.com"><h3>Traffic Rank logistik-express.com</h3> </a><p>Global Rank 463,988 | Rank in Austria5,418 | Pageviews/User 8.60 | Time on site 31:32 minutes</p></div><div> <a href="https://www.logistik-express.com/exklusives-presseservice/"><h3>Exklusives Presseservice</h3> </a><p>Wir platzieren Ihre Pressemitteilungen (Flatrate) übers Jahr in den Blickpunkt</p></div></div></div></div><div class="wrapper"><div id="rightbanner"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'http://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a7f67562&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f67562' border='0' alt='' /></a></noscript></div></div><div class="content" id="newssingle"><div class="wrapper"><div class="main-content-left"><div class="main-article-content"><h2 class="article-title">Building work complete on UK Mail’s new Milton Keynes depot</h2><div class="article-controls"><div class="datum"> 17. November 2017 12:59</div><div class="verfasser"> <a  href="https://www.logistik-express.com/author/presseservice/" title="Beiträge von Presseservice" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>von Presseservice</a></div><div class="drucken"> <a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Artikel drucken</a></div><div class="clear-float"></div><div class="article-photo"> <img src="https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes-1600x970.jpg" class="setborder" alt="Building work complete on UK Mail’s new Milton Keynes depot" /></div><div class="clear-float"></div><div id="vorlesen"><p>Beitrag bequem vorlesen lassen:</p> <button id="listenButton1" class="responsivevoice-button" type="button" value="Play"><span class="icon-text">&#128266;</span> Read English text</button> <script>listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Gazeley, has completed construction on a 102,000 sq ft facility in Magna Park, Milton Keynes for UK Mail. The site will be used by UK Mail part of Deutsche Post DHL as the depot for local distribution in the surrounding areas. Paul Hutchinson, head of property at UK Mail, said: “It has been a pleasure to work with Gazeley on this project and they have been able to deliver the facility quickly and to our exact specifications. Their flexible approach allowed us early access which in turn has meant that we have been able to start operating immediately upon completion of the building.” Magna Park, Milton Keynes is home to some of the largest brands in the UK, including John Lewis, Waitrose, and River Island. The acting agents on the development were Savills, JLL & Burbage Realty. Bruce Topley senior development director at Gazeley, said: “This building will provide an excellent transport base from which UK Mail will be able to reach its own customers throughout the region. This is an important first transaction with UK Mail for Gazeley and we look forward to developing our relationship further.”", "UK English Male");
                }
            };</script> <div class="clear-float"></div></div></div><div class="shortcode-content"><p><strong>Gazeley, has completed construction on a 102,000 sq ft facility in Magna Park, Milton Keynes for UK Mail.</strong></p><p>The site will be used by UK Mail part of Deutsche Post DHL as the depot for local distribution in the surrounding areas.</p><p>Paul Hutchinson, head of property at UK Mail, said: “It has been a pleasure to work with Gazeley on this project and they have been able to deliver the facility quickly and to our exact specifications. Their flexible approach allowed us early access which in turn has meant that we have been able to start operating immediately upon completion of the building.”</p><p>Magna Park, Milton Keynes is home to some of the largest brands in the UK, including John Lewis, Waitrose, and River Island.</p><p>The acting agents on the development were Savills, JLL &amp; Burbage Realty.</p><p>Bruce Topley senior development director at Gazeley, said: “This building will provide an excellent transport base from which UK Mail will be able to reach its own customers throughout the region. This is an important first transaction with UK Mail for Gazeley and we look forward to developing our relationship further.”</p><p>Source: logisticsmanager.com</p></div></div><div class="clear-float"></div><div class="main-nosplit"><div class="article-share-bottom"><h3>Verwendete Tags</h3><div class="tag-block"> <a href="https://www.logistik-express.com/tag/automobil-zulieferer/">Automobil-Zulieferer</a><a href="https://www.logistik-express.com/tag/news-deutsche-post-dhl/">News: Deutsche Post DHL</a><a href="https://www.logistik-express.com/tag/news-magna/">News: MAGNA</a></div><div class="clear-float"></div></div><div class="article-share-bottom"><h3>Kategorien</h3><div class="tag-block"><a href="https://www.logistik-express.com/category/news-in-english/logisticsmanager/">Logistics Manager</a></div><div class="clear-float"></div></div><div class="article-share-bottom" id="share"><h3>Jetzt im Social Network teilen</h3><span class="social-icon"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" data-url="https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" data-url="https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" class="social-button ot-share" style="background:#495fbd;"><span class="icon-text">&#62220;</span></a> </span><span class="social-icon"> <a href="#" data-hashtags="" data-url="https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" data-via="LogistikExpres1" data-text="Building work complete on UK Mail’s new Milton Keynes depot" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span></a> </span><span class="social-icon"> <a href="https://pinterest.com/pin/create/button/?url=https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/&media=https://www.logistik-express.com/wp-content/uploads/2016/07/LE-QR-Codes-1600x970.jpg&description=Building work complete on UK Mail’s new Milton Keynes depot" data-url="https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/" class="social-button ot-pin" style="background:#d23131;"><span class="icon-text">&#62226;</span></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/&title=Building work complete on UK Mail’s new Milton Keynes depot" class="social-button ot-link" style="background:#264c84;" data-url="https://www.logistik-express.com/building-work-complete-on-uk-mails-new-milton-keynes-depot/"><span class="icon-text">&#62232;</span></a> </span><div class="clear-float"></div></div></div></div><div class="main-content-right"><div class="main-nosplit"><div class="mahe-stil rahmen-farbe presseservice widget-1 first panel"><h3>Neuer Presseservice Upload mit Live-Vorschau</h3><div class="textwidget"><p>Reichen Sie hier Pressemitteilungen ein und informieren Sie:</p><ul><li>Just in time 10.000 Kontakte über Soziale Medien</li><li>5.000 Logistik-affine über unseren wöchentlichen Newsletter</li><li>100.000 jährliche Logistik News interessierte Newsportal Nutzer</li><li>25.000 laufend Wiederkehrende Newsportal Nutzer</li></ul><p><a class="lebutton-farbe" href="/presseservice-upload/">Jetzt Beitrag einreichen</a></p></div></div><div class="mahe-stil rahmen-farbe widget-2 panel"><h3>Newsarchiv</h3><div class="textwidget"><p>Über 55.000 Pressemeldungen inklusive Keywords über zehn Jahre hinweg durchstöbern.</p><form action="https://www.logistik-express.com" method="get" name="searchform"><div> <input id="s" class="search" name="s" type="text" placeholder="Suchbegriff" /><br /> <input name="orderby" type="hidden" value="date" /><br /> <input name="order" type="hidden" value="DESC" /><br /> <input id="searchsubmit" class="lebutton-std" type="submit" value="Suchen" /></div></form></div></div><div class="mahe-stil rahmen-farbe widget-3 panel"><h3>Purchase Order Management</h3><div class="textwidget"><p><iframe src="about:blank" data-lazy-src="https://player.vimeo.com/video/186399456" width="280" height="240" frameborder="0" allowfullscreen=""></iframe></p><p><a href="https://vimeo.com/186399456">SPOT &#8211; Purchase Order Management Module</a> from <a href="https://vimeo.com/spotworx">SPOT</a> on <a href="https://vimeo.com">Vimeo</a>.</p></div></div><div class="mahe-stil rahmen-farbe widget-4 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=316__zoneid=12__cb=d0969e6c3e__oadest=https%3A%2F%2Fwww.spotworx.com%2F" target="_blank"><img src="https://adserver.logistik-express.com/www/images/f0e614bb8c3f5282fe7b49a7a024645d.jpg" alt="Banner"/></a></div></div></div><div class="mahe-stil rahmen-farbe widget-5 panel"><h3>Business Netzwerk</h3><div class="textwidget"><form action="https://cloud-11.datenbanken24.de/" method="POST"><input name="databasename" type="text" placeholder="Ihr Datenbankname" /><br /> <input class="button lebutton-std" type="submit" value="Go" /><br /> Ein Service der<br /> <img style="float: right;" src="/wp-content/uploads/2017/11/manetec-logo.gif" width="100" height="auto" border="0" /></p></form></div></div><div class="mahe-stil rahmen-farbe widget-6 panel"><h3>LOGISTIK express® Newsletter</h3><div class="textwidget"><p>Jetzt kostenlos anmelden und keine Neuigkeiten mehr verpassen.</p><form id="_form_1000" accept-charset="utf-8" action="//logistikexpress.activehosted.com/proc.php" enctype="multipart/form-data" method="post"><input name="f" type="hidden" value="1000" /><br /> <input name="s" type="hidden" value="" /><br /> <input name="c" type="hidden" value="0" /><br /> <input name="m" type="hidden" value="0" /><br /> <input name="act" type="hidden" value="sub" /></p><div class="_form"><div class="formwrapper"><div id="_field4"><div id="compile4" class="_field _type_input"><div class="_option"><input name="email" type="email" placeholder="E-Mail Adresse" style="margin-bottom: 10px;" /></div></div></div><div id="_field5"><div id="compile5" class="_field _type_input"><div class="_option"><input name="fullname" type="text" placeholder="Vor- &#038; Nachname" /></div></div></div><div id="_field6" style="display: none;"><div id="compile6" class="_field _type_checkbox"><div class="_label "></div><div class="_option"><div><input checked="checked" name="nlbox[]" type="checkbox" value="5" /><br /> LOGISTIK express Newsletter</div></div></div></div><div id="_field7"><div id="compile7" class="_field _type_input"><div class="_option"><input class="lebutton-std" type="submit" value="Anmelden" /></div></div></div></div></div></form></div></div><div class="widget_text mahe-stil rahmen-farbe widget-7 panel"><h3>Fachzeitschrift Print on Demand</h3><div class="textwidget custom-html-widget"><div class='share-on-blog' style='margin: 2px;vertical-align: top; font-size: 14px; font-family: arial; color: #000; max-width:300px;padding: 20px;border: 1px solid #f5f5f5; text-align: center; display: block;margin: 5px auto;'> <a href="http://www.blurb.de/bookshare/app/index.html?bookId=8238626" data-bindattr-75="75" target='_blank'> <img src="/wp-content/uploads/2017/10/LE-4-2017_cover_.jpg" data-bindattr-76="76" alt='' style='max-height:400px; max-width:300px;border:0;zoom: 50%;box-shadow: 3px 3px 10px 1px #999;' /> </a><p style='margin: 5px;'><a target='_blank' style='text-decoration: none; font-size: 18px; color: #00c0be; text-transform: uppercase; border-bottom: 0;'><script id='metamorph-441-start' type='text/x-placeholder'></script>LOGISTIK express Ausgabe 4/2017<script id='metamorph-441-end' type='text/x-placeholder'></script></a></p><p style='margin: 5px;'>By <a style='text-decoration: none; color: #00c0be; order-bottom: 0;'><script id='metamorph-442-start' type='text/x-placeholder'></script>LOGISTIK express<script id='metamorph-442-end' type='text/x-placeholder'></script></a></p></div></div></div><div class="widget_text widget-8 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-9 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-10 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-11 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-12 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-13 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-14 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="widget_text widget-15 panel"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.logistik-express.com/www/delivery/ajs.php':'https://adserver.logistik-express.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=11&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.logistik-express.com/www/delivery/ck.php?n=a2430bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.logistik-express.com/www/delivery/avw.php?campaignid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2430bae' border='0' alt='' /></a></noscript></div></div><div class="mahe-stil rahmen-farbe widget-16 panel"><div class="banner"><div class="banner-block"> <a href="https://www.logistik-express.com/epaper/logistik-express-fachjournal-4-2017/" target="_blank"><img src="https://adserver.logistik-express.com/www/images/09ecc5ea97bfd913451297e79205220a.gif" alt="Banner"/></a></div></div></div><div class="mahe-stil rahmen-farbe widget-17 panel"><h3>Firmensuche leicht gemacht: E-Commerce</h3><div class="textwidget"><p>Branchenportal:<br /> <a href="http://insider.logistik-express.com" target="_blank" rel="noopener">http://insider.logistik-express.com</a></p><form class="job_search_form" action="http://insider.logistik-express.com/betriebe/" method="GET"><div class="search_jobs"><fieldset><div class="search_keywords"><input id="search_keywords" name="search_keywords" type="text" placeholder="Schlagworte" /></div><div class="search_categories"><span class="select job-manager-category-dropdown-wrapper"><br /> <select id="search_categories" class="job-manager-category-dropdown " name="search_categories[]" data-multiple_text="Optionen auswählen" data-no_results_text="Keine passenden Ergebnisse" data-placeholder="Wähle eine Kategorie"><option value="">Alle Kategorien</option><option class="level-0" value="2680">   ► eCommerce Logistik-Day 2016</option></select></span></div><p><button class="update_results" name="update_results" type="submit" data-label="Suche">Suche</button></fieldset></div></form></div></div><div class="mahe-stil rahmen-farbe widget-18 panel"><h3>Firmensuche leicht gemacht: LogiMAT</h3><div class="textwidget"><p>Branchenportal:<a href="http://b2b.logistik-express.com" target="_blank" rel="noopener"><br /> http://b2b.logistik-express.com</a></p><form class="job_search_form" action="http://b2b.logistik-express.com/betriebe/" method="GET"><div class="search_jobs"><fieldset><div class="search_keywords"><input id="search_keywords" name="search_keywords" type="text" placeholder="Schlagworte" /></div><div class="search_categories"><span class="select job-manager-category-dropdown-wrapper"><br /> <select id="search_categories" class="job-manager-category-dropdown " name="search_categories[]" data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen"><option value="">Alle Kategorien</option><option class="level-0" value="1816">BLICKPUNKT</option><option class="level-0" value="5033">INTRALOGISTIK</option><option class="level-1" value="823">► 3D-Simulationslösungen</option><option class="level-1" value="779">► Antirutsch-Matten</option><option class="level-1" value="780">► Antirutsch-Paletten</option><option class="level-1" value="750">► Arbeitsplatzsysteme</option><option class="level-1" value="839">► Archivierung</option><option class="level-1" value="654">► Aufzüge</option><option class="level-1" value="813">► Auto-ID / RFID</option><option class="level-1" value="803">► Automatische Auftragskommisssionierung</option><option class="level-1" value="776">► Automatische LKW Be-/Entladung</option><option class="level-1" value="651">► Automatisierung-Steuerung</option><option class="level-1" value="814">► Barcode</option><option class="level-1" value="842">► Batterien, Ladegeräte&#8230;</option><option class="level-1" value="761">► Behältermanagement</option><option class="level-1" value="836">► Bestandsmanagement</option><option class="level-1" value="837">► Controlling</option><option class="level-1" value="794">► Customer Relationship Management (CRM)</option><option class="level-1" value="827">► Datenfunksoftware</option><option class="level-1" value="833">► Dispositionssoftware</option><option class="level-1" value="838">► Dokumentenmanagement</option><option class="level-1" value="799">► E-Commerce, E-Procurement</option><option class="level-1" value="760">► Einweg-Mehrwegverpackungen</option><option class="level-1" value="810">► Elektronische Picklisten</option><option class="level-1" value="757">► ERP-PPS-Systeme</option><option class="level-1" value="788">► Fahrerlose Transportsysteme (FTS)</option><option class="level-1" value="802">► Fahrzeugkommunikation</option><option class="level-1" value="755">► Feinplanung</option><option class="level-1" value="716">► Flurförderzeuge &amp; Zubehör</option><option class="level-1" value="649">► Förder &amp; Lagertechnik</option><option class="level-1" value="656">► Förderanlagen</option><option class="level-1" value="759">► Forschung-Technologie</option><option class="level-1" value="831">► Frachtkostenmanagement</option><option class="level-1" value="772">► Frankiersysteme</option><option class="level-1" value="801">► Fuhrparkmanagementsysteme</option><option class="level-1" value="785">► Gabelstapler</option><option class="level-1" value="657">► Gepäckhandling</option><option class="level-1" value="655">► Handhabungstechnik</option><option class="level-1" value="818">► Hardware</option><option class="level-1" value="774">► Hebebühnen, Hubtische, Anpassrampen</option><option class="level-1" value="811">► Identifikationssysteme</option><option class="level-1" value="748">► Industrielle Tore, Torabdichtungen</option><option class="level-1" value="717">► Information &amp; Kommunikation</option><option class="level-1" value="795">► Integration</option><option class="level-1" value="835">► Inventarisierung</option><option class="level-1" value="719">► Kennzeichnung Identifikation</option><option class="level-1" value="741">► Kommissionieranlagen</option><option class="level-1" value="718">► Kommissioniersysteme</option><option class="level-1" value="652">► Krane-Hebezeuge</option><option class="level-1" value="812">► Labelprint, Etikettiermaschinen</option><option class="level-1" value="711">► Lager &amp; Betriebseinrichtungen</option><option class="level-1" value="650">► Lager-Fördersysteme</option><option class="level-1" value="712">► Lager-Produktionssteuerung-Robotics</option><option class="level-1" value="852">► Lagerhaltung</option><option class="level-1" value="826">► Lagersteuerungssysteme</option><option class="level-1" value="825">► Lagerverwaltungssoftware</option><option class="level-1" value="754">► Manufacturing Execution Systems (MES)</option><option class="level-1" value="713">► Packen-Messen-Frankieren</option><option class="level-1" value="763">► Packstoffe, Packmittel</option><option class="level-1" value="764">► Paletten</option><option class="level-1" value="787">► Palettenhubwagen</option><option class="level-1" value="769">► Palettier-Roboter</option><option class="level-1" value="756">► Personaleinsatzplanung</option><option class="level-1" value="806">► Pick-by-Colour</option><option class="level-1" value="805">► Pick-by-Light</option><option class="level-1" value="809">► Pick-by-Point</option><option class="level-1" value="807">► Pick-by-Scan</option><option class="level-1" value="804">► Pick-by-Voice</option><option class="level-1" value="808">► Pick-by-Weight</option><option class="level-1" value="758">► Planung, Entwicklung</option><option class="level-1" value="762">► Polstermittel, Kantenschutz</option><option class="level-1" value="753">► Produktionsroboter</option><option class="level-1" value="658">► Räder-Rollen</option><option class="level-1" value="781">► Rammschutzprodukte</option><option class="level-1" value="738">► Regalbediengeräte</option><option class="level-1" value="737">► Regale &amp; Regalanlagen</option><option class="level-1" value="739">► Regalinspektion-Reparatur</option><option class="level-1" value="745">► Reinigungsgeräte-Lagereinrichtungen</option><option class="level-1" value="822">► Robotersimulation</option><option class="level-1" value="790">► Rollen-Räder</option><option class="level-1" value="740">► Säulen-Regalschutz</option><option class="level-1" value="767">► Schrumpf-/Stretchanlagen</option><option class="level-1" value="777">► Sicherheitstechnik-/Verladezone</option><option class="level-1" value="820">► Simulation, Fertigungsszenarien</option><option class="level-1" value="720">► Simulations Software</option><option class="level-1" value="824">► Simulations Software Strategische Beratung</option><option class="level-1" value="821">► Simulationsgestützte Produktionsfeinplanung</option><option class="level-1" value="723">► Software Bestandsmanagement</option><option class="level-1" value="721">► Software Lagersysteme</option><option class="level-1" value="832">► Speditionssoftware</option><option class="level-1" value="789">► Stapleranbaugeräte</option><option class="level-1" value="786">► Staplerleitsysteme</option><option class="level-1" value="747">► Steigtechnik</option><option class="level-1" value="653">► Stetigförderer</option><option class="level-1" value="752">► Steuerungsanlagen-systeme</option><option class="level-1" value="793">► Supplier Relationship Management (SRM)</option><option class="level-1" value="819">► Supply-Chain Simulation</option><option class="level-1" value="800">► Supply-Chain-Software</option><option class="level-1" value="659">► Teile-Zubehör</option><option class="level-1" value="830">► Tourenplanung</option><option class="level-1" value="815">► Transponder-Technologie</option><option class="level-1" value="722">► Transport &amp; Speditionssoftware</option><option class="level-1" value="768">► Umreifungstechnik</option><option class="level-1" value="773">► Verladerampen/-brücken</option><option class="level-1" value="714">► Verladetechnik, Ladungssicherung</option><option class="level-1" value="771">► Vermessungssysteme</option><option class="level-1" value="766">► Verpackungsmaschinen</option><option class="level-1" value="834">► Versandsoftware</option><option class="level-1" value="770">► Waagen, Dosiereinrichtungen</option><option class="level-1" value="796">► Warenverfolgungs-, Identifikationssysteme</option><option class="level-1" value="829">► Zollsoftware</option><option class="level-1" value="791">► Zubehör-Teile</option></select><br /> </span></div><p><button class="update_results" name="update_results" type="submit" data-label="Suche">Suche</button></fieldset></div></form></div></div><div class="mahe-stil rahmen-grau widget-19 panel"><h3>Firmensuche leicht gemacht: Austria</h3><div class="textwidget"><p>Anbieterverzeichnis:<br /> <a href="http://verzeichnis.logistik-express.com" target="_blank" rel="noopener">http://verzeichnis.logistik-express.com</a></p><form class="job_search_form" action="http://verzeichnis.logistik-express.com/betriebe/" method="GET"><div class="search_jobs"><fieldset><div class="search_keywords"><input id="search_keywords" name="search_keywords" type="text" placeholder="Schlagworte" /></div><div class="search_categories"><span class="select job-manager-category-dropdown-wrapper"><br /> <select id="search_categories" class="job-manager-category-dropdown " name="search_categories[]" data-placeholder="Wähle eine Kategorie" data-no_results_text="Keine passenden Ergebnisse" data-multiple_text="Optionen auswählen"><option value="">Alle Kategorien</option><option class="level-0" value="2477">   ► Automatisierungstechnik</option><option class="level-0" value="2462">   ► Barcode</option><option class="level-0" value="2466">   ► Bürotechnik</option><option class="level-0" value="1744">   ► Flughafen</option><option class="level-0" value="2415">   ► Förderanlagen</option><option class="level-0" value="1766">   ► Handel</option><option class="level-0" value="2619">   ► Holdinggesellschaft</option><option class="level-0" value="2444">   ► Hub- und Gabelstapler</option><option class="level-0" value="1986">   ► Industrie</option><option class="level-0" value="2446">   ► Lagereinrichtung</option><option class="level-0" value="2067">   ► Logistik</option><option class="level-0" value="2170">   ► Paketdienst</option><option class="level-0" value="2039">   ► Personal</option><option class="level-0" value="2180">   ► Roboter</option><option class="level-0" value="2730">   ► Schwertransport</option><option class="level-0" value="2186">   ► Software</option><option class="level-0" value="2413">   ► Spedition</option><option class="level-0" value="2756">   ► Transportagentur</option><option class="level-0" value="2690">   ► Transportanlagen</option><option class="level-0" value="2755">   ► Transportbänder</option><option class="level-0" value="2694">   ► Transportbehälter</option><option class="level-0" value="2703">   ► Transportcontainer</option><option class="level-0" value="2771">   ► Zoll/Spedition</option></select></span></div><p><button class="update_results" name="update_results" type="submit" data-label="Suche">Suche</button></fieldset></div></form></div></div><div class="widget-20 panel"><div class="banner"><div class="banner-block"> <a href="https://adserver.logistik-express.com/www/delivery/ck.php?oaparams=2__bannerid=223__zoneid=0__cb=d3259e8993__oadest=http%3A%2F%2Ffinanzen.handelsblatt.com%2F48406267%2Flus-wikifolio-index-logi--open-end-l-s-zertifikat" target="_blank"><img src="https://adserver.logistik-express.com/www/images/5b60beab811b0b44987101a05c179407.gif" alt="Banner"/></a></div></div></div><div class="mahe-stil rahmen-farbe widget-21 panel"><h3>Fachzeitschrift Cross Media Mix</h3><div class="textwidget"><p>Bleiben Sie mit unserer Fachzeitschrift LOGISTIK express am Puls der Zeit, steigern Sie Reichweite, platzieren Sie Werbebotschaften, profitieren Sie von unserem All in one Cross Media Mix:</p><ul><li>Print on Demand</li><li>Apple iPad App</li><li>E-Magazin (E-Paper, PDF)</li><li>Newsportal Slider und Blog</li><li>Social Media Postings</li><li>Stand Alone Newsletter</li><li>Presseservice Newsletter</li><li>Content Ad Werbebanner</li><li>Redaktionelle Berichterstattung</li><li>Medienpartner: IDIH, Händlerbund, Handelsverband</li></ul><p><a class="lebutton-farbe" href="/formate-tarife/">Jetzt Werbeformate ansehen</a></p></div></div><div class="mahe-stil rahmen-farbe widget-22 panel"><h3>All in one Cross Media Paket</h3><div class="textwidget"><p>Bewegte Bilder vermitteln mehr als tausend Worte, kombiniert mit Ihrer Werbeanzeige in unserer Fachzeitschrift beziehen Sie ein multimediales All in one Cross Media Paket:</p><ul><li>Videobeitrag Messe LogiMAT</li><li>Cross Media Mix</li><li>LOGISTIK express Fachzeitschrift<br /> Ausgabe 1/2018<br /> Publikation: 20.02.2018</li><li>Redaktion und Anzeigenschluss: 10.02.2018</li></ul><p>&nbsp;</p><ul><li>Ausgabe 2/2018: 20. April</li><li>Ausgabe 3/2018: 20. Juni</li><li>Ausgabe 4/2018: 10. Oktober</li></ul><p><strong><br /> Themen Mix:</strong></p><ul><li>Handel &amp; E-Commerce</li><li>Intralogistik &amp; Industrie 4,0</li><li>Transport &amp; Logistik</li><li>Beruf &amp; Karriere</li></ul><p><a class="lebutton-farbe" href="/kontakt/" target="_blank" rel="noopener">Holen Sie sich Ihr Angebot</a></p></div></div><div class="mahe-stil rahmen-grau widget-23 panel"><h3>Firmensuche leicht gemacht</h3><div class="textwidget"><p>Lokalisieren Sie zügig Unternehmen und lassen Sie sich finden, rücken Sie Ihr Unternehmen in den Blickpunkt:</p><ul><li>Firmenprofil mit Kontaktdaten</li><li>Hintergrundbild</li><li>Bildergalerie</li><li>YouTube Video</li><li>Social Media Icons</li><li>Google Maps Standort(e)</li><li>Google Translater</li><li>SEO Kategorisierungen</li><li>Jobbörse</li></ul><p><a class="lebutton-farbe" href="/kontakt/" target="_blank" rel="noopener">Angebote folgen in Kürze</a></p></div></div><div class="widget-24 panel"><div class="textwidget"></div></div><div class="mahe-stil rahmen-farbe widget-25 panel"><h3>Filtere nach Kategorie</h3><select  name='cat' id='cat_7' class='postform' ><option value='-1'>Kategorie auswählen</option><option class="level-0" value="212">Logistics News&nbsp;&nbsp;(13.268)</option><option class="level-1" value="405">&nbsp;&nbsp;&nbsp;EFT (inaktiv)&nbsp;&nbsp;(2.299)</option><option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Logistics Manager&nbsp;&nbsp;(2.680)</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;OEVZ (E)&nbsp;&nbsp;(7.922)</option><option class="level-0" value="35">Logistik News&nbsp;&nbsp;(24.327)</option><option class="level-1" value="575">&nbsp;&nbsp;&nbsp;APA-OTS&nbsp;&nbsp;(1.151)</option><option class="level-1" value="4133">&nbsp;&nbsp;&nbsp;Internet-World&nbsp;&nbsp;(163)</option><option class="level-1" value="26">&nbsp;&nbsp;&nbsp;LOGISTIK EXPRESS&nbsp;&nbsp;(1.122)</option><option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;Logistik-Heute&nbsp;&nbsp;(4)</option><option class="level-1" value="4214">&nbsp;&nbsp;&nbsp;Logistik-watchblog&nbsp;&nbsp;(106)</option><option class="level-1" value="32">&nbsp;&nbsp;&nbsp;mylogistics&nbsp;&nbsp;(10.802)</option><option class="level-1" value="33">&nbsp;&nbsp;&nbsp;OEVZ&nbsp;&nbsp;(8.904)</option><option class="level-0" value="4638">Politik&nbsp;&nbsp;(2)</option><option class="level-0" value="36">Presseservice&nbsp;&nbsp;(24.745)</option><option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Exklusivmeldungen&nbsp;&nbsp;(2.770)</option><option class="level-2" value="529">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Exklusiv + Slider&nbsp;&nbsp;(287)</option><option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Menschen in Bewegung (inaktiv)&nbsp;&nbsp;(138)</option><option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Pressemeldung&nbsp;&nbsp;(22.278)</option><option class="level-2" value="4608">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Automotive Logistik&nbsp;&nbsp;(2)</option><option class="level-2" value="1928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Handel E-Commerce&nbsp;&nbsp;(464)</option><option class="level-2" value="1931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Industrie Logistik&nbsp;&nbsp;(525)</option><option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Intralogistik&nbsp;&nbsp;(2.462)</option><option class="level-2" value="146">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IT Software&nbsp;&nbsp;(1.323)</option><option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Job Karriere&nbsp;&nbsp;(1.049)</option><option class="level-2" value="4442">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LogiMAT&nbsp;&nbsp;(251)</option><option class="level-2" value="4606">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Logistikimmobilien&nbsp;&nbsp;(4)</option><option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Messen Events&nbsp;&nbsp;(704)</option><option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Transportlogistik&nbsp;&nbsp;(6.454)</option><option class="level-2" value="2484">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wirtschaft Finanzen&nbsp;&nbsp;(651)</option><option class="level-1" value="1">&nbsp;&nbsp;&nbsp;Produktgruppen LogiMAT&nbsp;&nbsp;(206)</option><option class="level-2" value="4598">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NL-1&nbsp;&nbsp;(8)</option><option class="level-2" value="4599">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NL-2&nbsp;&nbsp;(20)</option><option class="level-2" value="4600">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NL-3&nbsp;&nbsp;(14)</option><option class="level-2" value="4601">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NL-4&nbsp;&nbsp;(17)</option><option class="level-2" value="4602">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NL-5&nbsp;&nbsp;(4)</option> </select> <script type='text/javascript'>/*  */
	var dropdown_7 = document.getElementById("cat_7");
	function onCatChange_7() {
		if ( dropdown_7.options[dropdown_7.selectedIndex].value > 0 ) {
			location.href = "https://www.logistik-express.com/?cat="+dropdown_7.options[dropdown_7.selectedIndex].value;
		}
	}
	dropdown_7.onchange = onCatChange_7;
/*  */</script> </div><div class="mahe-stil rahmen-farbe widget-26 panel"><h3>Filtere nach Monat</h3> <label class="screen-reader-text" for="archives-dropdown-3">Filtere nach Monat</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Wähle den Monat</option><option value='https://www.logistik-express.com/2017/11/'> November 2017 &nbsp;(405)</option><option value='https://www.logistik-express.com/2017/10/'> Oktober 2017 &nbsp;(597)</option><option value='https://www.logistik-express.com/2017/09/'> September 2017 &nbsp;(571)</option><option value='https://www.logistik-express.com/2017/08/'> August 2017 &nbsp;(620)</option><option value='https://www.logistik-express.com/2017/07/'> Juli 2017 &nbsp;(539)</option><option value='https://www.logistik-express.com/2017/06/'> Juni 2017 &nbsp;(503)</option><option value='https://www.logistik-express.com/2017/05/'> Mai 2017 &nbsp;(523)</option><option value='https://www.logistik-express.com/2017/04/'> April 2017 &nbsp;(531)</option><option value='https://www.logistik-express.com/2017/03/'> März 2017 &nbsp;(661)</option><option value='https://www.logistik-express.com/2017/02/'> Februar 2017 &nbsp;(577)</option><option value='https://www.logistik-express.com/2017/01/'> Januar 2017 &nbsp;(579)</option><option value='https://www.logistik-express.com/2016/12/'> Dezember 2016 &nbsp;(462)</option><option value='https://www.logistik-express.com/2016/11/'> November 2016 &nbsp;(518)</option><option value='https://www.logistik-express.com/2016/10/'> Oktober 2016 &nbsp;(496)</option><option value='https://www.logistik-express.com/2016/09/'> September 2016 &nbsp;(544)</option><option value='https://www.logistik-express.com/2016/08/'> August 2016 &nbsp;(483)</option><option value='https://www.logistik-express.com/2016/07/'> Juli 2016 &nbsp;(446)</option><option value='https://www.logistik-express.com/2016/06/'> Juni 2016 &nbsp;(369)</option><option value='https://www.logistik-express.com/2016/05/'> Mai 2016 &nbsp;(358)</option><option value='https://www.logistik-express.com/2016/04/'> April 2016 &nbsp;(488)</option><option value='https://www.logistik-express.com/2016/03/'> März 2016 &nbsp;(437)</option><option value='https://www.logistik-express.com/2016/02/'> Februar 2016 &nbsp;(460)</option><option value='https://www.logistik-express.com/2016/01/'> Januar 2016 &nbsp;(381)</option><option value='https://www.logistik-express.com/2015/12/'> Dezember 2015 &nbsp;(385)</option><option value='https://www.logistik-express.com/2015/11/'> November 2015 &nbsp;(473)</option><option value='https://www.logistik-express.com/2015/10/'> Oktober 2015 &nbsp;(461)</option><option value='https://www.logistik-express.com/2015/09/'> September 2015 &nbsp;(417)</option><option value='https://www.logistik-express.com/2015/08/'> August 2015 &nbsp;(485)</option><option value='https://www.logistik-express.com/2015/07/'> Juli 2015 &nbsp;(535)</option><option value='https://www.logistik-express.com/2015/06/'> Juni 2015 &nbsp;(440)</option><option value='https://www.logistik-express.com/2015/05/'> Mai 2015 &nbsp;(417)</option><option value='https://www.logistik-express.com/2015/04/'> April 2015 &nbsp;(511)</option><option value='https://www.logistik-express.com/2015/03/'> März 2015 &nbsp;(548)</option><option value='https://www.logistik-express.com/2015/02/'> Februar 2015 &nbsp;(440)</option><option value='https://www.logistik-express.com/2015/01/'> Januar 2015 &nbsp;(691)</option><option value='https://www.logistik-express.com/2014/12/'> Dezember 2014 &nbsp;(371)</option><option value='https://www.logistik-express.com/2014/11/'> November 2014 &nbsp;(456)</option><option value='https://www.logistik-express.com/2014/10/'> Oktober 2014 &nbsp;(612)</option><option value='https://www.logistik-express.com/2014/09/'> September 2014 &nbsp;(516)</option><option value='https://www.logistik-express.com/2014/08/'> August 2014 &nbsp;(461)</option><option value='https://www.logistik-express.com/2014/07/'> Juli 2014 &nbsp;(533)</option><option value='https://www.logistik-express.com/2014/06/'> Juni 2014 &nbsp;(405)</option><option value='https://www.logistik-express.com/2014/05/'> Mai 2014 &nbsp;(450)</option><option value='https://www.logistik-express.com/2014/04/'> April 2014 &nbsp;(600)</option><option value='https://www.logistik-express.com/2014/03/'> März 2014 &nbsp;(555)</option><option value='https://www.logistik-express.com/2014/02/'> Februar 2014 &nbsp;(528)</option><option value='https://www.logistik-express.com/2014/01/'> Januar 2014 &nbsp;(1038)</option><option value='https://www.logistik-express.com/2013/12/'> Dezember 2013 &nbsp;(363)</option><option value='https://www.logistik-express.com/2013/11/'> November 2013 &nbsp;(436)</option><option value='https://www.logistik-express.com/2013/10/'> Oktober 2013 &nbsp;(434)</option><option value='https://www.logistik-express.com/2013/09/'> September 2013 &nbsp;(306)</option><option value='https://www.logistik-express.com/2013/08/'> August 2013 &nbsp;(326)</option><option value='https://www.logistik-express.com/2013/07/'> Juli 2013 &nbsp;(469)</option><option value='https://www.logistik-express.com/2013/06/'> Juni 2013 &nbsp;(428)</option><option value='https://www.logistik-express.com/2013/05/'> Mai 2013 &nbsp;(438)</option><option value='https://www.logistik-express.com/2013/04/'> April 2013 &nbsp;(450)</option><option value='https://www.logistik-express.com/2013/03/'> März 2013 &nbsp;(406)</option><option value='https://www.logistik-express.com/2013/02/'> Februar 2013 &nbsp;(416)</option><option value='https://www.logistik-express.com/2013/01/'> Januar 2013 &nbsp;(504)</option><option value='https://www.logistik-express.com/2012/12/'> Dezember 2012 &nbsp;(658)</option><option value='https://www.logistik-express.com/2012/11/'> November 2012 &nbsp;(486)</option><option value='https://www.logistik-express.com/2012/10/'> Oktober 2012 &nbsp;(469)</option><option value='https://www.logistik-express.com/2012/09/'> September 2012 &nbsp;(462)</option><option value='https://www.logistik-express.com/2012/08/'> August 2012 &nbsp;(490)</option><option value='https://www.logistik-express.com/2012/07/'> Juli 2012 &nbsp;(564)</option><option value='https://www.logistik-express.com/2012/06/'> Juni 2012 &nbsp;(519)</option><option value='https://www.logistik-express.com/2012/05/'> Mai 2012 &nbsp;(501)</option><option value='https://www.logistik-express.com/2012/04/'> April 2012 &nbsp;(519)</option><option value='https://www.logistik-express.com/2012/03/'> März 2012 &nbsp;(570)</option><option value='https://www.logistik-express.com/2012/02/'> Februar 2012 &nbsp;(622)</option><option value='https://www.logistik-express.com/2012/01/'> Januar 2012 &nbsp;(615)</option><option value='https://www.logistik-express.com/2011/12/'> Dezember 2011 &nbsp;(574)</option><option value='https://www.logistik-express.com/2011/11/'> November 2011 &nbsp;(745)</option><option value='https://www.logistik-express.com/2011/10/'> Oktober 2011 &nbsp;(609)</option><option value='https://www.logistik-express.com/2011/09/'> September 2011 &nbsp;(643)</option><option value='https://www.logistik-express.com/2011/08/'> August 2011 &nbsp;(584)</option><option value='https://www.logistik-express.com/2011/07/'> Juli 2011 &nbsp;(508)</option><option value='https://www.logistik-express.com/2011/06/'> Juni 2011 &nbsp;(585)</option><option value='https://www.logistik-express.com/2011/05/'> Mai 2011 &nbsp;(593)</option><option value='https://www.logistik-express.com/2011/04/'> April 2011 &nbsp;(601)</option><option value='https://www.logistik-express.com/2011/03/'> März 2011 &nbsp;(726)</option><option value='https://www.logistik-express.com/2011/02/'> Februar 2011 &nbsp;(709)</option><option value='https://www.logistik-express.com/2011/01/'> Januar 2011 &nbsp;(548)</option><option value='https://www.logistik-express.com/2010/12/'> Dezember 2010 &nbsp;(404)</option><option value='https://www.logistik-express.com/2010/11/'> November 2010 &nbsp;(492)</option><option value='https://www.logistik-express.com/2010/10/'> Oktober 2010 &nbsp;(421)</option><option value='https://www.logistik-express.com/2010/09/'> September 2010 &nbsp;(519)</option><option value='https://www.logistik-express.com/2010/08/'> August 2010 &nbsp;(492)</option><option value='https://www.logistik-express.com/2010/07/'> Juli 2010 &nbsp;(484)</option><option value='https://www.logistik-express.com/2010/06/'> Juni 2010 &nbsp;(369)</option><option value='https://www.logistik-express.com/2010/05/'> Mai 2010 &nbsp;(311)</option><option value='https://www.logistik-express.com/2010/04/'> April 2010 &nbsp;(496)</option><option value='https://www.logistik-express.com/2010/03/'> März 2010 &nbsp;(403)</option><option value='https://www.logistik-express.com/2010/02/'> Februar 2010 &nbsp;(395)</option><option value='https://www.logistik-express.com/2010/01/'> Januar 2010 &nbsp;(435)</option><option value='https://www.logistik-express.com/2009/12/'> Dezember 2009 &nbsp;(289)</option><option value='https://www.logistik-express.com/2009/11/'> November 2009 &nbsp;(429)</option><option value='https://www.logistik-express.com/2009/10/'> Oktober 2009 &nbsp;(394)</option><option value='https://www.logistik-express.com/2009/09/'> September 2009 &nbsp;(447)</option><option value='https://www.logistik-express.com/2009/08/'> August 2009 &nbsp;(402)</option><option value='https://www.logistik-express.com/2009/07/'> Juli 2009 &nbsp;(312)</option><option value='https://www.logistik-express.com/2009/06/'> Juni 2009 &nbsp;(439)</option><option value='https://www.logistik-express.com/2009/05/'> Mai 2009 &nbsp;(390)</option><option value='https://www.logistik-express.com/2009/04/'> April 2009 &nbsp;(383)</option><option value='https://www.logistik-express.com/2009/03/'> März 2009 &nbsp;(465)</option><option value='https://www.logistik-express.com/2009/02/'> Februar 2009 &nbsp;(334)</option><option value='https://www.logistik-express.com/2009/01/'> Januar 2009 &nbsp;(346)</option><option value='https://www.logistik-express.com/2008/12/'> Dezember 2008 &nbsp;(319)</option><option value='https://www.logistik-express.com/2008/11/'> November 2008 &nbsp;(414)</option><option value='https://www.logistik-express.com/2008/10/'> Oktober 2008 &nbsp;(181)</option><option value='https://www.logistik-express.com/2008/09/'> September 2008 &nbsp;(161)</option><option value='https://www.logistik-express.com/2008/08/'> August 2008 &nbsp;(99)</option><option value='https://www.logistik-express.com/2008/07/'> Juli 2008 &nbsp;(134)</option><option value='https://www.logistik-express.com/2008/06/'> Juni 2008 &nbsp;(106)</option><option value='https://www.logistik-express.com/2008/05/'> Mai 2008 &nbsp;(95)</option><option value='https://www.logistik-express.com/2008/04/'> April 2008 &nbsp;(129)</option><option value='https://www.logistik-express.com/2008/03/'> März 2008 &nbsp;(115)</option><option value='https://www.logistik-express.com/2008/02/'> Februar 2008 &nbsp;(73)</option><option value='https://www.logistik-express.com/2008/01/'> Januar 2008 &nbsp;(73)</option><option value='https://www.logistik-express.com/2007/12/'> Dezember 2007 &nbsp;(60)</option><option value='https://www.logistik-express.com/2007/11/'> November 2007 &nbsp;(81)</option><option value='https://www.logistik-express.com/2007/10/'> Oktober 2007 &nbsp;(111)</option><option value='https://www.logistik-express.com/2007/09/'> September 2007 &nbsp;(82)</option><option value='https://www.logistik-express.com/2007/08/'> August 2007 &nbsp;(60)</option><option value='https://www.logistik-express.com/2007/07/'> Juli 2007 &nbsp;(51)</option><option value='https://www.logistik-express.com/2007/06/'> Juni 2007 &nbsp;(56)</option><option value='https://www.logistik-express.com/2007/05/'> Mai 2007 &nbsp;(79)</option><option value='https://www.logistik-express.com/2007/04/'> April 2007 &nbsp;(56)</option><option value='https://www.logistik-express.com/2007/03/'> März 2007 &nbsp;(64)</option><option value='https://www.logistik-express.com/2007/02/'> Februar 2007 &nbsp;(56)</option><option value='https://www.logistik-express.com/2007/01/'> Januar 2007 &nbsp;(48)</option><option value='https://www.logistik-express.com/2006/12/'> Dezember 2006 &nbsp;(38)</option><option value='https://www.logistik-express.com/2006/11/'> November 2006 &nbsp;(60)</option><option value='https://www.logistik-express.com/2006/10/'> Oktober 2006 &nbsp;(56)</option><option value='https://www.logistik-express.com/2006/09/'> September 2006 &nbsp;(64)</option><option value='https://www.logistik-express.com/2006/08/'> August 2006 &nbsp;(41)</option><option value='https://www.logistik-express.com/2006/07/'> Juli 2006 &nbsp;(58)</option><option value='https://www.logistik-express.com/2006/06/'> Juni 2006 &nbsp;(31)</option><option value='https://www.logistik-express.com/2006/05/'> Mai 2006 &nbsp;(51)</option><option value='https://www.logistik-express.com/2006/04/'> April 2006 &nbsp;(21)</option><option value='https://www.logistik-express.com/2006/03/'> März 2006 &nbsp;(30)</option><option value='https://www.logistik-express.com/2006/02/'> Februar 2006 &nbsp;(24)</option><option value='https://www.logistik-express.com/2006/01/'> Januar 2006 &nbsp;(10)</option><option value='https://www.logistik-express.com/2005/12/'> Dezember 2005 &nbsp;(7)</option><option value='https://www.logistik-express.com/2005/11/'> November 2005 &nbsp;(12)</option><option value='https://www.logistik-express.com/2005/10/'> Oktober 2005 &nbsp;(21)</option><option value='https://www.logistik-express.com/2005/09/'> September 2005 &nbsp;(6)</option><option value='https://www.logistik-express.com/2005/08/'> August 2005 &nbsp;(19)</option><option value='https://www.logistik-express.com/2005/07/'> Juli 2005 &nbsp;(42)</option><option value='https://www.logistik-express.com/2005/06/'> Juni 2005 &nbsp;(9)</option><option value='https://www.logistik-express.com/2005/05/'> Mai 2005 &nbsp;(7)</option><option value='https://www.logistik-express.com/2005/04/'> April 2005 &nbsp;(19)</option></select></div><div class="mahe-stil rahmen-farbe widget-27 panel"><h3>Filtere nach Tag</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>November 2017</caption><thead><tr><th scope="col" title="Montag">M</th><th scope="col" title="Dienstag">D</th><th scope="col" title="Mittwoch">M</th><th scope="col" title="Donnerstag">D</th><th scope="col" title="Freitag">F</th><th scope="col" title="Samstag">S</th><th scope="col" title="Sonntag">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.logistik-express.com/2017/10/">&laquo; Okt</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.logistik-express.com/2017/11/01/" aria-label="Beiträge veröffentlicht am 1. November 2017">1</a></td><td><a href="https://www.logistik-express.com/2017/11/02/" aria-label="Beiträge veröffentlicht am 2. November 2017">2</a></td><td><a href="https://www.logistik-express.com/2017/11/03/" aria-label="Beiträge veröffentlicht am 3. November 2017">3</a></td><td><a href="https://www.logistik-express.com/2017/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2017">4</a></td><td>5</td></tr><tr><td><a href="https://www.logistik-express.com/2017/11/06/" aria-label="Beiträge veröffentlicht am 6. November 2017">6</a></td><td><a href="https://www.logistik-express.com/2017/11/07/" aria-label="Beiträge veröffentlicht am 7. November 2017">7</a></td><td><a href="https://www.logistik-express.com/2017/11/08/" aria-label="Beiträge veröffentlicht am 8. November 2017">8</a></td><td><a href="https://www.logistik-express.com/2017/11/09/" aria-label="Beiträge veröffentlicht am 9. November 2017">9</a></td><td><a href="https://www.logistik-express.com/2017/11/10/" aria-label="Beiträge veröffentlicht am 10. November 2017">10</a></td><td>11</td><td>12</td></tr><tr><td><a href="https://www.logistik-express.com/2017/11/13/" aria-label="Beiträge veröffentlicht am 13. November 2017">13</a></td><td><a href="https://www.logistik-express.com/2017/11/14/" aria-label="Beiträge veröffentlicht am 14. November 2017">14</a></td><td><a href="https://www.logistik-express.com/2017/11/15/" aria-label="Beiträge veröffentlicht am 15. November 2017">15</a></td><td><a href="https://www.logistik-express.com/2017/11/16/" aria-label="Beiträge veröffentlicht am 16. November 2017">16</a></td><td id="today"><a href="https://www.logistik-express.com/2017/11/17/" aria-label="Beiträge veröffentlicht am 17. November 2017">17</a></td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></div><div class="mahe-stil rahmen-farbe widget-28 last panel"><h3>eCommerce Logistik-Day</h3><div class="textwidget"><p>LOGISTIK express und das IDIH – Institut des Interaktiven Handels GmbH laden zum intensiven Gedankenaustausch und Sponsoring 2018 ein:</p><ul><li>Standfläche, Werbefläche</li><li>Werbemittel</li><li>Vortrag</li><li>Interview</li><li>Social Media Postings</li><li>Fachzeitschrift Berichterstattung</li></ul><p><a class="lebutton-farbe" href="/ecommerce-logistik-day/" target="_blank" rel="noopener">eCommerce Logistik-Day</a></p></div></div></div></div><div class="clear-float"></div></div></div><div class="footer"><div class="footer-oben"><div class="footer-inhalt"><div class="wrapper"><div class="footer-spalte1"><p><img src="/wp-content/uploads/2017/08/logistik-express-logo.png" border="0" /></p><p>LOGISTIK express® informiert täglich seit 2006, fachlich, sachlich, aktuell, stellt mit 50.000 Beiträgen das umfangreichste Informationsportal im deutschsprachigen Raum und richtet sich an Entscheider und Entscheidungsträger aus Handel, Industrie, Transport, Einkauf und Logistik. Holen Sie sich mit LOGISTIK express® Ihren Informationsvorsprung. Finden Sie über LOGISTIK express® Ihren Logistik-Partner!</p></div><div class="footer-spalte2"><h2>LOGISTIK express® Portale</h2><p>Kennen Sie schon unsere B2B Branchenportale mit Firmensuche?</p><div class="menu-subportale-container"><ul><li id="menu-item-180461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180461"><a href="http://insider.logistik-express.com">insider.logistik-express</a></li><li id="menu-item-180460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180460"><a href="http://b2b.logistik-express.com">b2b.logistik-express</a></li><li id="menu-item-180462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180462"><a href="http://verzeichnis.logistik-express.com">verzeichnis.logistik-express</a></li><li id="menu-item-180463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180463"><a href="http://lounge.logistik-express.com">lounge.logistik-express</a></li><li id="menu-item-180464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180464"><a href="https://journal.logistik-express.com">journal.logistik-express.com</a></li><li id="menu-item-180465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180465"><a href="http://invest.logistik-express.com">invest.logistik-express</a></li></ul></div></div><div class="footer-spalte3"><h2>Kontakt</h2><p>LOGISTIK express®<br> Medieninhaber, Herausgeber: Markus Jaklitsch<br> Operngasse 17-21, 13 OG, Sky 360<br> A-1040 Wien<br><br> info@logistik-express.at<br> www.logistik-express.com</p><ul><li><a href="/agb/">• AGB</a></li><li><a href="/impressum/">• Impressum / Datenschutz</a></li></ul></div><div class="clear-float"></div></div></div></div><div class="footer-unten"><div class="footer-inhalt"><div class="wrapper"> © Copyright 2017 LOGISTIK express® Markus Jaklitsch. Alle Rechte vorbehalten.</div></div></div></div></div> <script type="text/javascript">_atrk_opts =
		{ atrk_acct:"63MMn1QolK10Io", domain:"logistik-express.com",dynamic: true}
		;
		(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
		)();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=63MMn1QolK10Io"
style="display:none" height="1" width="1" alt="" /></noscript>  <script src="https://www.logistik-express.com/wp-content/cache/min/1/42c5eea1c169df95b2ec6745a1f97171.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1510927232 -->